• Online: 3.003

30.08.2013 00:11    |    micha225    |    Kommentare (11)

Als Audi Fan fällt es mir schwer diesen Artikel zu verfassen, aber ich denke das es einfach mal offen gesagt werden muss...

 

Im Moment bin ich beruflich sehr eingebunden und deswegen auch nicht mehr so oft online...

So fing dann der Ärger auch an...aus Zeitnot;)

 

1.

Ich bin eine Weile zwischen Hamburg und Bonn gependelt und irgendwann auf der Fahrt ins Rheinland fing meine Kühlwasseranzeige an zu leuchten (Bild 1).

Das Schadensbild sah wie folgt aus:

Radhausschale, Achskörper und Motorraum hinterer rechter Bereich mit Kühlwasser verschmutzt und der Behälter war leer (Bilder 2-6).

Mit diesem Fehlerbild gab ich meinen Wagen zu einem sehr renomierten Audi Partner im Rheinland.

Einen Tag später kam der Anruf das der AGR-Kühler defekt sei und aufgrund der verstecketen Lage hinter dem Motorblock die Abgasanlage ausgebaut und die Vorderachse abgesenkt werden muss...Kosten ca 1000€:(

Also Freigabe erteilt und die Arbeit wurde ausgeführt (Bild 7).

Das Altteil habe ich mir natürlich mitgeben lassen!!!

 

2.

Bei der nächsten Fahrt ins Rheinland trat wieder das gleiche Schadensbild auf...also bin ich verärgert wieder zu dem Partner und habe mich an einen anderen Meister gewendet...ihm war die Angelegenheit sichtlich peinlich und er nahm sich sehr freundlich der Sache an.

Es wurde bei der Suche eine lose Schelle am Kühlsystem festgestellt und darauf wurde der Verlust zurückgeführt...mehr als peinlich aber bis hierher noch nachvollziehbar!

 

3.

Auf der nächsten Fahrt trat das Problem wieder auf...jetzt habe ich mir die Zeit genommen und den Wagen selber untersucht...Ergebnis:

lose Laduftleitung (Bild 9), lose Schlauchschelle am Kühlsystem zur Standheizung (Bild 8) und loser Unterfahrschutz.

Nun bin ich noch wütender direkt zum Serviceleiter und habe meinem Ärger Luft gemacht.

Dieser nahm sich meinem Wagen an und prüfte alles nocheinmal.

 

Da mir dies zuviele Ungereimtheiten waren, prüfte ich den alten AGR-Kühler wie folgt:

-kaltes Wasser 6Bar Wasserdruck 3 Stunden Dauertest (Bild 10)

-heißes Wasser 6Bar Wasserdruck 2 Stunden Dauertest, der AGR Kühler wurde im Ofen auf 220Grad erwärmt

-kaltes Wasser mit Seife versetzt um die Oberflächenspannung zu verringern, 6Bar 2 Wasserdruck

-Stickstofffüllung 1Bar 1 Stunde und mit Messsonde abgespürt

-->alle Test verliefen negativ...das Teil ist dicht!!!!

 

Damit habe ich den Servieleiter konfrontiert und er bat mir eine Prüfung des Vorfalls an...er wolle nur mit dem diagnostizierenden Meister vorher sprechen...aber dieser sei im Urlaub.

Immerhin war es ja mein Wunsch das Teil wechseln zu lassen...Hallo???

Darauf ließ ich mich ein unter der Bedingung das der Wagen in Ordnung sei...dies wurde mir bestätigt.

 

4.

Auf der nun folgenden fahrt nach Hamburg kam was wieder???

Genau...Bild 11...die Kühlwasserwarnung!

Also ging der Wagen zu meinem örtlichen Audipartner in die Werkstatt...

 

Ich wurde dann natürlich wieder bei dem Serviceleiter im Rheinland vorstellig und konfrontierte ihn mit der Wahl zwischen dem harten oder dem leichten Weg:

Anzeige wegen versuchten Betruges (objektive Tatbstandsmerkmale alle erfüllt, nur der subjektive Vorsatz war zu prüfen) plus Einschaltung der Schiedsstelle der Handwerkskammer oder ich bekomme mein Geld wieder.

Aufgrund meiner lückenlosen Beweiskette entschloss man sich für den einfachen Weg und ich bekam das Geld wieder und durfte das neu verbaute Teil als Entschädigung behalten.

 

Mein örtlicher Audipartner war über die ganze Geschichte natürlich im Bilde und war entsprechend vorsichtig...es wurde testhalber der Kühlmitteldeckel ersetzt.

Dies war für mich auch nachvollziehbar, da das Problem bei höherer Drehzahl auf der Autobahn ja auftrat...da gibt es 2 mögliche Ursachen:

Zylinderkopfdichtung oder das Überdruckventil...

 

5.

Nach der Reparatur bin ich gefahren und bei der nächsten Fahrt wieder das gleiche Schadensbild...

Wieder verärgert zum Audipartner und den Wagen für eine Woche dort gelassen.

 

Als ich ihn abholte präsentierte man mir den vermeintlichen Übeltäter:

Der Kühlmittelbehälter!

Es wurde der Bereich mit Talkum abgestreut (Bild 12) und danach wurde an der Nahtstelle des Behälters Kühlmittel festgestellt (Bild 13).

Auf meinen Einwand das dies vom Kapilareffekt stammt und nur das restliche Kühlmittel aus den Vertiefungen zogen wurde, erwiederte man mir das mit dem Wagen jetzt alles in Ordnung ist.

Die Kosten betrugen knapp 200€.

Also fuhr ich mit dem Altteil vom Hof!

 

6.

Bei der nächsten Fahrt...was soll ich sagen...wieder das Problem!!!

 

Also hab ich mich wieder selbst an den Wagen gemacht und das Altteil mal unter die Lupe genommen:

-Drucktest kaltes Wasser 1,3 Bar 2 Stunden (Bild 14)

-Überdrucktest kaltes Wasser 2Bar (Bild 15)

-Behälter mit Wasser 2 Stundrn im Ofen auf 90 Grad erhitzt und anschließend 2 Stunden bei 1,3 Bar belastet

-Luftdrucktest 1 Bar Dauerbelastung auf 1 Stunde (Bilder 18-20)

-->Ergebnis war wie fast erwartet: Behälter ist dicht (Bild 17)

 

Also damit meinen Partner konfrontiert...es war denen sichtlich mehr als peinlich und es gab eine dicke Entschuldigung...die Rechnung muss ich nicht bezahlen und das Neuteil darf ich auch wieder behalten.

 

Nun wurde der Zylinderkopf demontiert und siehe da...beim 2. und 3. Zylinder hat die Dichtung nachgegeben und das Gasgemisch wurde ins Kühlsystem geblasen (Bilder 21 und 22).

Glücklicherweise hat der Kopf und der Block nichts weiter abbekommen.

Also wird nun die Kopfdichtung ersetzt und dann kann ich bald wieder unbeschwert fahren.

 

Als Entschädigung für den Fauxpas mit dem Deckel/Behälter habe ich eine kostenfreie Reinigung der Pumpe Düse Elemente herausgehandelt.

Weiter wurde mir kostenfrei der Partikelfilter ausgebaut und ich konnte diesen zum Reinigen an eine Spezialfirma senden.

 

Wenn man die Kosten der PDE Reinigung und die Aus-/Einbaukosten der DPF als Entschädigung wertet, ist es schon ein sehr kundenfreundliches Entgegenkommen meines örtlichen Audi-Partners und versöhnt mich zum Ende doch wieder...wenn nur die Vorgeschichte mit dem anderen Partner nicht wäre;)

 

Darum mein Tipp an alle:

Nehmt die alten Teile immer mit und prüft sie nach!!!

Das hat mir 1200€ erspart...

Zwar hatte ich den Ärger und die Lauferei, aber wenigstens blieb die Kohle bei mir!

Und sprecht niemals mit einem Indianer, wenn der Häuptling da ist!

 

Im Rahmen dieses "Großprojektes" wurden auch gleich die PD-Elemente und der Dieselpartikelfilter mit gereinigt.


30.08.2013 02:01    |    Turboschlumpf6

Das ist schon der Hammer! Ich wünsche alles Gute weiterhin.

 

Bestätigt mich irgendwie, dass ich nicht zur Werkstatt fahren sollte - mache ich eh nicht :).


30.08.2013 07:18    |    Spurverbreiterung38459

Wow, da haben wohl einige ihren Meisterbrief in der Lotterie gewonnen!

Mich würde mal interessieren was AUDI zum Ausbildungsstand Ihrer Meister sagt!

...wenn man es nicht selbst macht :)


30.08.2013 08:04    |    Flo_BS89

Bei meinem A6 (4B) hat das Autohaus bzw. deren Mechaniker, mir den Bremsschlauch aus dem Sattel gebrochen. War wohl festgegammelt, kann passieren überhaupt keine Frage. Aber dann sollte ich den Schaden (neue Sattel mit Zubehör knapp über 1000€) zahlen... allein diese Denkweise und der Versuch war für mich recht schwer zu verstehen. Hätte ich bei einer kleinen Hinterhofschrauber-Ecke erwartet aber nicht beim größten Händler in BS...


30.08.2013 22:25    |    micha225

Danke für euer Feedback!

 

Ja das war schon ne ärgerliche Nummer...wenn man jetzt bedenkt wenn es jemanden ohne diese akribische Beweisführung und ohne Kenntnisse vom Fach getroffen hätte, dann wäre es richtig teuer geworden.

Das ist das eigentliche was mich dabei ärgert...aber ich hab ihn bald wieder und dann ist wieder alles schick;)

 

LG


02.09.2013 17:39    |    Trackback

Kommentiert auf: Audi A3 8P & 8PA:

 

Leichter Kühlwasserverlust - AGR oder Kopf?

 

[...] Lese dir mal den aktuellen Blog Beitrag von Micha dazu durch ;)

 

http://www.motor-talk.de/.../...zdem-mit-einem-happy-end-t4648875.html

[...]

 

Artikel lesen ...


08.09.2013 00:35    |    Audi_S3_8P

Hi,

 

Sowas darf einfach nicht passieren!

Leider gibt es viele in den Werkstätten bei denen es so läuft.

Ah, okay Kühlwasser fehlt...also wird aufgefüllt Auto raus gestellt Haken dahinter, der Serviceberater noch kurz ne Probefahrt und die Sache ist erledigt.

Aber warum da Kühlwasser fehlt oder eine vernünftige Fehlersuche, wird viel zu selten angestoßen.

 

Am Ende bist du ja noch sehr gut weg gekommen, wobei das sicher auch auch sehr anstrengend war, und sicher kein Spaß war!

 

Gruß


08.09.2013 11:57    |    micha225

Ja bis hierher wäre auch alles gut gewesen...aber der Rest kam dann ganz dick.;)

Das hast du ja auch schon gelesen...

Ich bin halt nur vom Audiservice sehr entäuscht das man trotz aller Superqualifikationen die an der Wand hängen nicht mal eine simple Fehlersuche richtig durchführen kann.

Das ist echt traurig...und dann der Umgang mit dem Kunden...nicht wirklich zielführend das Ganze...

 

LG


08.09.2013 19:56    |    Trackback

Kommentiert auf: micha225:

 

The Empire strikes back...am Ende haben sie mich doch bekommen;)

 

[...] @Drahtfahrer:

 

Lies mal hier:

klick 1

 

Das war der Beginn meiner Pannenserie.

Wenn hier alles gut gewesen wäre, hätte ich ihn auch weiter [...]

 

Artikel lesen ...


24.09.2013 22:21    |    Trackback

Kommentiert auf: Audi A3 8P & 8PA:

 

ZK oder ZKD

 

[...] mal eine kleine Lektüre zum Thema Fehlersuche im Kühlkreislauf:

klick

 

also zum glück ist der wagen wieder tiptop in schuss, aber bis die das mal gebacken bekommen hatten...peinlich [...]

 

Artikel lesen ...


08.07.2014 21:53    |    Trackback

Kommentiert auf: Audi A3 8P & 8PA:

 

Kühlmittelverlust 2.0 TDI BMM

 

[...] Hier ist einiges zur möglichen Ursache beschrieben. ;)

http://www.motor-talk.de/.../...zdem-mit-einem-happy-end-t4648875.html

[...]

 

Artikel lesen ...


14.04.2015 11:31    |    Trackback

Kommentiert auf: Audi A3 8P & 8PA:

 

Kontrollleuchte Kühlmittel unbekannter Verlust des Kühlmittels

 

[...] Hallo,

 

ich hatte so etwas ähnliches, lies mal hier:

http://www.motor-talk.de/.../...zdem-mit-einem-happy-end-t4648875.html

 

LG

[...]

 

Artikel lesen ...


Deine Antwort auf "Ernüchterung mit dem Audi Service...und trotzdem mit einem Happy End;)"

Blogempfehlung

Mein Blog hat am 30.03.2012 die Auszeichnung "Blogempfehlung" erhalten.

Blog Ticker

Besucher

  • anonym
  • Rapinator
  • lo.wei
  • michmich321
  • TheNyan
  • Aut0fahrer
  • HardWithStyle
  • Dennis_33
  • DefefenderX303
  • gajamega32

Blogleser (174)

Blogautor(en)

micha225 micha225

VCDS Service und Umbauten

Audi