• Online: 3.440

07.11.2021 23:24    |    micha225    |    Kommentare (0)

ÖlpumpeÖlpumpe

Mein TTS hat bei einer Außentemperatur von ca 5-9 Grad ein merkwürdiges Verhalten gezeigt.

Beim Kaltstart "zwitscherte" es immer ca 10 Mal aus dem Motorraum.

Das Geräusch war außen deutlich wahrzunehmen.

 

Nach einer Videodokumentation meinerseits und nach einigen Kaltstartversuchen beim Freundlichen war der Übertäter ausgemacht: Die Motorölpumpe!

 

Was stimmt nicht mit ihr?

 

Es gibt genau zu der Fehlerbeschreibung eine TPI.

Laut dieser TPI kommt es zu Fertigungstoleranzen an der Ölpumpe.

Dadurch kann beim Kaltstart eine Art Kavitation entstehen und das beschriebene Zwitschern entsteht.

Abhilfe: Austausch der Pumpe (Ölwanne demontieren, Pumpe austauschen)

 

Dies wurde auch durchgeführt und seitdem ist das Geräusch weg.

 

Material für einen Austausch MKB CJXG:

 

06K103649J Dichtung

N 91164901 Schraube

N 10736001 Schraube

N 10750001 Schraube

06K115251J Saugleitung

06H115175C Ölsieb

06H115105GD Ölpumpe

06L103801 Schraube

06K103138P Einsatz

N 91168701 Schraube

N 91071701 Schraube

N 91071701 Schraube

WHT003463 Dichtring

N 0282222 Dichtring

N 91168701 Schraube

Hat Dir der Artikel gefallen?

Deine Antwort auf "Audi TTS 8S Motorölpumpe Geräusche"

Blogempfehlung

Mein Blog hat am 30.03.2012 die Auszeichnung "Blogempfehlung" erhalten.

Blog Ticker

Besucher

  • anonym
  • Kutsche71
  • Knausen
  • d-o-n
  • The_Organist
  • Easyplus
  • Sportbacke14
  • phantomlake
  • Audix
  • CorsaBmatrix

Blogleser (154)

Blogautor(en)

micha225 micha225

VCDS Service und Umbauten

Audi