• Online: 4.196

MOTORTESTS.de - Test und Erfahrungsberichte aus der MOTOR-TALK Community

24.05.2014 12:54    |    dodo32    |    Kommentare (74)    |   Stichworte: 3er, BMW, E21, E91, KMS, Vergaser, Zündung

E 21E 21BMW E21BMW E21

DiagrammDiagrammGetriebeGetriebe

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Hallo Zusammen,

 

eigentlich war der erste Einsatz des Fahrzeugs bereits vor 5 Wochen geplant. Aber es kommt meist anders als man sich das vorgestellt hat und insbesondere bei solchen Projekten, kann immer etwas schief gehen. Und es ging schief. Wer meinen Blog aufmerksam verfolgt hat bemerkt, dass die Verteilerkappe abgefräst werden muss, weil sie sonst nicht unter die Vergaser passt. Und genau da, lag der Hase im Pfeffer. Ich hab das grandios und mit Applaus verbockt. Um es kurz zu machen: kein Funke auf Zylinder 2 und 4. Der Witz an der Sache war, dass das auf Anhieb bzw. beim ersten mal laufen lassen, weder mir noch einem anwesenden KFZ-Meister aufgefallen ist. Wenn man so wie ich bislang nur 4 Zylinder gehört hat, dann ist die Laufruhe eines solchen Sechszylinders schon beeindruckend...., auch wenn er nur auf 4 Töpfen zündet. Unglaublich, aber wahr. :o

 

 

KMSKMSMir war zwar aufgefallen dass er für mein Verständnis das Gas etwas schlecht annahm, aber ich führte das schlicht auf die Tatsachen Hubraum und mehr Zylinder zurück – ein fataler Fehler, wie sich herausstellen sollte. Das Auto wurde also aufgeladen und zum Prüfstand gekarrt. Dort angekommen die ganze Musik abgeladen, in die Halle gefahren und die Blicke der beiden anwesenden Meister zur Kenntnis genommen. Und diese Blicke ließen nichts gutes erahnen – da stimmt was nicht, konnte ich aus den Gesichtern herauslesen. Also Haltung bewahren und erstmal abwarten, hab ich mir gedacht.., kann ja jetzt nichts großes sein. Nach einigem hin und her war dann klar, dass es auf 2 Zylindern nicht funkt und zu allem Überfluss auch der Abgaskrümmer undicht war. Also wieder aufladen und ab nach Hause mit dem Wissen: noch 7 Tage bis zum Rennen...

 

 

E 21E 21Da waren sie also wieder meine 3 Probleme: kein Funke, undichter Auspuff und eine Handvoll CO Entnahmestutzen, die irgendwie ihren Weg an die Rohre meines Fächerkrümmers finden mussten. Zum Glück hat man Clubkollege Klaus ein Herz für Tiere und bot völlig selbstlos an, das Fahrzeug bei ihm abzuladen, ich dürfe Bühne und Werkzeug nutzen. An dieser Stelle also noch einmal meinen herzlichsten Dank! Ohne Deine Hilfe wäre ich manchmal ziemlich aufgeschmissen.

 

 

 

ElektrikElektrikDann ging's los: Krümmer raus und zum Schlosser, den ich bereits auf der Heimreise über sein Glück informiert hatte. Das lustige ist, der weiß zwar nie was er da schweißt, aber er schweißt und das ist stets eine hervorragende Arbeit. Dann Vergaser runter und Verteilerkappe angucken. Tatsächlich funkte es dort, wo es nicht funken sollte. Wasted spark sozusagen aber leider nicht im Sinne dessen, wie es sein sollte. Also wurde alles erneut isoliert und das Puzzle wieder zusammengebaut. Und siehe da: es funktionierte! Wunderbar, dann kann das Rennen ja kommen..., dachte ich..

 

 

 

kms-fertigkms-fertigAlso wurde Urlaub eingereicht und der gesamte Wanderzirkus nahm erneut Kurs Richtung Prüfstand auf. Abladen, in die Halle fahren, den Gesichtsausdruck von Geselle und Meister studieren und feststellen: sie haben ein Grinsen im Gesicht – also alles gut. War es auch, so ca. 15 Minuten lang bis ich zwischen brabbelndem Sechszylinder und schon leicht benebelt vom süßlichen Geruch der Abgase, ein „do stimmt wos net“ vernahm. Ich versuchte zwar den Monitor zu ignorieren..., aber ein HC Wert weit jenseits der 5000 auf 2 Zylindern und ein Blick des Meisters der Bände sprach bestätigte: wieder kein Funke. Fazit: wieder nix, wieder aufladen.

 

 

 

Erster VersuchErster VersuchJetzt war guter Rat teuer denn noch einmal wollte ich mir das nicht antun, sonst kann ich bald einen Rekord für das Guinness Buch einreichen in der Disziplin: „Rennauto auf- und abladen“ - denn das kann ich nämlich mittlerweile recht gut und auch in durchaus rekordverdächtiger Zeit.

Daheim angekommen folgte ein Marathon der besonderen Art und hier kommt auch der Forenkollege Anarchie99 ins Spiel. Telefonisch wurde binnen 3 Tagen ein Plan aufgestellt, wie man das Zündungsproblem dauerhaft lösen könnte. Herausgekommen ist folgendes: eine KMS IA 23 Zündung und Stabzündspulen mit integrierten Treibern. Letztere stammen vom Audi TT MKB AQA und können über die KMS problemlos angesteuert werden.

 

 

 

FertigFertigDie Spulen wurden also beschafft und der Einbau konnte beginnen. Gar nicht so einfach, denn sie liegen beim BMW direkt über dem Krümmer, also musste für jede Spule ein kleines Hitzeblech angefertigt werden, um ein überhitzen in jedem Fall zu verhindern. Dann muss man der KMS freilich auch mitteilen, wie hoch der Motor dreht und im Idealfall ein Lastsignal zur Verfügung stellen. Ersteres erfolgt über einen Drehzahlsensor und Triggerrad, zweiteres über ein Poti, dass an die Vergaser angeschraubt wird. Anarchie besorgte mir einen anderen Schwingungsdämpfer samt Sensor und ich kümmerte mich während dessen um den Kabelbaum.

 

 

 

HitzeblecheHitzeblecheJe 3 Zündspulen werden über eine 40 Ampere Sicherung und ein 70 Ampere Hochleistungsrelais mit Spannung versorgt. Dann wird eine Motormasse und eine Signalmasse benötigt, die getrennt von einander zu verlegen sind. Das erklärte Ziel am Kabelbaum war gewesen, das ganze so wartungsfreundlich wie möglich zu gestalten. Die Demontage aller Komponenten darf also maximal 15 Minuten in Anspruch nehmen und alles muss gut zugänglich sein. Dass sich der Aufwand gelohnt hat, bemerkte ich als ich die Zündung verkabelte. Hier ein Plus abgreifen, dort eine Masse und das ganze in einen Kasten gestrickt, den ich im Beifahrerfußraum platziert habe. Alles mit Steckverbindern so dass auch hier eine rasche Demontage gewährleistet ist.

 

 

 

Im AufbauIm AufbauDie Anleitung der KMS ist auch für Leute wie mich nachvollziehbar. Leider hat sich ein Fehler im Wiring eingeschlichen. Laut Plan werden je 2 Zylinder gleichzeitig gezündet bzw. entsprechend verkabelt, also wasted spark. Das wären: Zylinder 1 und 6, 2 und 5 sowie 3 und 4. Da die Elektronik zwischen Spulen mit integrierten Treibern und Spulen ohne Treibern unterscheidet, gibt es die Kabelfarben Orange, Grün und Lila zwei mal. Einmal in 0,5 und einmal in 0,75 mm². Im Wiring selbst sind die Pins 18, 10 und 2 angegeben. Was auch korrekt ist nur stimmt die Zuordnung nicht. Das heißt, es steht dort „Ignition Output“. Wir brauchen aber „Ignition Output amplified“. Tja, und ich habe logischerweise „amplified“ genommen – also die, die als 0,75mm² deklariert waren. Hätte ich die Pins noch einmal gegen geprüft, wäre es theoretisch aufgefallen..., hab ich aber nicht und somit hatte ich beim ersten Versuch wieder keinen Funken.

 

 

 

Im AufbauIm AufbauDarüber hinaus war eine neue Sicherheitsschaltung anzufertigen weil ich nicht wusste, ob das Golfrelais das Signal der Spulen erkennt. Also wurde ein 5-poliges Relais beschafft und wie folgt verdrahtet: im Ruhezustand sind die Pins 30 und 87a verbunden und die Pumpe bekommt Strom – Motor läuft. Geht der Motor aus, bekommt das Relais eine Masse der Öldrucklampe auf Pin 85, das Relais zieht an und legt das Plus auf Pin 87, der wiederum mit einem Taster verbunden ist. Vorteil dieser Konstruktion ist, dass man über den Taster die Schwimmerkammern befüllen kann und die Pumpe nicht dauerhaft läuft, zum Beispiel bei Prüfarbeiten oder eben wenn der Motor aus ist. Die Schwimmernadelventile sind ja recht empfindlich und wenn da permanent Druck drauf ist läuft es auch aus den Vergasern heraus. Das ist halt einfach so und wenn man es vermeiden kann, warum nicht?

 

 

 

InnenraumInnenraumDann musste noch ein Mapping programmiert werden, um zu testen ob das Ding überhaupt läuft. Was soll ich sagen: nach dem umpinnen des Fehlers im Wiring, ist der Motor sofort angesprungen. Am Anfang war ein ruhiger Motorlauf jedoch nur mit 800 und 1300 Umdrehungen zu erzielen. Also hab ich untenherum einfach mehr Frühzündung gegeben und das Problem war gelöst. Der Rest wurde dann am Prüfstand gemacht.

 

 

 

 

PinsPins

 

 

 

 

Nach dem ausmerzen weiterer kleiner Kinderkrankheiten konnte es dann zum Prüfstand gehen. Um zu verhindern dass man die Spulen ausbauen muss um ggf. zu kontrollieren, ob ein Funke vorhanden ist, habe ich mir ein Gerät von Busching besorgt. Dieses muss nur an das zu prüfende elektronische Bauteil gehalten werden und signalisiert optisch und akustisch dessen Funktion. Eine clevere Erfindung. Insgesamt wurde 5 x hochgefahren. Wie immer ein spektakuläres Ereignis wenngleich ich gestehen muss, dass ich nach dem ersten mal die Halle verlassen habe und nur zum besprechen wieder rein bin. Ich hab mir gedacht dass wenn es das Ding verreißt, dann soll es so sein – ich will es aber nicht sehen.

 

 

 

 

 

 

 

 

WiringWiring

 

 

 

 

Meine Nerven lagen aufgrund der vergangenen Wochen relativ blank, also hab ich mir das einfach gespart. Wie man sehen kann war meine Sorge unbegründet, denn er hat es ausgehalten. Das Ergebnis kann sich durchaus sehen lassen: rund 200 PS bei 7.500 u/min. Die Delle in der Drehmomentkurve ist zwar nicht schön, aber jetzt wird erst einmal gefahren und alles weitere sieht man dann zu gegebener Zeit. An dieser Stelle meinen besten Dank auch an Christian und dessen penible und blitzsaubere Arbeitsweise. Einfach klasse! So gefällt mir das und es macht einfach Spaß wenn man merkt, dass jemand mit Leib und Seele bei der Sache ist.

 

 

 

 

 

 

BMW E21BMW E21Wenn man sich nun das Drehzahl- / Geschwindigkeitsdiagramm ansieht bemerkt man, dass ich mit meinen Vorüberlegungen nicht so weit weg war: ich hatte nämlich mit exakt dieser Drehzahl gerechnet. Ich gehe davon aus, dass die Leistung ausreicht um den fünften Gang auf den Geraden auszudrehen und eine Höchstgeschwindigkeit von 205 km/h zu erreichen.

 

 

 

 

 

 

NGK-SpulenNGK-SpulenAuch möchte ich noch erwähnen, dass es ohne die telefonische Unterstützung von Anarchie99 nicht möglich gewesen wäre, die Zündung innerhalb dieses kurzen Zeitraums funktionsfähig zu gestalten. Vielen herzlichen Dank dafür!

 

Das war jetzt mal wieder viel Text. Nächste Woche geht es zum ersten Einsatz am Salzburgring. Ich freu mich drauf!

 

Grüße

-dodo-

 

 

 

 

 

KabelwahnsinnKabelwahnsinnBuschingBuschingKMSKMSMotorMotorIm AufbauIm AufbauSpritzwandSpritzwandDrehzahlgeberDrehzahlgeberInnenInnenInnenInnenFast fertigFast fertigInnenInnenKMSKMSPotiPotiEinbau SchwingungsdämpferEinbau SchwingungsdämpferBMW E 21BMW E 21BMW E21BMW E21schwingungsdaempferschwingungsdaempfersensorsensorbremsebremseSignalmasseSignalmassesignalmassesignalmassespulen-2spulen-2spulenspulenTriggerrad und SensorTriggerrad und Sensor

Hat Dir der Artikel gefallen? 15 von 16 fanden den Artikel lesenswert.

25.05.2014 21:09    |    dodo32

Definitiv, Welle. Ich tippe wie gesagt auf Mischrohr, das hat ihm überhaupt nicht gefallen wie sich das Lambda verhalten hat. Und wenn das nicht passt, dann kannste auch mit der Zündung nicht spielen. :(

Naja, aber es ist ja nicht aller Tage und jetzt schauen wir mal, wie es fährt. Ich berichte auf jeden Fall. Breitband habe ich an Bord und auf dem Track sieht die Welt auch gleich wieder anders aus :D


25.05.2014 21:16    |    wellental

Bin gespannt!

Ich hau mich hin! Hab gestern den kompletten Fuhrpark daheim gewaschen und den 16V noch zusätzlich poliert und den Lack versiegelt...alles ohne Maschine schön per Hand in der prallen Sonne und das auch noch nüchtern. (Bier war aus und mit der dreckigen Karre wollt ich nicht zum Getränkemarkt...und mit Passat oder Ford fahr ich am Wochenende um's verrecken nicht) Hat insgesamt alles 6h gedauert (der obligatorische Ölwechsel am 16V ging so nebenher mit) -> Mir tut alles weh und der Sonnenbrand an meinen Ärmchen spricht auch Bände :D


25.05.2014 21:21    |    dodo32

Lol, Welle :D. Na dann mal gute Nacht und bis bald! Wenn Du am kommenden Wochenende Zeit hast...., am Salzburgring ist Histocup..., ich bin dort. Dann könnten wir mal wieder ein wenig plaudern...


26.05.2014 11:36    |    Ascender

Dodo, jetzt darfst du ja garnicht mehr über 144 Km/h fahren!!! :eek::eek::eek::eek:


28.05.2014 10:06    |    Ascender

Nachdem nun niemand auf meinen Kommentar eingegangen ist und nach dem "Warum?" gefragt hat:

 

Na wegen des Flux-Kompensators! Bei mehr als 144 Km/h würde Dodo eine Zeitreise unternehmen. :D


28.05.2014 16:44    |    dodo32

:D:D:D gut aufgepasst, Ascender ;)


29.05.2014 13:24    |    schipplock

entschuldige die dumme Frage, aber wie kommen die Weber an Luft? Doch nicht durch den mini-Filter, den ich da sehe?! :) Ich will ja nicht dumm sterben.


29.05.2014 14:02    |    dodo32

Das sind keine Filter..., das sind Trichter. ;) Luftfilter gibt es nicht....


29.05.2014 15:08    |    schipplock

ah :).


03.06.2014 18:01    |    Trackback

Kommentiert auf: VW Golf 1 & 2:

 

Vw 16v Motoren stärkere Zündspule?

 

[...] Herausforderung wäre passende Stabzündspulen zu finden die ausreichend lang sind. Wer mehr Infos möchte: => *klick*

[...]

 

Artikel lesen ...


04.06.2014 12:59    |    Trackback

Kommentiert auf: dodo's Blog:

 

Welche Zündung für den Betrieb mit Webervergasern?

 

[...] Ich habe mittlerweile auf vollelektronisch umgebaut: => *hier klicken*

[...]

 

Artikel lesen ...


08.06.2014 23:30    |    Trackback

Kommentiert auf: VW Motoren:

 

Was kostet ca eine frei programmierbare Einspritzanlage für den 9a Motor?

 

[...] bewerkstelligt und eingestellt.

 

Kannst auch mal hier reinschauen, habe beim Dodo seiner Kms geholfen..

 

http://www.motor-talk.de/.../rage-against-the-machine-t4950436.html

 

Wenn fragen sind einfach hier im technik blog stellen.

 

http://www.motor-talk.de/.../...ktronik-teilenummern-t4593166.html?... [...]

 

Artikel lesen ...


13.08.2014 21:55    |    Trackback

Kommentiert auf: Privater Motorsport:

 

Lösung gesucht , brauche mehr Sprit !

 

[...] http://kms-sar-deutschland.de/kms-md35-motorsteuerung.html

 

Ich habe von denen die Zündung und das geht einwandfrei bzw. ist relativ leicht in der Handhabung => *klick*

[...]

 

Artikel lesen ...


13.08.2014 22:07    |    Trackback

Kommentiert auf: Privater Motorsport:

 

Lösung gesucht , brauche mehr Sprit !

 

[...] http://kms-sar-deutschland.de/kms-md35-motorsteuerung.html

 

Ich habe von denen die Zündung und das geht einwandfrei bzw. ist relativ leicht in der Handhabung => *klick*

Öhm , Preise ?

[...]

 

Artikel lesen ...


12.09.2014 21:05    |    dodo32

Ich weiß mittlerweile woher der Knick in der Leistungskurve kommt. ;)


12.09.2014 21:06    |    sony8v

Zitat:

Ich weiß mittlerweile woher der Knick in der Leistungskurve kommt. ;)

woher :confused:


12.09.2014 23:53    |    wellental

War's jetz die Zündung? Oder doch die von Dir vermutete Mischrohr-Problematik?


13.09.2014 09:31    |    dodo32

Die Zündung. Nun lasse ich einfach mal raten, was es genau war, dass die Delle verursacht hat. Tipp: wir haben nichts einstellen müssen und die KMS selbst hat auch nichts damit zu tun. Der Sensor war auch ok.


13.09.2014 10:04    |    schipplock

ok, du hast die guten Zuendkabel vom Diesel genommen :P?


13.09.2014 10:05    |    dodo32

nein, das war es auch nicht. Hab doch keine Zündkabel mehr. ;) Die Spulen sitzen direkt auf den Kerzen :). Ich bin von der Lösung nach wie vor sehr angetan - die Mühe hat sich in jedem Fall gelohnt!


13.09.2014 10:11    |    schipplock

jo, ich weiß...wollte nur mal wieder den schlechten Witz mit den guten Kabeln des Dieselmotors bringen :P. Nu sag schon :).


13.09.2014 10:14    |    dodo32

bischen lass ich noch überlegen. Welle ist grad nicht online. Wir geben ihm also noch nen Versuch :D. Ist allerdings auch nicht ganz einfach drauf zu kommen für einen Golf 1 oder 2 Fahrer...., das noch als Tipp


13.09.2014 18:03    |    wellental

Puh, keine ahnung, dodo...ich hatte ja dein kennfeld im verdacht...


13.09.2014 18:53    |    dodo32

Ok, dann lösen wir mal auf. Das Teil gibt es in dieser Form am Golf 1 und 2 nicht, daher ist die Wahrscheinlichkeit da drauf zu kommen, entsprechend gering. Ich war letzte Woche erneut am Prüfstand. Wir hatten rund 200 PS bei 6.500 Touren.., also 1.000 Umdrehungen früher. Vorgabe war: drehen bis 8.000, was auch gemacht wurde. Komischerweise fiel die Kurve ab 6.500 ab - seltsam. Beim Rennen war dann zwar so um die 6.500 tierisch Schub vorhanden, aber darüber hinaus nicht.

 

In Runde 2 im ersten Lauf, bei ca. 7.800 Touren gab es vorne einen Schlag dass ich dachte, die Kolben kommen gleich oben raus. Es hatte den Schwingungsdämpfer zerrissen, der auch für die Abnahme der Drehzahl gedacht ist. Ich hatte noch Glück, er schlug im Riemenrad der Wasserpumpe ein. Bei einem Clubkollegen, dem das auch mal passiert ist, kam das Teil wie eine Kreissäge durch die Motorhaube! :eek: Bei mir hätte es dann auch die Kühlwasserschläuche gekappt. Kurzum: der Schwingungsdämpfer hat sich schlicht in sich verdreht und somit stimmte der ZZP oben raus nicht mehr. Muss man auch erstmal draufkommen...


Bild

13.09.2014 21:45    |    wellental

Doch, ich hab schon 'nen Schwingungsdämpfer am Riemenrad. Das iss bei den 16Vs so. Nur wird der nicht für die Abnahme der Drehzahl genutzt...:D Da wär ich jetz echt nicht draufgekommen...krass...


13.09.2014 21:50    |    dodo32

Zitat:

Nur wird der nicht für die Abnahme der Drehzahl genutzt...:D

Eben :D

 

Zitat:

Da wär ich jetz echt nicht draufgekommen...krass...

Da kommt keiner auf Anhieb drauf. Ich mein, das Teil muss sich erstmal in sich selbst verdrehen. Da kann man sich wieder einmal bildlich vorstellen, was da eigentlich abgeht an oder in einem solchen Motor. :eek:

Naja, wieder was gelernt. Das war wieder so ne Sache, ähnlich der Geschichte mit den Luffisocken damals, als der Golf "abregelte". Bis man da dahinter ist, das dauert. Ich hätte mich am BMW wahrscheinlich halb tot gesucht, wenn das Ding sich nicht selbst in wohlgefallen aufgelöst hätte...


13.09.2014 21:52    |    wellental

Jaja, wo rohe Kräft sinnvoll walten, oder so :D

Hattest echt Glück, dass Dir das Ding um die Ohren geflogen ist und dann gleich nochmal, dass nix dabei verreckt ist ;)


13.09.2014 21:56    |    dodo32

Zitat:

ich hatte ja dein kennfeld im verdacht...

Damit hattest Du ja auch grundsätzlich recht. Ich tippte auch auf Zündung. Aber im Kopf die Verknüpfung zum Triggerrad herzustellen, da bin ich nicht drauf gekommen. Vor allem war ich mir 100% sicher, dass das Kennfeld grundsätzlich so passt. Der gute Mann macht das ja nicht erst seit gestern. Und das hat auch nicht geklopft im großen Stil. Ausser mal am Slovakiaring als ich bei so 4.500 in zu hohem Gang am Kurvenausgang draufgelatscht bin. Aber das war's dann auch schon. Vielleicht lag es auch an dem dortigen Sprit.


13.09.2014 21:59    |    wellental

Iss, wie's iss. Problem gefunden und gelöst. Das iss doch das, was zählt. Und ausserdem: Again what learned! Ein nicht zu unterschätzender Vorgang ;)


13.09.2014 22:03    |    dodo32

Zitat:

Ein nicht zu unterschätzender Vorgang

Absolut, mein Lieber! So scheiße das einerseits war..., das ist eine wichtige Erkenntnis gewesen. Ähnlich wie die Geschichte, mit dem Diff. Schau Dir mal das Pic im Technikstammtisch an..., das ist auch so ne Sache :rolleyes:


13.09.2014 22:09    |    wellental

Das mit den Tellerrad-Schrauben meinst? Ja, in der Tat! Aber so Geschichten bin ich ja vom Golf gewohnt - Zwar mit Nieten statt Schrauben, trotzdem ärgerlich...Bist sicher, dass das restliche Diff nix abgekriegt hat? Waren die Schrauben noch drin, oder sind die komplett lose im Gehäuse gelegen?

Ich will ja jetz nicht den Teufel an die Wand malen, aber wenn sich die Verschraubung des Tellerrads löst, fangen die Kegelräder innen doch irgendwann munter das wandern an und nutzen sich an den falschen Stellen ab, oder seh ich da was falsch?


14.09.2014 00:09    |    sony8v

oh das triggerrad mit Riemenscheibe da muss man erst mal draufkommen


02.07.2015 07:36    |    Trackback

Kommentiert auf: VW Golf 1 & 2:

 

16V KR Umbau auf Einspritzung/Zündung vom ABF

 

[...] gibt es auch hier im Forum kompetente Hilfe. Ich habe meine vollelektronische Zündung mit Hilfe von Anarchie99 zusammengestrickt: *klick*. Es handelt sich dabei um eine KMS (Van Kronenburg): http://www.scheepers-motorsport.com/artikelliste/kategorie/kms.html [...]

 

Artikel lesen ...


30.12.2015 20:12    |    Trackback

Kommentiert auf: Fahrzeugtechnik:

 

Chip Tuning

 

[...] zuverlässig im Histocup mit modernen TFSI Zündspulen ohne Nockenwellensensor nur mit Kurbelwellensensor.

 

http://www.motor-talk.de/.../rage-against-the-machine-t4950436.html

[...]

 

Artikel lesen ...


19.06.2018 12:50    |    Trackback

Kommentiert auf: Fahrzeugtechnik:

 

Welches Motoröl?

 

[...] MT-Mitglieder wie Dodo32 fragen.

 

E21 m20 Umbau auf frei programmierbare Zündung mit Einzelzündspulen vom Audi

 

https://www.motor-talk.de/.../rage-against-the-machine-t4950436.html

 

[...]

 

Artikel lesen ...


Deine Antwort auf "Rage against the machine..."

Blogempfehlung

Mein Blog hat am 28.09.2011 die Auszeichnung "Blogempfehlung" erhalten.

Capo's

  • dodo32
  • sony8v

Drüberflieger

  • anonym
  • floba
  • CarstenH
  • Martin GT
  • Provaider
  • Der_Vielfahrer
  • motorina
  • ChrisH1978
  • dodo32
  • papa_joe_11

Mitwisser (181)

Über mich

Herzlich Willkommen in meinem Blog!

 

Als ich meinen 2er Golf GTI im Jahre 2008 kaufte ahnte ich nicht, wo mich die Reise mit diesem Wagen hinführen würde. Relativ schnell entstand der Wunsch nach 2 Doppelvergasern und damit beginnt auch die Geschichte dieses Blogs.

 

Über das Forum lernte ich sony8V kennen. Viele Telefonate und Treffen später stand dann irgendwann einmal fest: ich hätte gerne ein Rennauto! Auf öffentlichen Straßen kann ich das Auto weder so fahren noch verändern, wie ich mir das vorstelle.

 

Hier findet Ihr die Geschichte meines Golf und wie er vom Youngtimer zum Rennwagen wurde. Überdies Artikel zu meinem E 21, der den Ursprung meiner Leidenschaft bildete. Das wusste ich allerdings erst, als er fertig war. Viel Spaß beim schmökern im Blog!

 

-dodo-

Hobbys :-) => Bild angliggen ;-)

Countdown

Es ist soweit...