• Online: 5.609

designs-world-of-weblog

von Aufbereitung bis Zubehör rund um´s Thema Auto

04.06.2017 12:06    |    Designs    |    Kommentare (105)    |   Stichworte: A4, Audi, Audi Sound System, Axton, B9 Allroad, Bass, Subwoofer, Subwooferausbau

Passiv, Audi Sound System oder B&O

 

Im aktuellen Audi A4 B9 gibt es gegenüber dem passiven Standardsystem derzeit 2 aufpreispflichtige Soundsysteme zu bestellen. Das Audi Sound System (ASS) mit 180W Gesamtleistung an 10 Lautsprechern für 290€, sowie das B&O Soundsytem mit 3D Klang, 19 Lautsprechern und 755 Watt für 1140€.

 

Zweiteres klingt natürlich feiner, war mir aber im ohnehin schon überzogenen Budget einfach zu teuer. Und da ich in meinem Vorgäner Q5 mit dem ASS wirklich sehr zufrieden war, habe ich mich ohne probezuhören (es ist fast kein Vorführwagen ohne B&O zu finden) für das ASS entschieden.

 

Nun wird wohl kaum ein Thema so kontrovers diskutiert wie die Soundsyteme. Während viele mit dem ASS super zufrieden sind, vergleichen es andere mit einem besseren Küchenradio. Soweit würde ich nicht gehen, trotzdem hält sich meine Begeisterung in Grenzen. Es klingt nicht schlecht – nicht falsch verstehen – aber es fehlt der Punch. Der Bass war in meinem alten Q5 wesentlich knackiger.

 

Klar kann man da mit dem Tausch von Lautsprechern etc. abhelfen – aber ich habe ein Problem. Der Aufwand soll sich arbeitsmäßig und finanziell in Grenzen halten und er muss kurzfristig reversibel sein, sprich „leasingtauglich“.

 

 

Bestandsaufnahme

 

Also einfach mal kurz analysiert: Wir haben im Kofferraum unter dem Ladeboden mittig die Batterie sitzen. Davor sitzt der Plastikkasten, der sich Subwoofer nennt. Oder besser gesagt ein Papiermembran-Lautsprecher mit Außendurchmesser 160mm, wovon nur 120mm effektive Membranfläche sind.

 

Wir haben also Strom in unmittelbarer Nähe, das Kabel des Subwoofers, was als High-Level Input taugt und dann braucht es noch eine Remote-Leitung – oder eben etwas, das direkt via High-Level aktiv wird. Und das ganze muss dann noch irgendwie unter den Ladeboden passen, damit man im Kofferraum keinen Platz veliert.

 

Als erstes fliegt mal der originale Sub raus. Das ist einfach, denn rechts und links befindet sich nur eine 6er Mutter (10er Steckschlüssel), sowie der Plastikdrehknauf mittig unten. Die Sicherung am Subwoofer-Stecker hinten ziehen, Verriegelung lösen, ausstecken. Und schon ist der Subwoofer raus.

 

 

der originale "Subwoofer" des ASSder originale "Subwoofer" des ASSOriginalzustand unter dem doppelten BodenOriginalzustand unter dem doppelten Boden

 

 

 

 

Subwoofer ausgebautSubwoofer ausgebautSubwoofer u. Bordwerkzeug ausgebautSubwoofer u. Bordwerkzeug ausgebaut

 

 

 

Online-Check – einfach und kostengünstig und rückrüstbar soll es sein

 

Mit viel Muße könnte man sich jetzt sicher ein nettes Gehäuse basteln oder laminieren, das dort genau reinpasst (ich denke 20 Liter Volumen wären kein Problem), eine separate Endstufe anstecken und mit einem schönen Sub gut abstimmen. Aber ich suche – wie gesagt – eine schnelle und einfach Lösung. Also Google aktiviert und einfach mal nach kleinen, kompakten Aktivwoofern mit High-Level-Eingang gesucht. Da bin ich dann relativ schnell über den Axton AXB20A gestolpert, welcher alle Vorgaben erfüllt und noch dazu sehr kompakt ist.

 

Axton AXB20 AktivAxton AXB20 Aktiv

 

Laut hifitest.de sogar ein kleines Basswunder, das im Oktober 2015 mit „sehr gut“ abgeschnitten hat.

Ein paar kurze Fakten zu diesem Sub:

 

Es handelt sich um einen Aktiv Subwoofer mit 8“ (20cm) Treiber und tiefer Abstimmung. Bei nur 10 Liter Volumen wird mit einer Frequenzganganhebung im unteren Bereich, sowie einem steilen Subsonicfilter unterhalb der Abstimmfrequenz mächtig Spaß produziert.

 

Frequenzgang: 25-120 Hz

70W RMS, bzw. 140W max an 4 Ohm

Tiefpassfilter 60-120Hz mit 12db/Okt.

Variabler Phase-Shift 0-180°

Eingangsempfindlichkeit Chinch: 0,2-5V

Eingangsempfindlichkeit High-Level: 1-8V

Gewicht; 6,8kg

Abmessungen (B/H/T) 220x275x285mm

 

Rein von den Abmessungen sollte das so halbwegs hinkommen, etwas kompakteres habe ich nicht gefunden. Die 285mm sind quer schon mal kein Problem, die Höhe mit 275mm könnte gerade so gehen und die Breite mit 220mm wird wohl knapp – aber einfach mal versuchen.

Also ein Klick bei Amazon und das Ding ist per Prime am nächsten Tag da. Regulärer Preis 169€ - per Warehousedeals habe ich einen für 150€ bekommen (i.d.R. handelt es sich hier um Rückläufer mit minimalsten bis gar keinen Gebrauchsspuren)

 

 

erste Einbauversuche

 

Nach dem Auspacken erstmal erster Einpassversuch – aber wie man´s auch dreht – das Ding ist zu dick. Über der Batterie ist ja noch der Bügel, an dem das Bordwerzeug befestigt und verschraubt ist. Also fliegt das kurzerhand auch noch raus – was ebenfalls mit 4 M8er Schrauben in 5min erledigt ist. Das bringt nochmal etwas Platz zur Batterie hin. Irgendwie reichts aber immer noch nicht ganz.

 

Also müssen zu guter Letzt noch die Vorder- und Rückseitig angebrachten Schutzgitter des Axton dran glauben. 2x4 Schrauben, Gitter abgezogen und Tadaa! Jetzt passt er genau rein, allerdings nur mit minimalem Abstand zur Batterie – aber es geht.

 

Wenn jetzt noch der Ladeboden draufpasst, dann…. – Kacke.. Passt nicht :(

Es fehlt vielleicht gerade 1cm. Und das liegt daran, weil der Sub unten am Boden auf dem mittleren Gewindebolzen aufsteht, an dem der originale Subwoofer festgeschraubt war. Mal ehrlich – den braucht kein Mensch. Der hält beim Rückbau auch an 2 statt 3 Befestigungspunkten. Bevor hier aber etwas entfernt wird, kommt erstmal der Test.

 

mal schnell verkabelt..mal schnell verkabelt.... ein Gewindestift muss weg.. ein Gewindestift muss weg

 

 

Einfaches Verkabeln in wenigen Minuten

 

Den Stecker des originalen Subs habe ich einfach abgezwickt und auf die Schnelle mit Lüsterklemmen mit dem Stecker des High-Level Input verbunden. Einfach einmal auf Plus, einmal auf Minus - fertig. Masse für die Stromversorgung verschraube ich direkt per Kabelringschuh mit einem der Gewindebolzen (evtl. etwas blank schleifen) und Strom klauen wir direkt an der Batterie. Auch wenn das Kabel sehr kurz ist, bitte doch sicherheitshalber eine Sicherung verwenden! Ihr müsst nun aber kein typisches Endstufenset mit 20mm² Stromkabel kaufen. Theoretisch sollten hier sogar 2,5mm² genügen, wer auf Nummer sicher gehen will, nimmt ein 6mm².

 

 

Das AnschlussterminalDas AnschlussterminalEinstellmöglichkeitenEinstellmöglichkeiten

 

 

Das praktische an diesem Aktiv-Sub: Wir können darauf verzichten eine Remoteleitung zu suchen, denn er verfügt über einen separaten „Auto on“ Schalter, der den Subwoofer automatisch aktiviert, sobald ein High-Level Signal erkannt wird! Das heißt wir sind mit minimalem Aufwand bereits betriebsbereit.

 

 

erste Hörprobe

 

Und so geht´s mit großen Erwartungen an die ersten Hörversuche. Nach gefühlten 400x Öffnen und Schließen der Heckklappe, nachjustieren von Pegel, Filter und Phase war´s dann soweit, dass ich zufrieden war.

 

Jetzt kommt der schwierige Teil: Euch zu beschreiben wie es klingt, denn das ist eben höchst subjektiv. Klar ist auf jeden Fall, dass er wesentlich mehr Power hat und einen „spürbaren“ Bass liefert. Bei richtiger Einstellung und passendem Lied reicht es auf jeden Fall, um den Rückspiegel vibrieren zu lassen. Ehrlich gesagt hätte ich nicht gedacht, dass man aus diesem kleinen Ding so viel rausholen kann.

 

Das Ergebnis war auf jeden Fall so gut, dass ich beschlossen habe ihn vernünftig einzupassen, da die Tendenz klar dahin geht ihn zu behalten. Also muss jetzt noch ein Gewindestift dran glauben. Kurz angesägt, einmal mit dem Hammer geklopft – weg ist der Gewindestift. Etwas dünnen Filz darüber, damit er den Sub nicht zerkratzt und jetzt passt der Axton rein, steht so fest und spielfrei, dass man ihn nicht einmal zusätzlich sichern muss und der Ladeboden schließt bündig mit dem neuen Sub ab.

 

eingebauter Axton von obeneingebauter Axton von obenKlappe zu - man sieht nichtsKlappe zu - man sieht nichts

 

 

Fazit

 

Für mich eine wesentliche Verbesserung zu vorher. Netter Nebeneffekt – durch Entfall des Bordwerkzeugs und der kompakten Abmessung bleibt unter dem Ladeboden jetzt mehr Raum für meine ganzen Kleinutensilien :D

 

Da ich ihn jetzt schon ein paar Tage drin habe (in denen man ja immer nochmal ein wenig hier und da nachjustiert) und ich verschiedenste Titel gehört habe, bleibe ich bei dem Fazit, dass es ein echter Zugewinn ist und mir das Musikhören wieder deutlich mehr Spaß bereitet. Das ganze für 150€ und ca. 2 Stunden Arbeit – was will man denn mehr?

Ein wenig Zeit kann man sich sparen, wenn man gleich ordentlich verkabelt und alles verlegt - denn das muss ich jetzt erst hinterher noch machen, da ich ja nicht wusste, ob das Ergebnis überhaupt zufriedenstellend ausfällt.

 

Nachteile?

 

Ja, 2 kleine Nachteile gibt es tatsächlich. Wer hin und wieder die andere Seite des Ladebodens benutzt, bekommt diesen dann nicht mehr bündig aufgelegt. Denn dann fehlt der 1cm, der sonst unten hohl ist, wenn die Filzseite nach oben zeigt. Aber auch das kann man verschmerzen.

 

 

bei umgedrehtem Wendeladeboden passt es nicht mehr ganzbei umgedrehtem Wendeladeboden passt es nicht mehr ganz

 

 

Der 2. Nachteil: Wer das Limit des Sub ausnutzen will, der wird öfter mal den Bassregler im MMI verstellen müssen. Denn das Signal, welches am originalen Sub ankommt, verläuft nicht linear zur generellen Lautstärke. Hier wird wohl im originalen Audi Verstärker der Pegel im unteren Bereich gepusht (Loudness), bzw. im oberen Bereich zurückgeregelt, um den Sub nicht zu übersteuern.

Was heißt das konkret? Stellt ihr den Axton über den Gain so ein, dass er bei hoher Lautstärke am Limit spielt, habt ihr beim zurückdrehen auf leiser Lautstärke einen ziemlichen Bass-Überschuss. Regelt ihr den Bass so ein, dass es bei leisen Pegeln passt, verschenkt ihr Potenzial des Axton.

 

Das heißt wenn es mal laut wird, entweder kurz den Bass im MMI um 2-3 Punkte erhöhen, oder einfach den goldenen Mittelweg nehmen. Ich habe mich schon nach wenigen Tagen ganz gut damit arrangiert.

 

Vielleicht hat ja der ein oder andere Lust das ganze nachzustellen und ich habe ihm damit eine gute Möglichkeit gezeigt, wie man für unter 200€ und wenig Aufwand das Audi Sound System etwas aufbessert. Zudem ist es in weniger als 30min spurlos zurückgebaut, so dass man auch am Leasingende nichts zu befürchten hat.

 

Gruß Jürgen

 

 

edit/Nachtrag 09.10.2017:

 

Es gibt mittlerweile einige, die von Problemen mit dem Auto-on am High-Level berichtet haben, so dass der Sub nicht immer zuverlässig anspringt. Ich habe das Problem nur in ganz wenigen Fällen und selbst dann springt der Sub meist doch noch nachträglich (in der Regel immer nach einem Zyklus der Start-Stopp-Automatik) an. Wer das Problem hat, kann es natürlich umgehen, in dem er den "normalen" Remote des Subs benutzt und mittels Zündplus verbindet.

Hat Dir der Artikel gefallen? 22 von 22 fanden den Artikel lesenswert.

27.08.2018 08:53    |    Astrabastler

Hallo,

erstmal recht herzlichen Dank für deine ausführliche Beschreibung und auch an die Beschreibung von matthmu.

Ich habe beide Anleitungen gelesen und ich habe mich für eine Art Mittelweg aus beiden entschieden:

Ich habe einen Axton AXB20 eingesetzt, allerdings die Signale der hinteren Lautsprecher - wie bei matthu beschrieben - genutzt, um den gesamten Frequenzgang zu nutzen (und nicht den beschnittenen vom Original-Sub-Kabel) und um die Pegelanpassung bei Lautstärkeänderung aus dem DSP zu umgehen (das hat matthmu bereits sehr gut erklärt).

 

Den Axton habe ich genutzt, damit ich noch den kompletten Kofferraum nutzen kann und damit die möglichst originale Optik bestehen bleibt.

Ich habe aber - wie matthmu - festgestellt, dass der Axton von der Höhe her nicht genau in die Aussparung vom Original-Subwoofer passt. Ich habe dann oben im Gehäuse vom Axton eine kleine Aussparung (5mm Höhe) gefräst, da ansonsten die Griffmulde von der Kofferraumabdeckung aufliegt. Das hat schon einiges gebracht aber aufgrund der Alubutyl-Matten, die ja auch ein wenig auftragen (ich habe den Kofferraum und die Türen gedämmt), fehlten mir noch ein paar Millimeter. Somit habe ich mit der Oberfräse auch 4mm von der Bodenplatte des Subwoofers abgefräst.

 

Die Gitter des Axton tragen natürlich auch enorm auf aber ich wollte den Lautsprecher bzw. die Passivmembran nicht komplett schutzlos dastehen lassen und ich habe auch die Gitter in der Tiefe gekürzt.

 

Es hat Arbeit gemacht aber ich bin mit dem Endergebnis sehr zufrieden. Ich habe ein paar Bilder angehangen.

 

P.S. Mir sind beim Dämmen der Türen 2 Sachen aufgefallen, die mir vielleicht jemand erklären kann:

 

1. Ich hatte vor und auch nach der Aktion ein ganz leichtes Knarzen auf der Fahrer- und Beifahrerseite. Ich dachte, es kommt von der Türverkleidung, da diese im Grunde aus 2 Teilen besteht, die geklipst und zusätzlich verschmolzen bzw. verschweißt sind. Einen "Kunststoff-Schweißpunkt" habe ich auf beiden Türseiten nachbearbeitet und gehofft, dass das Knarzen weg ist. Das war leider nicht der Fall. Vielleicht kommt es auch von der A-Säulenverkleidung. Das werde ich mir bei Gelegenheit nochmal genauer anschauen.

 

2. Bei den Türverkleidungen habe ich festgestellt, dass eine Art Vorrüstung für die Ambientebeleuchtung besteht, also die Faser mit Stecker. An dem Stecker schauen die Anschlusskabel ein paar Millimeter heraus. Da ich den Wagen gebraucht gekauft habe, stellt sich mir die Frage, ob die Ambiente-Beleuchtung in den Türen mal vorhanden war (ich habe auch keine beleuchtete Becherablage) oder ob diese Vorrüstung überall verbaut wurde, ob nun Ambiente-Beleuchtung verbaut wurde oder nicht.



30.08.2018 20:44    |    duke4nukem

Hey,

 

habe den Axton AXB20A genau so eingebaut und muss sagen, dass es echt einen riesen Unterschied im Vergleich zum originalen ASS macht und man für das Geld und den wenigen Aufwand sehr zufrieden sein kann.

Das Einzige was mich allerdinggs stört ist, dass der Subwoofer beim Aufschließen bzw. beim Öffnen der Türen oder des Kofferraums immer für etwa 5-10 Sekunden ein "Herzschlag" Geräusch von sich gibt.

Hat dieses Problem sonst noch jemand oder weiß wie man dieses beheben könnte ? Wäre euch echt dankbar für eure Hilfe !


02.09.2018 14:55    |    Designs

Hallo,

 

Also bei mir knackst es nur einmal wenn der Woofer einschaltet?


12.10.2018 12:15    |    Trackback

Kommentiert auf: Audi A4 B9 :

 

Audi Sound System, Subwoofer ja/nein ?

 

[...] Hat @Designs in seinem Blog recht gut beschrieben --> https://www.motor-talk.de/.../...versibel-audi-a4-b9-ass-t6048859.html

[...]

 

Artikel lesen ...


15.01.2019 18:46    |    stepla

Hallo,

 

gibt es irgendwo eine Beschreibung, wo genau man die Signale der hinteren Lautsprecher abgreifen kann (sind da noch Klemmen an die man direkt rankommt?)

 

Danke


06.02.2019 00:05    |    TeamKiLLa

Danke für die Anleitung!

 

Auch ich fahre jetzt einen Axton Subwoofer in meinem A4 Avant spazieren. Durch die nervige Auto on Problematik war ich aber kurz davor das Teil wieder zu retournieren.

Ich habe dann quasi im letzten Moment herausgefunden das die 12V Steckdose hinten rechts im Kofferraum nur Strom bekommt wenn der Motor läuft. Ich habe dann vom weissen Kabel an der Steckdose den Strom auf die Remote Klemme gelegt und schon funktioniert der Subwoofer so wie ich mir das vorgestellt habe. Einzig die Loudnessfunktion nervt bei leisen Lautstärken.


06.02.2019 20:35    |    Astrabastler

@stepla:

Du musst die Abdeckungen vorn und hinten von den Schwellern anbauen und eigentlich auch den unteren Teil der B-Säulenverkleidung. Ich habe sie etwas weggezogen und es ging einigermaßen. Zwischensteckungen gibt es dort nicht.

Links sind es die Adern grün und braun/violett, rechts ist es schwarz und blau/weiß.


Bilder

08.02.2019 05:25    |    TeamKiLLa

Hat eigentlich schon jemand probiert den Loudness Effekt im Hidden Menü zu deaktivieren in Verbindung mit dem Axton an der Subwoofer Original Leitung?

 

https://www.audi-coding.com/index.php/Hidden_Men%C3%BC_aktivieren


13.02.2019 14:02    |    Trackback

Kommentiert auf: Audi A4 B9 :

 

Subwoofer ASS "etwas" aufpimpen

 

[...] Soweit ich mich vom Umpolen her daran erinnern kann, sieht der B&O-Sub beim A5 SB genau so aus: https://www.motor-talk.de/.../...versibel-audi-a4-b9-ass-t6048859.html Nächste Woche weiss ich mehr, hab mir mal auf Verdacht den o.g. Doppelspulen-Sub bestellt

[...]

 

Artikel lesen ...


16.02.2019 13:27    |    TeamKiLLa

Es funktioniert. Der Subwoofer läuft jetzt auch bei leisen Lautstärken linear zum volume. Ab mittlerer Lautstärke bleibt alles wie vorher ohne Loudness. Jetzt ist es perfekt.


Bild

16.02.2019 14:04    |    steel234

super,danke für die Info. ich probiere es morgen aus


18.02.2019 14:57    |    Trackback

Kommentiert auf: Audi A4 B9 :

 

Sonderausstattung nachrüsten, was ist möglich?

 

[...] Simple Upgrade: Mit 200€ und etwas mechanischen Geschick kannst Du Dir ein wohl ziemlich gutes Soundsystem nach diesem Blog aufbauen.

 

https://www.motor-talk.de/.../...versibel-audi-a4-b9-ass-t6048859.html

 

Ich denke da ist der Aufwand nicht höher als bei dem Einbau und der [...]

 

Artikel lesen ...


02.04.2019 21:55    |    Gocan

Ich habe den Subwoofer bei meinem B8 eingebaut. Jedoch hört der sich überhaupt nicht gut an.. es dröhnt extrem selbst bei geringer Lautstärke .. Habe ich den Sub evtl. falsch angeschlossen? Ich habe jetzt rechts und links zusammen angeschlossen, sprich beide Pluskabel und beide Minuskabel zusammen verdrallt und anschließend an den beiden Kabeln vom alten Subwoofer angeschlossen.


03.04.2019 12:24    |    Designs

Hallo,

 

beide zusammen würde ich nicht nehmen, es reicht hier ein Kanal. Trotzdem hat das wenig mit dem Klang zu tun. Wenn es dröhnt, solltest du den Bass etwas zurückregeln, bzw. mal ein Augenmerk auf die Trennfrequenz nehmen. Drehe den Crossover möglichst weit nach unten.

 

Gruß Jürgen


05.08.2019 13:13    |    JS997

Moin,

 

gibt es jemanden, der die Variante von matthmu (also das Abgreifen des Audiosignals an den hinteren Lautsprechern) beim B&O System umgesetzt hat?

 

Ich selbst habe bis jetzt den Axton AXB20a in meinem b9 verbaut und die Anschlüsse des originalen Subs als Audioquelle genutzt.

 

Da ich mit dem Ergebnis noch nicht zufrieden bin, will ich nun versuchen das Audiosignal, wie von matthmu beschrieben, an der B-Säule abzugreifen.

 

Beim B&O System scheint jedoch die Farbcodierung der Kabel anders als beim ASS zu sein. (zumindest konnte ich keine der bereits erwähnten Leitungen wie Blau/violet, Blau/weiß usw. im Kabelstrang der B-Säule ausmachen)

 

Hat jemand Erfahrung bezüglich des Umbaus beim B&O Systems oder kann mir hinsichtlich der entsprechenden Kabelfarben beim B&O System auf die Sprünge helfen?


18.02.2020 13:06    |    de_zoid

Ich habe noch ein Video gefunden, welches aber ein paar Euro teurer ist. Aber man kann vielleicht ein paar Anhaltspunkte mitnehmen und etwas günstigere Komponenten verwenden:

https://www.youtube.com/watch?v=vYwsvtgOwbk


23.02.2020 18:11    |    viktorbmw

Hat schon einer versucht originalen subwoofer abklemmen?

Mir kommt es vor das ASS ohne sub besser klingt als mit


14.03.2020 21:04    |    Skope

Nabend, ich habe nun den dritten aktiven Subwoofer probiert , aber bin immer noch unzufrieden.

Allerdings habe ich jedes Mal das Signal vom Subwoofer in der Reserverad Mulde abgegriffen.

Macht es einen deutlichen Unterschied, das Signal aus der B Säule holen ?


01.02.2021 19:00    |    Fresh_Thing

Sagt mal, handelt es sich um dieses Sub?

https://www.amazon.de/.../B00I7XKAGG

 

Denn der aus dem Amazon Link sieht sehr schräg aus, auf einer Seite?

Gruß


01.02.2021 21:07    |    steel234

Das täuscht, der ist nicht so schräg. Hab den seit 2018 und top zufrieden, verstehe daher dieses Rumgebastel im Thread absolut nicht.

 

Das Ding ist in 10 minuten installiert...

 

Übrigens ist der bei Amazon von ACR gerade zu teuer, den gab's schon für 120€ und weniger.


04.02.2021 12:00    |    Designs

Mal so als Zwischenstand - es ist jetzt fast 4 Jahre her, seit ich den Einbau vorgenommen habe. Ich bin immer noch sehr zufrieden damit. Da das Auto in 2 Monaten weg kommt, wird dann wieder schnell und einfach zurück gerüstet - das war genau das, was mir wichtig war.

Danach hätte ich dann einen Axton übrig, also falls noch jemand nachbauen will.. :D

Im nächsten Auto ist dann ab Werk wieder ein vernünftiges Soundsystem drin.

 

Gruß Jürgen


04.02.2021 12:22    |    Fresh_Thing

Jetzt hab ich einen 3 Monate alten bei Kleinanzeigen für 100,- ergattert.

Nur noch nach Audi fahren und mir den originalen Stecker besorgen.


14.02.2021 16:39    |    Fresh_Thing

Hab ihn nun verbaut und läuft.

Jedoch hab ich da ein kleines Problem.

Die grüne Power LED leuchtet und Remote hab ich von der 12V Buchse aus dem Kofferraum, jedoch kommt kein Ton heraus. Der Ton kommt erst, wenn ich den High Low Stecker abziehe und wieder rein stecke, dann ist er sofort da.

Jemand eine Ahnung was das sein könnte?


15.02.2021 09:17    |    Designs

Auto Turn on ausgeschalten?


15.02.2021 17:00    |    Fresh_Thing

Hab beides probiert. Jetzt scheint es aber zu gehen, hab den anderen Eingang genommen also R anstatt L und nun gehts (oder umgekehrt).

Loudness hab ich auch deaktiviert. Bin zufrieden :)


16.02.2021 15:54    |    Fresh_Thing

Ach noch etwas, bei mir musste ich nicht die untere Schraube entfernen, damit er passt.

Habe ihn so zu sagen auf den Kopf gestellt und so passt er perfekt rein, ohne irgendwelche Maßnahmen.

Muss mir nur noch vernünftiges Kabel besorgen. Ansonsten, sehr schöner und angenehmer Bass :)



Deine Antwort auf "Pimp my Soundsystem (reversibel) – Audi A4 B9 (ASS)"

Blogempfehlung

Mein Blog hat am 07.12.2016 die Auszeichnung "Blogempfehlung" erhalten.

Blogautor(en)

Designs Designs

Putzteufel

VW

fanatischer Putzteufel.. zum Übel meiner Frau allerdings mehr am Auto als im Haus. Fahre am liebsten alles, was schnell ist und Spaß macht - onroad und OffRoad. Nicht mehr taufrisch, aber noch zu jung für´s alte Eisen!

Lebensmotto: Quer geht mehr!

Blogleser (264)

HERZLICH WILLKOMMEN!

Herzlichen Glückwunsch!

 

Du hast es geschafft, dich in meinen Blog zu verirren! Und wenn du schon einmal da bist, dann kannst du dir auch den ein oder anderen Artikel durchlesen. Immerhin scheinst du ja Langeweile zu haben... ;)

Blog Ticker

Wir waren hier...

  • anonym
  • fse43t54
  • MartinPassat1981
  • DiverDriver70
  • nomeez
  • Ferreira88
  • DVE
  • Lukemi
  • kennykeks
  • berobispo

Banner Widget