• Online: 12.149

Bernie's blog

mein Lieblingsauto B7 S4 Avant TT quattro

Wed Oct 17 11:05:02 CEST 2018    |    Superbernie1966    |    Kommentare (0)

das macht mich immer nervös:

Seit einer Woche ist die Sendung der 40 Ventile bei USPS (US-postal Services) angekündigt aber die haben keine Sendung yet. Aber bezahlt ist es und der Warenwert in Euro wird jedenTag weniger - weil der Dollar fällt. Das ist eine Funktion die kein Mensch braucht ! Aber irgend einer hat sich das ausgedacht und findet's vermutlich toll.

 

Überhaupt bin ich zu sehr "hands-on" und "oldskul" um alles mit einer App machen zu wollen.

 

Da gibt es eine Geschichte aus Audi-Prüfstandszeiten:

 

Ich sitze also vor der Bedienkonsole und schaue mehr auf die Anzeigen vom Monitor als durch das Panzerglas auf den Motor. Der klingt Scheisse und ich weiss dass da etwas nicht stimmt...

 

Ich schaue auf Lambda, Kraftstoffdruck, Luftmasse, Steuerzeiten, Zündwinkel, Abgastemperatur - alles zappelt wie wild und ich komme nicht darauf, was los ist.

Da kommt der freundliche Meister vom anderen Prüfstand herein, schaut kurz durchs Fenster und spricht mich an: " Du Frank, da spritzt was aus dem Motor" kein Ausrufezeichen; ganz ruhig, unbeteiligt.

 

Ich linse durchs 5cm Mehrschichtglas und bin entsetzt ! Die Abgasanlage glüht gelb, der Motor kotzt und über dem Motor feinster Nebel - da wird mit 50 bar Kraftstoff aus dem Motor geblasen !

 

So schnell habe ich zuvor noch nie auf den NOT-AUS Schalter gedrückt ! Keine Zeit zum ordentlich Herunterfahren /25m³ entflammbares Gemisch sind nicht ohne: Absaugung läuft noch und nach 2 Minuten passiert auch nichts mehr.

Was war ? HD-rail gebrochen, Kraftstoffdruckregelung funktioniert nicht mehr, Lambda spinnt.

 

Was habe ich daraus gelernt ? Wäre ich (von mir aus Leerlauf ) nur ganz kurz zum Motor hineingegangen, dann hätte ich das Benzin gerochen. Aber nein - heutzutage macht man alles online, schaut auf Monitore und virtualisiert und simuliert...

Da beschliesst man dann auch, dass an einer 1970er Verteilereinspritzpumpe ein Softwareupdate hilft...

 

42 ? - Sinn des Lebens ? nein, das mathematische Ergebnis wenn man 40 neue Ventile und 2 neue Führungsschienen addiert: 42 neue Teile ( oder 4, wenn es boolsche Algebra ist )

Dummerweise habe ich davon keine Ahnung und das ist auch gut so !

 

Die Zwei: siehe Fotos. Meine dringende Empfehlung weil die originalen Schienen sind bei mir an 66,6 % der zerlegten Motoren kaputt gewesen. Und 33,4 % waren durch Neuteile alten Designs bereits ersetzt.

 

der vierte Bild: grosses Auge vom frühen BBK Pleuel. Eigentlich gehört nur auf einer Seite so eine 1/2 Tasche rein, damit sich die Lagerschale nicht im Pleuel sondern auf dem Hubzapfen der Kurbelwelle dreht.

Ich habe das auf beiden Seiten und auch nicht versetzt. vermutlicher Grund ist: die Lagerschalen der Vorgängermodelle haben die Haltenase in der Pleuellagerschale auf der anderen Seite. Damit kann ich die alten und die neuen Lagerschalen verbauen. Und das macht bei den Kosten einen riesen Unterschied: die alten Lagerschalen gibt es mittlerweile im Zubehör für 40 Euro für 16 Stück. - was für ein Glück !

Heute -ist ja alles besser- erspart man sich die Nut im Pleuel und die Nase in der Lagerschale und macht anstatt der Honung so genannte Laserpads - eine Aufrauhung damit das Lager nicht mitdreht. Das ist besonders dann wichtig, wenn in der Lagerschale ein Loch für die Ölspritzkühlung durch das Pleuel ist. (z.Bsp.EA111)

Hat Dir der Artikel gefallen?

Sun Oct 14 22:16:23 CEST 2018    |    Superbernie1966    |    Kommentare (3)

in Anlehnung an: 32 heb auf !

 

Der Motorblock ist fertig für waschen, honen, planen und heute habe ich mich um die Köpfe gekümmert.

 

Und wie immer hatte ich Glück -> um die Ventile auszubauen müssen die Schlepphebel heraus und die Nockenwellen ab. Um die Einlassnockenwelle auszubauen muss die Verstellung weg und dazu muss die Zentralschraube aufgedreht werden.

 

Weil ich die Köpfe komplett am Stück abgebaut habe, sind die Zentralschrauben noch fest gewesen.

Glück hatte ich deshalb, weil die Schrauben der Einlasswellen mit dem Schlagschrauber aufgingen. Bei den Auslasswellen ging es nicht. Wie gesagt ist das weniger ein Problem, weil die Auslass Nockenwelle mit Zahnrad demontierbar ist. Später kann man die Welle heiss machen und am Schraubstock die Schraube ausdrehen.

Und weil der Schlagschrauber schon da lag und Druck im Kessel war habe ich die Schrauben der Nockenwellenlager mit der 1/4 Zoll 30er Torx aufgehämmert.

 

Wie es halt so ist: 30er Torx und Schlagschrauber geht nicht zusammen und der Bit ist geplatzt.

 

30er Torxe sind bei mir wie früher Bohrer: die gehen halt kaputt und man sollte immer genug davon da haben.

Wo sind übrigens meine ganzen linksdrehenden Bohrer hingekommen ? - Linksdrehende Bohrer sind super um abgerissene Schraubenstümpfe herauszudrehen....

 

Was soll ich dazu sagen - der Bit ist jetzt beim Schrott, genauso wie die aufgemeisselte Schraube und 40 Ventile

 

Was für ein Wahnsinn ! 40 Ventile sind im Schrott

 

Spasseshalber habe ich bei AUDI gefragt: Neupreis knappe 50 pro Stück -> 40x50 Euro = 2.000 Euro

 

Und dann habe ich die tolle Ventilschaftdichtungszange getestet: auch nur Schrott !

Ich schicke sie Amazon zurück.

Ist es nicht unglaublich wie viel Schrott heutzutage unterwegs ist ?

 

- ich meine damit nicht ölsaufende BBK's

Hat Dir der Artikel gefallen?

Sat Oct 13 10:52:44 CEST 2018    |    Superbernie1966    |    Kommentare (0)    |   Stichworte: Baujahr 2005, softwareupdate, ZF 6HP19A

jetzt mal totaal langweilig:

 

Die Nr. 3 soll ins Auto - irgendwann. Angekündigt habe ich bereits den Tausch der Lenkservoflüssigkeit und vom ZF 6HP19A L09 Getriebe das Öl. Zwangsläufig Entleerung und Neubefüllung der Klimaanlage. Und das Kühlwasser wird auch neu ( G12+) ; Hauptsache rosa.

 

Lenkung ist irgendein ATF, das Getriebe ist ganz fizzelig weil ZF und Audi da herumexperimentiert haben. Im 6HP ist ursprünglich das Lifeguard 6 (braun) drin. Dann hat man 2005 das Lifeguard 6+ (blau) erfunden. Überhaupt suggeriert VW durch den Zusatz "+" eine Verbesserung -> G12, G12+, G12++ was aber schon mathematisch nicht aufgeht

 

Also 2005 ist Baujahr von mein Auto, Modelljahr 2006 und Erstzulassung 2008. Aus diesen Daten erkennt der Gebrauchtwarenkäufer sofort, dass ich eine Möhre fahre !

 

MITNICHTEN ! Mein Auto ist ein sogenanntes Presse- / Messefahrzeug. Und wer im grossen Konzern schon einmal gearbeitet hat der weiss, dass Pressefahrzeuge besonders gut sind. Möglicherweise wurde der Originalmotor auf der Leistungsbremse geprüft und für i.O. befunden. Also jedenfalls haben wir bei AUDI damals einige Motoren geprüft und die guten gingen in solche Pressefahrzeuge. Macht übrigens jeder Hersteller so. Wäre ja auch dumm einen n.i.O. Wagen der Presse in die Hand zu drücken... Erster Halter war die Audi AG aus Ingoldstadt.

 

Gut: Seit mindestens 170.000 km ist das Getriebeöl nicht gewechselt, eine bessere Gelegenheit kommt nicht weil: durch einen kurzen heftigen Ruck kann man den Drehmomentwandler bei abgeflanschten Motor herausziehen. Damit kann dann auch ein grosser Teil Öl aus dem Wandler getauscht werden. Mit einem sog. Ölheber bekommt den fast ganz leer.

 

wie war das ? Welches Öl in die 6HP19A ?

 

ursprünglich: LG6, dann LG6+ und jetzt LG8 (grün) Die neueren Öle sind wohl synthetisch, dünner und aber haben einen geringeren Reibwert ! - das ist ein Problem weil für die Übertragung vom Drehmoment braucht es einen bestimmten Anpressdruck der Kupplungslamellen. Wenn der nicht gross genug ist, dann rutschen die Kupplungen und der Belag+Öl verbrennen. Nächster Halt: Getriebeschaden. Damit das nicht passiert ist für die Verwendung von LG6+ bzw. LG8 eine Softwareänderung ( heutzutage die Standartlösung für JEDES Problem ) zwingend. Diese Software führt aber auch dazu, dass die Wandlerüberbrückungskupplung (WÜK) länger offenbleibt um das Getriebe mehr aufzuheizen um die Ölpanschverluste durch höhere Betriebstemperaturen zu reduzieren. Nebeneffekt dieser Massnahme ist: Mehrverbrauch durch Wandlerschlupf ! Und das nervt ! Karre kalt und Vortrieb nur oberhalb von 2000/min.

Der Inschenör will das aber nicht ! Vom Tim Eckard gibt es eine Info über Öle in Getrieben und eine Umschlüsselung welcher Softwarestand für die neuen Öle sind.

 

Habe ich ein Glück ! - meine Software ist 0010, also steinalt; geradezu vorsintflutlich. Ich muss nicht LG8 reintuen. Und das ist ein riesen Vorteil weil: die LG8 Öle sind scheiße teuer !

 

Habe ich also gestern beim grossen Auktionshaus einen einfachen Ölwechselsatz gekauft:

7 Liter Mannol AG55 entspricht LG6, 1 Ölfilter, 2 Flach Dichtungen incl. Versand für 53 Euro - ein Schnäppchen !

Wisse, dass die "Profiölwechselsätze 6HP19A mit LG8 und Schrauben und Magneten" bis 300 Euro angeboten werden.

 

Ha- da fällt mir ein: Magnete nachträglich ins Auto verbauen -> ist das nicht zum Spritsparen indem die Benzinmoleküle ausgerichtet werden ? Oder war es um Schmerzreize zu unterdrücken ? Wer kommt bloss auf solche Ideen ? Abrieb bleibt im Filter hängen, ganze Zähne sowieso....

 

Die gekauften 4x 5 Liter Kühlwasser entspricht G12+ ( bis -40°C ), haben knappe 33 Euro gekostet - auch günstig und weil keine 15 Liter gebraucht werden kann ich einen Kanister günstig abgeben - wer will ?

Hat Dir der Artikel gefallen?

Fri Oct 12 16:59:59 CEST 2018    |    Superbernie1966    |    Kommentare (7)

Ich wollte die angebotenen 27°C im wilden Süden geniessen und bin über Mittag danogfahre.

 

Als Vorbereitung fürs Honen mussten die Kolbenspritzdüsen heraus und der Zylinderblock mit dem Bedplate wieder verschraubt werden.

 

"Same procedure as last year ? - same procedure as every year !"

 

Dazu die alten Silikonreste mit einem Messer heruntergeschält / geschabt und akkurat mit einem der letzten Lappen die Flächen saubergewischt. Anschliessend die 20 Hauptlagerschrauben und n M6 Schrauben an der Dichtfläche wieder hineingedreht. Die Hauptlagerschrauben haben 50 bzw. 80 Nm bekommen - die laufen noch leichter als die von Nr. 3 - wieder einmal: sehr strange

 

Wie gehabt wird der Block in die Waschmasch geschmissen, vermessen, gehont, bei Bedarf geplant und noch einmal gewaschen.

Und von mir wird dann mit Klopapier den Rest Honpaste entfernt.

 

Die Haupt Lager habe ich auch herausgenommen weil das Waschwasser schon etwas aggressiv ist.

 

Wie gesagt: im Augenblick sieht es alles total easy aus.

 

da fällt mir noch ein: das Saugrohr ist NATÜRLICH fest. Die Lichtmaschine rumpelt ein wenig, mal schauen ob es dafür Lager gibt.

Und die Nockenwellen Versteller muss ich noch checken - ich vergesse das immer wieder.

 

Und ich habe das letzte Schwallblech auf Erden ( mindestens in der BRD gebraucht ) gekauft.

Dieses mal 22 Euro teuerer als das Letzte mal, dafür steckt jetzt aber kein Restmotor drin...

 

Waschen, Messen, Honen, Waschen kostet voraussichtlich 600 Euro, die Kolben beschichten voraussichtlich auch 600 rum und die Köpfe neue Führungen ca. 1200 plus 400 die Ventile

 

An Dichtungen waren es für die Nr.3 rund 200 Euro. Wobei ich mich schon frage, wieso Audi so viele Formdichtungen im Motorblock macht, wenn man ohnehin Silikon verwendet ?

 

Kostet doch nur unnötigerweise. Ohne Witz, ich überlege mir die alten Dichtungen sauberzumachen und mit neuem Silikon zu verbauen - die defekte Wasserkanal - Formdichtung gibt es natürlich neu.

Überhaupt die Dichtungen im Block: der Fisch ( von: microfiche ) stimmt nicht - die "richtigen" Dichtungen lt. Zeichnung bestellt und die falschen bekommen. Am Besten die alten Dichtungen mit zum Dealer nehmen und dann die Form und Grösse vergleichen. Man kann die kleine Dichtung ja auch strecken, dann schnürt sie sich ein und dichtet natürlich nicht.

 

Okay - schon wieder zu weit. Erst einmal einen Termin fürs Waschen ausmachen. und vielleicht legen sie die Ölwanne kostenneutral mit dazu - das wäre echt hilfreich !

Hat Dir der Artikel gefallen?

Thu Oct 11 20:21:47 CEST 2018    |    Superbernie1966    |    Kommentare (0)

Es ist eine Achterbahn der Gefühle - 40 Ventile eingeschlagen ist einfach nur Scheisse !

 

Die Zylinder haben keine schlimmen Riefen, die Kolben sehen super! aus, die Lager sind okay, die Ölpumpe ist top. Viel besser geht es gar nicht !

 

Und dieser Motor ist der Beweis, dass ein BBK auch nach viel Laufleistung i.O. sein kann !

Vom kapitalen Motor- und Fahrerversagen mal abgesehen.

Die winzigen Ablauflöcher in den Ölabstreifringen sind noch offen ! Da wurde an diesem Motor wohl irgendwie etwas richtig gemacht.

 

Also welche Massnahmen werden eingeleitet ?

 

Der Block geht zum Honen ( ohne Spott ) und mit 0,1mm wird es wieder gut.

Die 0,1mm ist das, was beim Beschichten der Kolben ohne Probleme machbar ist.

Die 40 Ventile sind unterwegs und der Tausch der Ventilführungen ist angefragt....

 

Also wird das mit diesem Motor eine einfache Geschichte ? Naja - das wird sich zeigen.

 

Weil ich ja besessen von den BBK's bin habe ich wieder einmal ein Schwallblech angefragt und bei Audi eine Führungsschiene oben mitte vom RS4 bestellt.

Die bei einem anderen bestellte Schiene links mitte 059 ....... F ( verstärkt aus RS4 ) ist eine Fehllieferung geworden.

 

Überhaupt diese Bestellungen: Da bestellt Mann für 18 Euro einen gebrauchten Spanner für den Keilrippenriemen ( Lima ) angeblich vom R8 weil der so ähnlich aussieht wie der, der da hingehört. Das Teil angeblich vom R8 passt auch wunderbar aber ist festkorrodiert. Blöd dass das Nichtfunktionieren mit keiner Silbe erwähnt wurde. Scheiß R8 Fahrer !

 

Nein - nicht ganz so verbissen - ein bis chen Öl und Liebe und freundliche Gewalt und das Teil bewegt sich wieder. Der Spanner von Nr 4 funktioniert ohne Probleme obwohl der 15 Jahre im Gegensatz zu den 11 Jahren alt ist. Wozu Schmodder nicht doch gut ist ?

Unter dem Strich: Bei AUDI kostet der Spanner mehr als 100 Teuronen. Ja - ich höre schon auf damit ständig herumzujammern wie teuer das alles ist.

 

Überhaupt hätte ich die Schiene 059....F bei Audi bestellen sollen - da kostet sie mich weniger als das was ich theoretisch ( und auch praktisch ) bezahlt habe. Wie gesagt habe ich ein Teil im Wert von 65 Euro bekommen; kanns aber nicht gebrauchen ! ist für die FSI's 2,4 3,2 und 4,2 wer wills haben ?

Hat Dir der Artikel gefallen?

Wed Oct 10 22:12:44 CEST 2018    |    Superbernie1966    |    Kommentare (0)

Mittlerweile gibt es ja online Seiten wo man die Audi / VAG Ersatzteilkataloge sehen kann.

 

Weil mein Nr.4 40 Ventile braucht und ich die nicht unbedingt teuer bezahlen will habe ich mich schlau gemacht - nicht umsonst nenne ich mich selbst "clever".

Okay, genug Eigenlob, aber ich habe es geschafft ! Ich muss nur noch die heisse Ware beim Zoll auslösen, sofern sie bei mir angekündigt wird.

 

Aber zurück: Die winzige Stempelung am Ventil ( ohne Lupe mit der LED-Funzel kann ich es echt nicht mehr lesen ) hat mich im einen Fall zu Druckerpatronen geführt, die andere ins Nirgendwo.

 

Die Suche über die Ersatzteileliste sagt: Beim Zylinderkopf S4 8E/8H gibt es keine Ventile zu kaufen - auch interessant !

 

Da der V8 40V der Nachfolger vom Vorgänger ist, habe ich also beim S6 Zahnriemen gesucht und gefunden !

 

077109601Q und 077109611S

 

mit den beiden habe ich dann den Onkel Google befragt und er hat mir eine deutsche Seite aufgemacht, wo das Ein- und Auslassventil je Stück über 20 Euro kostet -> >800 Okken ist schon viel !

Ein weiterer Versuch hat mich nach Usa geführt: 19,95 US$ zzgl. Fracht, Zoll und Einfuhr-Umsatzsteuer nicht wirklich interessant.

Und dann gab es noch ebay.com mit einem Satz 24+16 für incl. Fracht 320 Dollars. Sind etwa 300 Euro + Zoll + Einfuhrumsatzsteuer : 370 Euronen

 

Sinnig ist, dass der Händler in der Teileverwendungsliste meinen S4 aufführt. In Deutschland habe ich bei der Suche nach "Einlassventil Audi S4 V8 BBK" nicht ein einziges Teil gefunden !

Als ob es in Deutschland keine Ventile für die BAS, BAT, BBK und BHF Familie gäbe.

 

Also liebe Freunde und Fans; jetzt müssen wir warten und irgendwie dafür sorgen, dass meine VISA-card nicht gesperrt wird.

 

P.S. paypal bietet ja an, stiff Euros gegen soft Dollar zu tauschen. Kann man; muss man aber nicht. 1,10 : 1 ist nicht so doll; meine Bank nimmt anstatt den paypal 6% nicht einmal 2%

 

4% von 300 Euro sind: 4 Döner am Montag

 

Mahlzeit !

Hat Dir der Artikel gefallen?

Wed Oct 10 18:06:06 CEST 2018    |    Superbernie1966    |    Kommentare (2)

mittlerweile bin ich süchtig.

 

auf mein Gesuch für einen BAS, BAT, BBK oder BHF hat sich der Sebastian gemeldet und ich bin geschwinde 540 km gefahren ( hin und zurück je die Hälfte...)

 

 

Siegessicher wie ich war, wieder die 3cm Bohlen in meinen schönen Kombi geschmissen und sonst nichts.

 

Unterwegs habe ich noch getankt und zu Dritt haben wir dann den "Wiener" BBK ( bloss ohne Pommes) über eine Kirmesbank in den 8ED hineingeschoben.

 

Anmerkung: Ölpeilstab muss heraus.

 

Glücklicherweise hat sich vor Ort eine grosse Pappe gefunden für unter den Motor. Weil in einem Anflug von Begeisterung habe ich das Schwungrad abmontiert. Dumm nur, dass im gut gebrauchten BBK ( lt. Vor-vorbesitzer 190.000km ) noch das gute Öl drin war. Und wir wissen ja was dann passiert aus einem früheren blog.

 

Hin bin ich ja die Achterbahn über Berg und Tal gefahren, heimzus dann über die AB 5.

Verbrauch wieder einmal sehr gut und über 6 Jahre incl. 170.000km habe ich jetzt einen Schnitt von 10,39 L/100km

 

Lange Rede kurzer Sinn: der Flurschaden am Auto ist überschaubar, der Motor abgeworfen und zum grossen Teil zerlegt.

 

Wie so oft im Leben ist das Ganze zwiespältig: auf der einen Seite ein "gepflegter" Motor ohne grossen Ölverbrauch ( sehr saubere Kolbenböden ), sauberes Altöl und kein Schmodder innen oder in der blowby-Strecke

auf der anderen Seite ein massiver Schaden durch einen lange ignorierten Kettenschienenschaden. Warum ich da so sicher bin ? - die Schienen haben sich verkeilt und die Zähne der Kurbelwelle haben ordentlich was weggefräst. Die Kette ist über einen Haltestift drübergeschruppt, dass da ordentlich Material fehlt.

 

Der Motor hat um Gnade gebettelt !

 

Dafür war er günstig ? - na jedenfalls im Limit und die funktionstüchtigen Spannelemente für den Lichtmaschinentrieb sind dabei. Neu kann man die bei AUDI ja nicht bezahlen...

 

Also: ich habe ungelogen 10 Liter Öl aus dem Ding heraus - was auch immer.

Also seid Euch klar darüber dass Ihr Unmengen von Lappen braucht um das ganze Öl aufzuwischen. Am besten Baumwolle / Haushaltspapier oder Klopapier. Das Öl ist überall drin: Ölfiltermodul, Ölkühler, Ölpumpe, Ölwanne, Hauptölkanal, Innen-V, Saugrohr, Köpfe, Gewindebohrungen der Zylinderkopfschrauben........ einfach überall !

 

Nicht ohne Grund gibt es diese riesen Wannen unten am Motorständer. Habe ich beides nicht. Und deshalb brauche ich T-Shirts, Socken, Schlafanzüge

Mit Seide oder Polyester funktioniert es nicht gut ! So viel ÖL !

 

Wie Ihr sehen könnt sind praktisch alle Ventile eingeschlagen und müssen ersetzt werden.

Alle Kolben haben diese Marken von Ventilaufsetzern.

Die Zylinder sind sehr gebraucht aber weitgehend riefenfrei. Es gibt viele spiegelblanke Stellen was vom Motorenmann nicht gewünscht wird. Das Ganze verwirrt mich. Wie gesagt sind die Kolbenböden ziemlich sauber. Der hat kein Öl gebraucht - na ja - bis auf das, was er unter der Riemenscheibe herausgekotzt hat.

Auch hier ist die Situation zwiespältig: praktisch keine Korossion; dafür eine rechte Sauerei.

 

Durchdrehen liess sich der Motor nicht, weil im Nebenaggregate Abtrieb sich ein Stück Schiene verkeilt hat - die Pumpe hat nichts und sieht richtig gut aus.

Habe ich schon erwähnt, dass praktisch überall Öl herausläuft ? Wenn es kalt ist, ist es besonders ekelig. Und Altöl stinkt !

 

Meine Shell Tanke nimmt das Altöl nicht mehr an, an einer anderen Shell gab es sogar die Chef'sche Auskunft: " Seid 4 Jahren nehmen wir kein Altöl an - da fehlt uns die Entsorgungsmöglichkeit " - ich war bisher der Meinung, dass wer Öl verkauft muss mindestens in der gleichen Menge die für den privaten Kunden kostenlose Entsorgung vornehmen bzw. nachweisen: Bananenrep. - wo kein Kläger, da kein Richter. Die Gemeinde lässt sich dafür 0,5 Euro pro Liter bezahlen - ein Schelm wer....

 

Mein besonderer Dank gilt heute der Firma ATU, die mein Alt - Amazon - Shell - Öl ohne Diskussion akzeptiert hat !

Hat Dir der Artikel gefallen?

Fri Sep 28 21:02:16 CEST 2018    |    Superbernie1966    |    Kommentare (2)

Also:

 

der Grundmotor ist zusammengebaut, mit Zündkerzen verschraubt klingt er beim Starten, als würde er jeden Moment anlaufen.

 

Es läuft kein Öl mehr aus dem Motor

 

Alle Einlass- und alle Auslassventile Bank1 machen auch schön auf. Die Ventile Auslass Bank 2 muss ich noch kontrollieren, ich denke aber, dass die Ihren Job auch tun.

 

Bei der Überprüfung mit den "Linealen" stehen die Nuten der Nockenwellen in einer Reihe - die Nockenwellenverschraubung bleibt also zu.

 

Dann habe ich noch die Steuerkettendeckel und die schwarzen Ventilhauben montiert.

 

Langer Rede kurzer Sinn: Ein paar Bauteile müssen noch verbaut werden und dann muss der Motor ins Auto.

 

Unter dem Strich war es aufwändig aber auch vergleichsweise einfach. Bevor ich mit dem Aufbau begonnen habe, wollte ich mir eigentlich das Montagehandbuch o.ä. beschaffen. Es geht aber auch so.

Schwierigkeiten haben mir nur die Soll- Drehmomente der Hauptlager- und Pleuelschrauben bzw. der Nockenwellenschrauben gemacht. Bei den Zylinderkopfdichtungen lag ein Blatt bei, wo die Anzugsreihenfolge und die Momente bzw. Weiterdrehwinkel angegeben sind.

 

Alle anderen Schrauben wurden mit Gefühl und teilweise Schraubensicherung angezogen. Dank Silikon wird das Teil wohl nicht aus der Form fallen...

 

Im Laufe der nächsten Wochen lasse ich das Öl noch kreiseln und schaue nach Lecks.

 

Zum Thema Motortausch: Das geht vermutlich nicht von jetzt auf nachher, deshalb muss es geplant und organisiert werden. Und bei der Gelegenheit schmeisse ich auch das Öl vom Getriebe hinaus, tausche den Filter und gebe frisches Öl hinein.

 

Die Klimaanlage muss ohnehin aufgemacht werden, also wird vorher die Anlage leergemacht. Die guten Nebenaggregate werden ummontiert.

Die Lenkhilfepumpe bekommt auch neues ATF mit HBN.

 

Und bei der Gelegenheit kann ich dann den 245.000km Lichtmaschinen - Riemen wechseln.

 

 

Die nächsten Tage kommen die Hitzeschutzbleche, die Abgaskrümmer, die vorhandenen Wasserrohre und das Saugrohr drauf. Ich denke, ich drücke die vorhandenen Rohre ab; nicht dass mir irgendwo Kühlwasser in den Motor suppt. Das wäre schon doof.

Wie gesagt - Motor ist fertig. Schön war's

 

 

P.S. hat schon einmal jemand bemerkt, dass man die eingeschlagene Motornummer im Auto gar nicht lesen kann ? Da ist das Saugrohr darüber. Und das hat einen Zettel mit Barcode und die Motornummer in Klarschrift aufgeklebt. Dass so etwas eine Zulassung bekommen hat - tsss

 

P.P.S.

Die Abgaskrümmer und 3 Kühlwasserrohre sind auch dran. Am Kurbelgehäuse-Entlüftungssystem bin ich dran mir etwas auszudenken.

 

An drei Stellen findet eine Entlüftung statt, falls Öl oder Wasser kondensiert wird es entweder ins Saugrohr gesaugt ( Einleitung hinter der Drosselklappe ) oder es kann über die Leitung ins Innen-V abfliessen. Allerdings ist da kein konstantes Gefälle und aus dem Kurbelhaus strömt das blowby ungehemmter ab als aus den Zylinderkopfhauben.

Meiner Meinung gehört in die Leitung vom Innen-V ein Rückschlagventil, so dass Öl in den Motor aber kein Gas aus dem Motor diese Leitung passieren kann.

Wer schon einmal eine größere Menge kondensiertes blowby gesehen hat, der weiss auch wie übel das Zeug ist ! - stinkt, zweiphasig und verklebt Leitungen.

Letztendlich ist das das Zeug, was Ansaugkanäle oberhalb vom Einspritzstrahl zuschmoddert....

Hat Dir der Artikel gefallen? 1 von 1 fand den Artikel lesenswert.

Wed Sep 26 21:05:18 CEST 2018    |    Superbernie1966    |    Kommentare (0)

Ja - auch heute war ein guter Tag !

 

Es gab das erste Eis auf dem Auto, hinzus hat er nur 9,9 Liter gebraucht, blöd aber, dass er schon wieder Öl von mir wollte. 1160km hat es dieses mal gereicht - okay - ich habe die Kuh auch fliegen lassen. Unter dem Strich passt es noch.

 

Also, was hemer heut gschafft ?

 

- 12 Einlassventile i.O. montiert

- Zylinderkopf Bank2 auf Block montiert

- alle Schlepphebel, Achsen und Nockenwellen montiert

- Kette Bank2 mit allem Drumherum montiert

- die Lineale und Vorrichtungen für die Geberräder hineingehalten

- das Loch in der Kurbelwelle für den Absteckstift gefunden und Absteckstift verschraubt

- alle Nockenwellen verschraubt

 

Danach den Absteckstift ( ist übrigens nicht ZOT 1 sondern 90° grad daneben ) wieder heraus, den Motor einmal durchgedreht und geschaut ob die Lineale wieder reingehen. Geht so - muss ich mir noch einmal anschauen und der Höhepunkt:

 

die LiFePo4 mit dem Starthilfekabel am Anlasser angeschlossen und rödeln lassen. Hat gut gerödelt und irgendwann kam so ein "Schmatzen" da lief an drei Ecken ordentlich Öl heraus.

 

Gut ist: die Ölpumpe zieht Öl

Schlecht ist: das Öl läuft heraus -> das kann man so nicht lassen. 2 Ecken sind die Kettenkasten-Oberteile, die man aber erst montieren kann, wenn die Steuerzeiten stimmen. -das muss ich noch überprüfen

Und eine Ecke (ganz kurios) ist die Auslassschlepphebelwelle Bank2 wo das Öl stirnseitig aus dem Zylinderkopf sprudelt. Ist aber kein Ding, eine M6 Schraube mit Dirko da hineingedreht wird helfen.

 

Die gestern noch schlaffen Spanner sind jetzt stahlhart ! - deshalb stimmen die Steuerzeiten vielleicht nicht 100%. Wenn die Geberräder auf den Einlassnockenwellenverstellern nicht 100% richtig sind, spielt es nicht ganz die Rolle weil beim Motorstart lernt die Motronik den Wert und nimmt das als Basis zum Verstellen. Messwerteblock 93 wenn ich's richtig im Kopf habe. Bei meinem daily driver stehen da seit Jahr und Tag 3° drin.

 

also - ich bin auf der Zielgeraden

 

Bilder ? heute keine - analog Kopf Bank1 bzw. sieht alles aus wie bei jedem BAS, BAT, BBK, BHF

da gibt es genug Bilder im Inet

Hat Dir der Artikel gefallen? 1 von 1 fand den Artikel lesenswert.

Tue Sep 25 18:44:29 CEST 2018    |    Superbernie1966    |    Kommentare (7)

nicht was Ihr schon wieder denkt !

 

MAMA hat meinen Ex-1996er Golf Coupé ( 3-Türer ) mit dem bärenstarken 1,8 Liter 75 Ps Motor.

 

Der fährt sich wie ein Diesel - von irgendwo 1600 bis 3000 /min geht es spürbar schneller, darüber ist tote Hose und das Endrohr ( Puff vor mehr als einem Jahr gewechselt ) ist blitzeblank.

 

Und die wollen Euro2 verbieten ? So ein Scheiß !

 

Also: MAMA hat mich gerufen weil da eine komische Lampe blinkt... Dabei hatte sie doch schön Öl auf den Motor getan.

Ich habe mir das Elend angeschaut und festgestellt, dass der Motor massiv mit Öl überfüllt, dafür kein Wasser im Ausgleichsbehälter ist.

Ich hatte mich schon ob der Flecken auf dem Garagenboden gewundert, weil die siffende Zylinderkopfhaubendichtung zum TÜV schon repariert ist.

 

Also 2 Liter Wasser habe ich ins rote Gölfchen hineinbekommen. Dafür mussten gut 2 Liter Öl heraus.

 

Heute war es dann soweit - ich habe mir die verratze Karre geschnappt und bin sehr piano ins Eulengreut bei SHA gegurkt. -was habe ich meinen S4 V8 TT quattro vermisst-

Mit Kupplung kann ich noch fahren, hochschalten in den Vierten quittiert der 3er mit einem gut hörbaren "Klack", mit Zwischenkuppeln oder einfach 2 Sekunden warten geht es geräuscharm.

Herunterschalten mit Zwischengas macht sogar Spaß !

 

Zuerst die 4 cm über max abgepumpt ( Schlauch ins Peilstabführungsrohr und mit so einem Flüssigseifenpümpel gepümpelt ) 2 Liter pümpeln dauert und strengt an ! Die Belohnung ist ein Ölstand exakt max. - guter Mann !

 

Die nächste Frage ist: wo ist der Inhalt von einem kompletten Kühlwasserausgleichsbehälter hin ?

Ich habe dann so an den Schläuchen gedrückt und gequetscht, weil scheinbar seit meiner Auffüllaktion der Wasserstand nicht wesentlich gefallen war und vermutlich immer noch Luft im System ist.

 

Ich drücke und walke so vor mich hin; übrigens der fette Schlach zum abartig überdimensionierten Kühler wird ziemlich heiss; als ich am Kühlwasserstutzen ein winziges Funkeln von Wasser sehe. Links oben an der Schraube.

Der Alte ( ich ) ist auf einmal hellwach und sprintet zur 10er Nuß mit Ratsche um die lose Schraube erst anzulösen und nachzuziehen. Gedacht - gemacht und das nichts von Erguss hat sich binnen Minuten zum starken Tropfeln entwickelt.

 

Ja - jetzt ist Zeit für: PANIK !

 

Ganz alleine in der Wildnis von Eulengreut mit exakt 1 vorher noch funktionierenden Auto ( jetzt plötzlich nicht mehr )

 

Keine Sorge - ich bin der Obercoole und habe ein MOBILTELEFON.

Mein Wunsch und Begehr an den Onkle Google war: kauf mir einen Kühlwasserstutzen AAM

Und mein Wunsch ward erhört - in Schwäbisch Hall ist einer da.

 

Ist zwar nicht exakt der gleiche, aber das Optionsloch wurde auf meine Rechnung mit einem Blindstopfen, einem O-Ring und einer Plastikhalteklammer verschlossen.

 

Kein Rabatt, kein Freundschaftspreis - satte 30,10 Euro hat das arme Schwäble nolega gmisst !

 

So'n Scheiß

 

Natürlich war ich ob dem Preis angepisst und habe deshalb gekonnt die Frage nach dem Bedarf für neues Kühlwasser abgeblockt.

 

So hat uns das waidwunde rote Gölfle wieder nach Eulengreut gewuppt und dann kam die zentrale Frage: wie kann ich die rosa Sosse aus dem roten Golf recyclen ? Schüssel drunter ist ja nicht. Also ?

Das Cleverle hat sich für EntlüftungsSchlauch in den Ausgleichbeälter entschieden:

 

Oben ab -> Schlauchende in leeren Knister und mit Pressluft in den Ausgleichsbehälter geblasen.

 

Bis zur Abgangshöhe von diesem Schlauch landet alles im Kanister. Dann umgesteckt und ( mit der Sandstrahlpistole ) gezogen. Ausgleichsbehälter füllt sich.... Dann den Schlauch abgeknickt und mit der Gripzange verschlossen.

 

Und so konnte ich ohne Sauerei den Flansch tauschen - total easy !

 

noch ein bischen mit Schleifpapier den Kopf saubergemacht ( AUA - is ja heiss ! ) und den Sensor und die Schläuche in aller Ruhe umgesteckt.

Am Schluss wieder das noch warme Wasser in den Ausgleichsbehälter zurück, den Motor ein paar mal auf 7 1/2 gedreht und gut ist's.

 

Ganz klar: ich habe wesentliche Teile verschwiegen, u.a. dass wenn man mit 6 bar in den Ausgleichsbehälter hineindrückt, dass dann sehr viel Wasser da auch herauskommt. Ich fand schon, dass das Auto abgewapt gehört - 1,50 Euro.

Und weil das Ding total oldschool ( mit Zündgeschirr ! ) ist, habe ich anschliessend den Motorraum und die Zündungsteile trockengeblasen.

 

Ende vom Lied: Öl und Wasser auf max, keine Leckagen und die Zündkabel habe ich ordentlich sortiert und gelegt

Hat Dir der Artikel gefallen? 1 von 1 fand den Artikel lesenswert.

Mon Sep 24 23:19:25 CEST 2018    |    Superbernie1966    |    Kommentare (0)

Ja - ich habs auch sofort eingesehen: Kopf Bank2 muss auch gemacht werden.

 

Mit den Kanalarbeiten habe ich es dieses mal aber übertrieben.

Den kleinen Ventileinschleifer habe ich eingeweiht und es macht was es soll. Besonders die Sitze der Auslassventile bedurften sorgfältiger Pflege. Weil ich aber zu faul und zu vorsichtig bin, habe ich keine Läpppaste verwendet. Trocken macht es auch keinen Spass, also habe ich Wasser genommen. Ergebnis ist: Sitzringe sind blank, Sitze von den Ventilen sind "gescheckt".

Und ob man es glaubt oder nicht: Bremsenreiniger schmiert auch solange es in flüssiger Form vorliegt !

 

Ein Einlassventil war beim Reinigen auffällig, das war narbig am Schaft. Sehr seltsam. Ohne Umschweife habe ich ein "gutes" aus dem Schrottkopf gesucht und das zur Sicherheit mit Diamant Paste eingeschliffen: perfektes Tragbild; also nicht krumm

 

Bevor mir so ein blödes Ventil abreisst und den kompletten Motor schrottet verbaue ich lieber ein anderes, das ich ohnehin habe.

 

Also heute Auslassventile ausgebaut, Kanäle gemacht, abgedampft und saubergeblasen, die Auslasssitze eingeschliffen und alle Ventile in den Kopf ( mit HBN ) geschoben.

 

Morgen werden die 40 Keile, 20 Federn und 20 Federteller mit den 20 Ventilen verbaut. Die Nockenwellen kommen erst in den Kopf, wenn der schon auf dem Block ist.

 

Die Nockenwellen kann man ohnehin nicht auf Leichtgängigkeit prüfen, wenn die Schlepphebel drin sind. Und die Schlepphebel kann man nur montieren wenn die Nockenwellen nicht verbaut sind. Blöd das !

 

Aber wie vor langer Zeit geschrieben habe ich die Nockenwellen bereits in diesem Kopf getestet und da liefen die leicht. Natürlich kann immer etwas schief gehen...

 

Wenn der Kopf dann endlich auf dem Block und die Räder und Spanner und Schienen lose drauf sind, kann ich endlich mit dem Anlasser das Ding rennen lassen. Mal sehen ob er das Shell HU AVL 0W30 zieht.

keine Widerworte ! 0W30 von Castrol oder Fuchs "Titan" sind damals die Öle im Versuch gewesen. Also total falsch kann es gar nicht sein. Da fällt mir gerade ein: Zwischen min und max ist etwa 1 Liter Öl und 7kw Schleppleistung ! Deshalb fahre ich so gerne mit Öl min herum.

 

Wäre schön. Ansonsten kann man eventuell mit Unterdruck nachhelfen.

Bevor ich aber diesen Aufriss veranstalte probieren wir es erst einmal mit dem Anlasser aus.

 

Bilder kommen nach....

Hat Dir der Artikel gefallen? 1 von 1 fand den Artikel lesenswert.

Sun Sep 23 20:20:39 CEST 2018    |    Superbernie1966    |    Kommentare (0)

nachdem gestern die Ölwanne hingekommen und das Filtermodul heute draufgeschraubt wurde, wollte ich endlich mein neues Öl in den Motor entsorgen. Dazu das Filtermodul aufgeschraubt und die grün-gelbe Sosse hineingeschwappt. Nach kurzer Zeit ist es am Zylinderkopf und irgendwo am Schwung herausgelaufen. wieder einmal:

 

So'n Scheiß !

 

Es gibt einen geheimnisvollen Kanal vom Filtermodul zum Kopf / eine Überleitung zum Spanner.

 

Und - das hätte ich wissen müssen - das Mitnehmerblech ist ein Öffnung, solange nicht alle Schwungradschrauben mit Dichtung verschraubt sind. Blöderweise konnte ich die 8 neuen Schrauben nicht durch das "Blech" schrauben, das Lochbild passt nicht.

Also habe ich die beiden Schrauben - übrigens original Audi herausgedreht, die ganze Chose gebremsenreinigt und abgeblasen. Dann kam das Rätsel / wie muss das, damit alle 8 passen ? und dann die Schrauben hinein. Vorher kam der Vergleich Repro vs. Audi mit der Erkenntnis, dass die Audi Schrauben ca. 3mm länger sind. Im Sinne einer einigermassen passenden Einschraubtiefe habe ich das "Blech" weggelassen und die Schrauben mit dem Lieblingswerkzeug hineingetrieben.

Nachdem der Ölpeilstab auch noch nicht montiert ist, kann man schön den Ölpegel sehen.

Hoffentlich stolpert keiner und schmeisst den Motor um...

 

Ich schätze den Brocken auf 120 kg und er steht stabil - wird wohl nichts passieren. Dennoch habe ich den Stutzen mit einem Stopfen verschlossen.

 

Und damit die ganze Sauerei einen Sinn ergibt habe ich am Motor gedreht wie ein Weltmeister. Vorher wie schon so oft die Zündkerzen herausgeschraubt.

 

Es tut sich - nichts ! Kein Schwall Öl kommt irgendwoher geschossen, kein sanftes tröpfeln, nur NICHTS.

 

Ich habe dann auch links herum gedreht, aber Vorsicht !, die lose Kette Bank 2 verkeilt sich dabei. Also habe ich das Zahnrad vom Auslass in die Schlaufe gelegt und es funktioniert. Man kann links und rechtsherum drehen.

 

Nichtsdestotrotz es kommt kein Öl.

 

Vermutlich ist der Overkill an Rücklaufsperren schuld daran, dass die Ölpumpe kein Öl zieht. Da ich an einem Käfer schon das Problem hatte, dass die entölte Ölpumpe nicht anziehen konnte, habe ich das alte Öl in der Ölpumpe gelassen. Eventueller Schmutz in der Ölpumpe bleibt im neuen Filter hängen.

 

Also muss es der Anlasser richten.... ansonsten steht die Frage im Raum wie man Öl in die Ölpumpe bekommt, die tief im Innern eines V-Motors versteckt ist. Von oben ( Filtermodul ) geht es nicht, da im Innen-V und im Ölwannen-Oberteil je ein Ventil sitzt ( und die sind i.O. dicht geprüft ).

 

Was'n Scheiß !

 

Und weil ich mich so lange davor drücke: die Einlassventile aus dem Kopf 2 habe ich ausgebaut.

Man konnte durch den Ventilspalt durchschauen, irgend so ein Dödel hat da Sand hineingeschippt. Also hatte der Motoreninstandsetzer Recht: ist besser so.

 

Dabei ist mir aufgefallen, dass die Kanäle auf der Seite vom Motor gefühlt enger sind. Also wenn die Ventile schon ausgebaut sind, ein bischen Kanal-Arbeiten bitte.

 

Weil mir danach war habe ich eine Spritten-Tour gemacht. 45 Liter auf 455km bringen meinen Gesamtschnitt auf einen neuen absoluten Tiefstwert: 10,4027 Liter / 100km.

 

--------------------- PARTY ------------------

 

Ich schätze diese Woche ist der Motor erst einmal fertig - muss dann halt auf Öldruck und "alle Hydros pumpen sich auf" getestet werden.

Hat Dir der Artikel gefallen?

Sat Sep 22 17:58:26 CEST 2018    |    Superbernie1966    |    Kommentare (0)

Vorab: es sind keine 40 Schrauben an der Ölwanne, gezählt habe ich 32 Stück.

Sowohl für den Ölpumpenantrieb als auch die Wasserpumpe braucht man keinen Zugriff durch die Ölwanne - ich hätte die Ölwanne schon vor Wochen mit Dirko montieren können.

Naja, heute bin ich schlauer.

 

Gestern habe ich die zweite Tube Dirko für meinen Motor angebrochen. Ist beides mal die die gleiche Pampe bis 300°C aber der Inhalt der ersten Tube ist grau, die "neue" Pampe ist beige. Die Tuben haben auch unterschiedlche Farben, das Design ist ähnlich / gleich. -hoffentlich habe ich jetzt kein "fake-Dirko", das sich nach 50km auf/ablöst !

 

Also: die Ölwanne ist ab und wieder dran, der TOK ist drin, und einige Halter ( Drehmomentstütze / Generatorhalter ) sind dran. Die 4 Klopfsensoren sind ordentlich mit 25 Nm angezogen. Die Ölablassschraube ist einmal auf und mit einer Prise Silikon wieder zu gemacht und spasseshalber habe ich die Verschlusschraube um die KuWe auf OT 1 zu blockieren auf- und zu gemacht. Die passende O-Ring ( Dichtung ) gestern bestellt für das Wasserquerrohr wurde heute auch verbaut. Im Gegensatz zu Demontage war heute die Montage sehr einfach.

 

Und heute habe ich das Saugrohr zu gemacht.

Im Gegensatz zur Ölwanne, wo 3 Schrauben ums Verrecken nicht passen wollten ( natürlich die, wo man beschissen hinkommt ) hat das Saugrohr keinerlei Widerstand geleistet. Und es schliesst so gut, dass ich in den von mir gefrästen Kanälen keine Stufe erfühlen kann. Die 8 Stk. M3 Schrauben, die die Innenteile festhalten habe ich herausgedreht, Gewinde abgeblasen, entfettet, mit LMhf eingekleistert und wieder festgezogen.

 

Vollständig habe ich das Ding immer noch nicht verstanden. Besonders verwirrt bin ich beim Saugrohrunterteil, wo insgesamt 24 Kanäle zu finden sind.

 

Man sieht, dass ich hier und da etwas Material entfernt habe und dass die Teile entglitzert sind.

Der Stutzen passt auch, ich hätte noch mehr Material entfernen dürfen, die Stufe ist aber nicht gross. Nur die Dichtung der Drosselklappe passt nicht richtig - man kann fühlen dass die etwas in den Kanal hineinsteht. Ist aber winzig und vielleicht hilft diese Stufe, dass die Strömung an der Biegungsinnenseite sich nicht ablöst...

 

mit grossen Schritten nähere ich mich der Fertigstellung

 

Und weil ich meinem daily-driver etwas gutes tun wollte habe ich die losen Schrauben am Saugrohr nachgezogen. Er geht jetzt aber nicht wesentlich besser.

Hat Dir der Artikel gefallen? 1 von 1 fand den Artikel lesenswert.

Blogautor(en)

Superbernie1966 Superbernie1966