ForumA3 8V
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. Sammelthread Haldex/Allrad Defekt (km Stand Ursache etc.)

Sammelthread Haldex/Allrad Defekt (km Stand Ursache etc.)

Audi A3 8V
Themenstarteram 3. Mai 2017 um 9:37

Hallo Zusammen,

Ursprung ist dieses Thema:

http://www.motor-talk.de/.../...an-den-vorderachse-durch-t5271737.html

Die Problematik ist, dass es bei den A3 Allrad Fahrzeugen mit Haldex-Kupplung vermehrt zum durchdrehen der Vorderräder kommt, ganz ohne eine Fehlermeldung im System. In solchen Fällen liegt wahrscheinlich ein Defekt in der Allradeinheit (Haldex) vor, der Allrad funktioniert nicht mehr korrekt.

Um einen besseren Überblick über die Haldex-Defekte zu haben, mache ich diesen Zählthread auf.

Wenn ihr ein Problem mit der Haldex hattet, bzw. diese getauscht wurde, bitte tragt euch in die Liste nach folgendem Musterbeispiel ein:

Fahrzeug: Audi S3 Sportback

EZ: 06/2014

Fehler trat auf: 04/2017 bei 36.000km

Was wurde gemacht?: Haldextausch/Ölwechsel, etc.

Fehler wurde behoben: Ja / Nein

Kosten/Beteiligung: Garantie / XXXX€

Dies ist ein reiner Zählthread. Diskussionen hierzu bitte in diesem Thread führen. http://www.motor-talk.de/.../...an-den-vorderachse-durch-t5271737.html

 

Grüße

Feivel88

Beste Antwort im Thema

So, jetzt hat es mich auch erwischt:

Fahrzeug: Audi A3 Sportback 2.0 TDI 150 PS

EZ: 10/2014

Fehler trat auf: 11/2019 bei 78.000km

Was wurde gemacht?: Pumpe ausgebaut, Sieb gereinigt, neues Öl rein

Fehler wurde behoben: Ja

Kosten/Beteiligung: 83€ Materialkosten. Arbeiten selbst durchgeführt.

Allerdings hatte ich abweichend von der TPI einen Eintrag im Fehlerspeicher hinterlegt. Sinngemäß: „Mechanischer Fehler Haldexpumpe, keine Leistungsabnahme“

Das schwierigste war eigentlich nur den Stecker der Pumpe vom Steuergerät ab zu bekommen. Ansonsten alles ganz easy. Das Sieb, sowie der „Becher“ an der Kupplung, in dem die Pumpe steckt, waren total verschlonzt. Kein Wunder, dass da nichts mehr gegangen ist.

488 weitere Antworten
Ähnliche Themen
488 Antworten

Er hat soviel ich weiß einen TT 8J.

Und der hat die Haldex 4.

Wenn er einen TT hat, warum schreibt er dann im A3 8V Forum? Sinnlos, oder? ;)

Zitat:

@NeoHazard schrieb am 28. Januar 2021 um 08:56:30 Uhr:

Wenn er einen TT hat, warum schreibt er dann im A3 8V Forum? Sinnlos, oder? ;)

Ja .

Es wird wohl Verzweiflung sein.

Er hat ja auch schon im TT Forum den gleichen Text eingestellt .

Und auf Facebook auch.

Hat jemand Bilder von diesem besagtem Sieb und wo es genau sitzt?

Gibt ja genug Bilder hier einfach mal ein paar Seiten zurück z.B. Seite 25

http://www.a3quattro.de/index.php?page=Thread&threadID=15857&pageNo=1

 

Hier ist es mal richtig schön aufgelistet.

Hatte versprochen, zu berichten.

Aufgrund der Witterung habe ich bisher weder das Öl gewechselt, noch die Pumpe gereinigt.

Bei meiner Werkstatt des Vertrauens (Freie Werkstatt) wurde jedoch schon´mal ein Softwareupdate der Haldex durchgeführt. Heute bei Eis und Schnee habe ich den wiedererstarkten Allrad so was von genossen. Leider sagt das erstellte Softwareprotokoll nichts über die aktuelle Version, aber nach dem nächsten VCDS Check teile ich diese sehr gerne mit.

Zitat:

@Desmoduc schrieb am 3. Dezember 2020 um 13:30:32 Uhr:

Hat mich jetzt zum 2. Mal erwischt (s.S. 18)

Nach nur ca. 20000 weiteren Km wieder kein Allrad. Öl und Kleinteile habe ich schon besorgt und hoffe nur, dass das mit der Reinigung des Siebes und des Gehäuses "geheilt" werden kann.

Da noch die Software 7076 aufgespielt ist, habe ich in der nächsten Woche einen Termin zur Aktualisierung auf 7083/84.

Werde berichten...

Hallo zusammen,

ich habe mir im Dezember 2020 von einem gewerblichen Verkäufer einen 2014er Audi S3 Sportback (8V) gekauft, bei dem sich nun auf Eis und Schnee herausgestellt hat, dass die Vorderräder stark durchdrehen. Meines Erachtens liegt hier ein Defekt am Quattro vor. Das habe ich dem Verkäufer mitgeteilt und auch ein Video davon geschickt. Seine Antwort nach Rücksprache mit dem Werkstattmeister war, dass das auf Schnee so normal wäre.

Ich habe das Video mal in Youtube hochgeladen und würde gern eure Meinung dazu hören.

Wäre super, da ein paar Rückmeldungen zu bekommen.

Danke euch schon mal!

Hier der Link zum Video:

https://www.youtube.com/watch?v=JxMtLqDHxlQ

Das ist eine klare Sache wenn die Vorderräder so durchdrehen, vermutlich nur das Sieb der Haldex verstopft, also Haldexölwechsel, Pumpe ausbauen und das Sieb reinigen.

Wie ist der Km Stand, wann war der letzte Wechsel? Im Normalfall nach 2x3Jahren, also in 2020.

Null Antrieb auf der Hinterachse, schönen Gruß an den " Werkstattmeister ", er hätte wohl lieber Verkäufer werden sollen.

Da hätte ich bedenken, mein Fahrzeug zur Wartung zu geben.

Bring das Ding zurück und die sollen es überprüfen.

Zitat:

@V8T schrieb am 13. Februar 2021 um 11:44:51 Uhr:

Das habe ich dem Verkäufer mitgeteilt und auch ein Video davon geschickt. Seine Antwort nach Rücksprache mit dem Werkstattmeister war, dass das auf Schnee so normal wäre.

Dann soll sich der "Meister" das mal ansehen dann siehe er, dass das nicht normal ist.

Man achte mal auf die Hinterräder ab 1.34 und weiter.

Link

Zitat:

@AudiTTRV schrieb am 13. Februar 2021 um 11:56:10 Uhr:

Das ist eine klare Sache wenn die Vorderräder so durchdrehen, vermutlich nur das Sieb der Haldex verstopft, also Haldexölwechsel, Pumpe ausbauen und das Sieb reinigen.

Wie ist der Km Stand, wann war der letzte Wechsel? Im Normalfall nach 2x3Jahren, also in 2020.

Der S3 hat aktuell 94.800km drauf und der Verkäufer hat vor dem Verkauf an mich nochmal einen Service gemacht.

Im Serviceheft ist der Heldex-Ölwechsel auch mit „Ja“ angekreuzt bei ca. 93.500km

Auch bei Einhaltung der vorgeschriebenen Haldex Öl Wechselintervalle kann der Allrad ausfallen, da am eigentlichen Problem nicht Hand angelegt wird.

Das Sieb der Pumpe setzt sich im Laufe der Zeit zu und kann dann keinen Druck mehr aufbauen. Die Reinigung des Siebs ist allerdings "nicht vorgesehen" beim Haldex Service, muss daher immer gesondert durch den Kunden beauftragt werden bzw. selber gemacht werden.

Eventuell steht sogar was im Fehlerspeicher, war bei mir zumindest damals so.

Absolut korrekt, selbst Audi sah mich mit großen Augen an, als ich die Reinigung verlangte.

und so siehts sauber aus. bei dir wird das bestimmt total verstopft sein

Asset.HEIC.jpg
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. Sammelthread Haldex/Allrad Defekt (km Stand Ursache etc.)