ForumA3 8V
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. Sammelthread Haldex/Allrad Defekt (km Stand Ursache etc.)

Sammelthread Haldex/Allrad Defekt (km Stand Ursache etc.)

Audi A3 8V
Themenstarteram 3. Mai 2017 um 9:37

Hallo Zusammen,

Ursprung ist dieses Thema:

http://www.motor-talk.de/.../...an-den-vorderachse-durch-t5271737.html

Die Problematik ist, dass es bei den A3 Allrad Fahrzeugen mit Haldex-Kupplung vermehrt zum durchdrehen der Vorderräder kommt, ganz ohne eine Fehlermeldung im System. In solchen Fällen liegt wahrscheinlich ein Defekt in der Allradeinheit (Haldex) vor, der Allrad funktioniert nicht mehr korrekt.

Um einen besseren Überblick über die Haldex-Defekte zu haben, mache ich diesen Zählthread auf.

Wenn ihr ein Problem mit der Haldex hattet, bzw. diese getauscht wurde, bitte tragt euch in die Liste nach folgendem Musterbeispiel ein:

Fahrzeug: Audi S3 Sportback

EZ: 06/2014

Fehler trat auf: 04/2017 bei 36.000km

Was wurde gemacht?: Haldextausch/Ölwechsel, etc.

Fehler wurde behoben: Ja / Nein

Kosten/Beteiligung: Garantie / XXXX€

Dies ist ein reiner Zählthread. Diskussionen hierzu bitte in diesem Thread führen. http://www.motor-talk.de/.../...an-den-vorderachse-durch-t5271737.html

 

Grüße

Feivel88

Beste Antwort im Thema

So, jetzt hat es mich auch erwischt:

Fahrzeug: Audi A3 Sportback 2.0 TDI 150 PS

EZ: 10/2014

Fehler trat auf: 11/2019 bei 78.000km

Was wurde gemacht?: Pumpe ausgebaut, Sieb gereinigt, neues Öl rein

Fehler wurde behoben: Ja

Kosten/Beteiligung: 83€ Materialkosten. Arbeiten selbst durchgeführt.

Allerdings hatte ich abweichend von der TPI einen Eintrag im Fehlerspeicher hinterlegt. Sinngemäß: „Mechanischer Fehler Haldexpumpe, keine Leistungsabnahme“

Das schwierigste war eigentlich nur den Stecker der Pumpe vom Steuergerät ab zu bekommen. Ansonsten alles ganz easy. Das Sieb, sowie der „Becher“ an der Kupplung, in dem die Pumpe steckt, waren total verschlonzt. Kein Wunder, dass da nichts mehr gegangen ist.

478 weitere Antworten
Ähnliche Themen
478 Antworten

Ich habe den Titel etwas forenkonformer gemacht

Hallo zusammen, ich verfolge das Thema schon lange, daher gebe ich hier gerne Input.

 

Ich hatte von 10/2013 bis 03/2016 einen 8V Sportback 1.8 TFSI Quattro. Bei diesem trat das Problem auf.

 

Seit 03/2016 fahre ich jetzt einen 8V Sportback 2.0 TDI Quattro (184 PS). Bisher (60tkm) keine Probleme

 

Fahrzeug: Audi A3 Sportback 1.8 TFSI Quattro S-Tronic

EZ: 10/2013

Fehler trat auf: 12/2015 bei 75.000km

Was wurde gemacht?: nichts

 

Zitat:

@Donn_birdy schrieb am 3. Mai 2017 um 11:00:56 Uhr:

Hallo zusammen, ich verfolge das Thema schon lange, daher gebe ich hier gerne Input.

Ich hatte von 10/2013 bis 03/2016 einen 8V Sportback 1.8 TFSI Quattro. Bei diesem trat das Problem auf.

Seit 03/2016 fahre ich jetzt einen 8V Sportback 2.0 TDI Quattro (184 PS). Bisher (60tkm) keine Probleme

Fahrzeug: Audi A3 Sportback 1.8 TFSI Quattro S-Tronic

EZ: 10/2013

Fehler trat auf: 12/2015 bei 75.000km

Was wurde gemacht?: nichts

wie nichts? Biste so weitergefahren?

Ja, bin weitergefahren weil es nicht immer reproduzierbar war. Außerdem war der neue schon bestellt.

2.0 TDI 150 PS, 04/2013 bei 69.000km

Reaparaturkit ?! Pumpe und Öl, zum Glück hatte ich die Garantieverlängerung..

Fahrzeug: Audi A3 Sportback 2.0 TDI

EZ: 03/2014

Fehler trat auf: Q3-Q4/2016 ~45.000km

Was wurde gemacht?: Bisher wurde der Fehler nur bestätigt. Der nächste Werkstatt-Termin ist Ende Mai.

Fehler wurde behoben: Nein

Kosten/Beteiligung: Garantieverlängerung

Zusatz: Haldex ohne Funktion _ohne_ Fehlerspeichereintrag (daher ist die TPI so nicht anwendbar), Haldex-Öl wurde bei 30.000km gewechselt

Fahrzeug: Audi S3

EZ: 02/2015

Fehler trat auf: 07/2016 bei 25.000km

Was wurde gemacht?: Ölwechsel+Spülung->Pumpentausch->Haldextausch (0CQ525010F statt 0CQ525010D)

Fehler wurde behoben: Ja

Kosten/Beteiligung: Garantie

Fahrzeug: Audi A3 Sportback 1.8 TFSI quattro

EZ: 11/2013

Fehler trat auf: bewusst 10/2016 bei 30.000km, wahrscheinlich schon vorher nach 2 Jahren und 20.000 km

Was wurde gemacht?: Ölwechsel+Spülung->Pumpentausch->Haldextausch (Differential)

Fehler wurde behoben: Ja

Kosten/Beteiligung: Material (3.444 EUR) auf Kulanz, Arbeitszeit (829 EUR) selber

Fahrzeug: Audi S3 Sportback

EZ: 02/2014

Fehler trat auf: 03/2017 bei 66.000km

Was wurde gemacht?: Haldexpumpentausch / Ölwechsel

Fehler wurde behoben: Ja

Kosten/Beteiligung: Garantie

Fahrzeug: Audi S3 Limousine

EZ: 01/2014

Fehler trat auf: 04/2017 bei 57.000km

Was wurde gemacht?: Haldexpumpentausch / Ölwechsel

Fehler wurde behoben: Ja

Kosten/Beteiligung: Garantie

Fahrzeug: Audi S3 Sportback

EZ: 04/2014

Fehler trat auf: 1. Mal bei ca. 20.000 Km; 2. Mal bei ca. 50.000 KM

Was wurde gemacht?: 2 Mal kpl. Haldex ersetzt, da der Ölwechsel und der Austausch der Vordruckpumpe nichts gebracht hat

Fehler wurde behoben: Ja, vorübergehend

Kosten/Beteiligung: 1. Mal Garantie; 2. Mal "kulanterweise" die Kosten übernommen.

War ein Firmenleasing, habe das Auto zurückgegeben und bin auf Mercedes AMG umgestiegen... nie wieder AUDI!

wow, bis jetzt sind 7 von 9 Fällen MJ 2014

Genau deshalb kann mir keiner erzählen, dass das Problem bei aktuellen Baureihen (ab 2016) noch groß vorhanden ist.

Was hier manche "Spezialisten" erzählen, die nach extrem wenig Kilometern, durch wahrscheinlich irrwitzige Fahraktionen, etwas beschädigt haben und es nicht einsehen, das ist dann eine andere Story... und es dann noch Audi anzukreiden ist so richtig trollig.

am 9. Mai 2017 um 20:49

Zitat:

@muth81 schrieb am 9. Mai 2017 um 19:40:58 Uhr:

Genau deshalb kann mir keiner erzählen, dass das Problem bei aktuellen Baureihen noch vorhanden ist.

Was hier manche "Spezialisten" erzählen, die nach extrem wenig Kilometern, durch wahrscheinlich irrwitzige Fahraktionen, etwas beschädigt haben und es nicht einsehen, das ist dann eine andere Story... und es dann noch Audi anzukreiden ist so richtig trollig.

Realitätsverweigerer? Kommt in der heutigen Zeit ja in mehreren Lebensbereichen häufiger vor...

Mein S3 wurde in wird IMMER sehr schonend und pfleglich gefahren, dennoch:

Fahrzeug: Audi S3 Limo

EZ: 04/2014

Fehler trat auf: 08/2016 bei ~16.500km

Was wurde gemacht?: Haldexpumpentausch (neue Version) / Ölwechsel 2-fach gem. TPI

Fehler wurde behoben: Ja

Kosten/Beteiligung: Kulanz

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. Sammelthread Haldex/Allrad Defekt (km Stand Ursache etc.)