• Online: 5.506

18.06.2012 22:46    |    Kleinheribert    |    Kommentare (5)    |   Stichworte: 4A (C4), Audi, S4

Sodann, es folgt der letzte Streich unserer Serie:

 

" Wie vernichte ich möglichst viel Geld und Zeit um einem Turbomotor neues Leben einzuhauchen?"

 

Präsentiert von den Moderatoren Alex&Tobi. :p

 

Der Motor ist drin, Kopp is drauf. Ventildeckel auch schon.

Da mir aber auch noch die Spannrolle flöten gegangen ist (hatte ich eh neu), musste das ganze etwas verschoben werden.

Denn ich hatte zwar die Rolle neu, nicht aber den Halter, welchen unser italienischer Freund, die Schlampe ebenfalls ruiniert hat.

 

Schraube angezogen bis der Saft rauskam, dann blöd geschaut, als man das Gewinde mit an der Schraube hatte...

und das ganze kurzerhand eingeklebt.

Sowas macht man ganz klar bei der Spannrolle, der einzigen Halterung des Zahnriemens.. :eek:

 

Muss ich nicht verstehen, das Vieh..

 

Nun, ich hab nen Kumpel angerufen, der mir dann prompt ein neues Gewinde nebst Helicoil reingeschnitten hat.

 

Danke dafür nochmal an Markus ;)

 

Dann konnte es weitergehen.

Der Ölkühler wurde angeschlossen, die Masseleitung, die Verschlauchung des Wasserkreislaufes,

nebst neuer Zusatzwasserpumpe, auch das Ladedruckgedöns hab ich schon eingebaut

während Tobi sich auf der anderen Seite mit der Ansaugbrücke abmühte.

 

Das ging dann alles relativ schnell, und wir waren bereit für den ersten Start...nein, das erste durchdrehen des Motors:rolleyes:

 

So sah das erstmal aus:

 

 

 

 

Wie man sieht, ist der doch recht geräumige Motorraum des S4 nun richtig voll...

Nirgendwo bekommt man mehr die Hand zwischen..fühlt sich an, als säße man mit 2 Sumoringern in nem Smart.. ;)

 

Den Kühler hatten wir noch nicht eingebaut, da ich erstmal den Motor laufen sehen wollte.

Nachdem alles notwendige angeschlossen, und der Motor mit Öl befüllt war,

mussten wir uns eine halbwegs intakte Batterie suchen.

 

Zündspulen und Kerzen hatte ich noch draussen gelassen,

da ich erstmal den Motor so drehen lassen wollte, um Öldruck aufzubauen

.

Das erwies sich aber als schwierig, weil die Batterie damit absolut nicht einverstanden war.:mad:

 

Dazu gibts natürlich wieder ein kleines Video :cool:

 

Video 1

 

Dann noch schnell die Kerzen und die Zündspulen montiert, und ne neue Batterie eingebaut..wir ham ja genug.

Nur keine volle.. aber macht ja nix...

 

Dann endlich der erste Start..hoffentlich geht alles gut..also reingesetzt,

Daumen gedrückt....und...kacke, Schlüssel verlegt...mann, wo is der wieder...achja aufm Dach.

 

Unser Ablageort kann überall sein, Hauptsache nicht im Auto...denn der sperrt sich wie schon bekannt, gerne mal zu :rolleyes:

 

Also nochmal von vorne..Tobi hält drauf..und ich dreh den Schlüssel rum..

 

Alles weitere seht ihr im Video... Ich benutz mal Mithras' Satz:

Zitat: " Ich hab mir fast n zweites Loch in den Arsch gefreut" :D

 

Video 2

 

ER LÄUFT...jaaaah ;)

Und böllert noch ganz schön, dank leicht defekter Wastegatedichtung ;)

Die hab ich dann auch noch ersetzt, neben noch weiteren Teilen..

 

So, nun hab ich echt nen Fehler gemacht... die Kiste läuft, und ich kann mangels Kennzeichen net fahren..mann.

Aber nächstes Wochenende ;) Das ist wieder ne Story wert..die erste Probefahrt mit ihren Hindernissen :o

 

Also gute Nacht :)

 

 

 

 

Hinter den Kulissen:

Die Software dieses Forums regt mich langsam auf...jetzt hab ich wieder ne Stunde lang rumprobiert,

weil ich doch glatt die Frechheit besaß, 2 Videos in einen Blogeintrag einfügen zu wollen...

Mann, in anderen Foren geht das Problemlos..

 

Hier erkennt entweder MT den Link nicht, oder es ist nur ein Video drin, welches dann zwei Mal im Blog auftaucht...

Boah

Dann kann man den Blogartikel wieder neu erstellen, da man aus der Videofunktion nichtmehr rauskommt,

und er dauernd einen Verdammten Videolink haben will...ich hab so nen Hals! :mad:

 

Jetzt hol ich mir erstmal ne Apfelschorle, ein Kinder-Country und schrei meinen Wellensittich an, der hier dreist neben mir einpennt!:rolleyes:


18.06.2012 23:25    |    fate_md

Gib dem Flattervieh auch ne Apfelschorle. Auf den Schock :D


18.06.2012 23:29    |    Kleinheribert

Das würde dir so passen..den hab ich jetzt neben sein Weib gehockt, da pennt er nun...(nachdem er sich mit ihr um die Schaukel gestritten hat) ;)


19.06.2012 22:18    |    Nico392

Echt sehr interessant dein Blog. Gut und humorvoll geschrieben. Bin froh das ich den entdeckt hab ;) Mein großer Wunsch in absehbarer Zeit ist noch ein Audi 100/200 quattro als Wochenendwagen deshalb wirklich interessant mal sowas zu lesen :)

 

Weiter so!!!

 

lg Nico


22.06.2012 18:51    |    DER POLO_NEGER

Zitat:

Jetzt hol ich mir erstmal ne Apfelschorle, ein Kinder-Country und schrei meinen Wellensittich an, der hier dreist neben mir einpennt!

ohne Worte:D:D:D


22.06.2012 19:37    |    Kleinheribert

Was ihr euch immer über meinen Wellensittich amüsiert ;)


Deine Antwort auf "Es lebt..."

Der hat das verbrochen:

Kleinheribert Kleinheribert

Kleinblogschreibbert

Audi

Hmm, über mich?

 

Ich bin IT-Systemelektroniker, absoluter Technikfreak und bastel halt dann auch irgendwie so n bisschen viel an allem technischen rum :)

 

Meine momentan größte Baustelle:

Audi S4 C4 20V Turbo Quattro.

 

Infos dazu in der Fahrzeugvorstellung, dem Blog, oder ihr fragt mich einfach;)

Die haben das gelesen! (84)

die Italoschlampe

Aktuell