ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Start Stop schaltet auf P

Start Stop schaltet auf P

BMW 3er F34 GT, BMW 3er F31, BMW 3er F30
Themenstarteram 28. November 2019 um 11:25

Servus.

Es kommt bei mir manchmal vor, dass nachdem Wiederstart an der Ampel das Getriebe von alleine auf P schaltet.

Jemand Erfahrung damit?

Gruß

Ähnliche Themen
49 Antworten
Themenstarteram 29. November 2019 um 14:27

jetzt wird hier über sinnhaftigkeit diskutiert. bleibt doch mal bei der sache.

wer kennt das problem. ich freue mich, dass es schienbar viele nicht kennen, aber helfen tut es mir leider nicht.

Danke Mars

Versteh nicht wie man so einen Text schreiben kann wie Ingo es getan hat. Anscheinend weiß er nicht was ein Forum ist.

 

Ich hab das Problem übrigens auch was der TE beschreibt. In anderen Foren 5er/6er wird es in alten Beiträgen auch beschrieben.

 

Wie gesagt hab ich das Gefühl es passiert wenn der Motor kalt ist und die Klima an ist.

Und deswegen auch von mir die Bitte - BACK 2 TOPIC Please.

Zitat:

@steart schrieb am 29. November 2019 um 22:36:46 Uhr:

Danke Mars

Versteh nicht wie man so einen Text schreiben kann wie Ingo es getan hat. Anscheinend weiß er nicht was ein Forum ist.

 

Ich hab das Problem übrigens auch was der TE beschreibt. In anderen Foren 5er/6er wird es in alten Beiträgen auch beschrieben.

 

Wie gesagt hab ich das Gefühl es passiert wenn der Motor kalt ist und die Klima an ist.

Kein Problem. Den Anschein hatte ich auch ;)

 

Mir ist das Problem soweit nicht bekannt obwohl ich die SSA auch nutze. Sicher, dass es am kalten Motor liegt? Die SSA wird ja erst eingeschaltet wenn mehrere Parameter stimmen (genug Batteriekapazität, Motor nicht mehr kalt, Kühlwasser bestimmte Gradzahl, Aussentemperatur usw usw). Steht eure Tachonadel denn in diesen Fällen auf "Ready" oder "Off"?

Also ich hatte es erst letzte Woche. Fahrzeug war noch kalt und bin an die erste Ampel angerollt. Als das Auto stand hat die SSA den Motor aus gemacht bzw. auf ready gesetzt.

Aufgrund der Heizung die ich an hatte hat sich aber der Motor automatisch wieder gestartet obwohl ich noch gestanden war. Das Problem war aber dass wenn die SSA den Motor gestartet hat wurde danach sofort automatisch in P geschaltet.

Mein Fuß war die ganze Zeit auf der Bremse und als ich losfahren wollte, hab ich natürlich den Motor hochgedreht da das Getriebe auf P war.

 

Das passiert nicht oft aber es ist echt nervig.

 

Im Sommer passiert das nie.

Deine Antwort
Ähnliche Themen