ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Tagfahrlicht schaltet stark verzögert aus

Tagfahrlicht schaltet stark verzögert aus

BMW 3er F31
Themenstarteram 17. Dezember 2013 um 17:05

Beim meinem 328ix 09/2013 schaltet das Tagfahrlicht extrem schnell und sehr zuverlässig ein - selbst bei sehr kurzen Strassenunterführungen.

Beim Ausschalten lässt sich das System jedoch extrem viel Zeit - meist ist es mehr als 1 Kilometer, wenn überhaupt.

Was sind Eure Erfahrungen? Kann man eventuell den Sensor anders programmieren?

Danke und Gruss

Ähnliche Themen
61 Antworten

Hallo,

ich glaube du meinst das allgemeine Licht. Das Tagfahrlicht ist immer eingeschaltet.

Das Abblendlicht schaltet wirklich sehr früh ein und spät aus. Ich denke das ist zum schonen der Xenonbrenner oder der Birnen gedacht. Ständig Ein- und Ausschalten ist nie gut.

Zitat:

Original geschrieben von Niggi38

Beim meinem 328ix 09/2013 schaltet das Tagfahrlicht extrem schnell und sehr zuverlässig ein - selbst bei sehr kurzen Strassenunterführungen.

Beim Ausschalten lässt sich das System jedoch extrem viel Zeit - meist ist es mehr als 1 Kilometer, wenn überhaupt.

Was sind Eure Erfahrungen? Kann man eventuell den Sensor anders programmieren?

Danke und Gruss

Das ist so gewollt, weil dadurch verhindert wird, dass unnötig oft ein- und ausgeschaltet wird.

Zitat:

Original geschrieben von Jens Zerl

 

Das ist so gewollt, weil dadurch verhindert wird, dass unnötig oft ein- und ausgeschaltet wird.

dann will mein Auto das aber nicht, bei mir schaltet es ca 2-3 Sekunden nach Verlassen eines Tunnels o.ä. wieder aus.

 

@Niggi, hast Du Xenon?

 

 

Zitat:

Original geschrieben von jcwww

Zitat:

Original geschrieben von Jens Zerl

 

Das ist so gewollt, weil dadurch verhindert wird, dass unnötig oft ein- und ausgeschaltet wird.

dann will mein Auto das aber nicht, bei mir schaltet es ca 2-3 Sekunden nach Verlassen eines Tunnels o.ä. wieder aus.

Ja, hast recht - 1km ist wirklich viel... Aber dass es schneller ein- als ausschaltet ist normal.

Themenstarteram 17. Dezember 2013 um 19:28

@Variant 01: Ich meine nicht das Abblendlicht; vielleicht habe ich mich nicht klar ausgedrückt.

@jcwww: Ich habe Xenon.

Ich versuche es nochmals:

Mein Lichtschalter hat 4 Stellungen:

- Schalter-Stellung links: Automatische Fahrlichtsteuerung, Adaptives

Kurvenlicht, Fernlichtassistent, Begrüßungslicht,

Tagfahrlicht

- Schalter-Stellung senkrecht: Licht aus, Tagfahrlicht

Der Schalter steht bei mir auf Empfehlung des :) links.

Ich fahre bei normalem Tageslicht weg. Im Armaturenbrett habe ich keine Lichtanzeige. Dann fahre ich in eine kurze Unterführung, im Armaturenbrett habe ich sofort eine Anzeige für Licht - sieht gleich aus wie das Symbol für das Standlicht - und das Armaturenbrett (Tacho etc.) ist beleuchtet (ist allerdings bei Tageslicht schwer zu erkennen). Nun dauert es extrem lange (mehr als 1 - 2km) bis das Lichtsymbol im Armaturenbrett wie auch die Tachobeleuchtung wieder erlischt.

Danke für Eure Antworten und Gruss

Hallo,

dann meinst du natürlich das Abblendlicht, welches sich bei dir durch die Schalterstellung ganz links (A) im Tunnel einschaltet.

Das Einschalten des Abblendlichts hat zur Folge das im Kombiinstrument das grüne Lichtsymbol erscheint.

Allerdings 1-2km bis zum Ausschalten ist schon relativ lang bzw. wenn die Sonnen ungünstig steht kommt es bei meinem (F11) auch vor, das beim Starten und Sonnenschein sich das Abblendlicht nicht sofort einschaltet, dann aber durch die Fahrt durch einen Tunnel einschaltet und anscheinend wegen der Sonne erst verspätet wieder ausschaltet.

Das muss an der Sonne (BMW nennt das glaub ich ´BLUE SKY EFFEKT´ hab ich hier mal gelesen), denn wenn ich an anderen Tagen durch einen Tunnel fahre schaltet sich das Abblendlicht relativ schnell (einige hundert Meter) nach dem Tunnel wieder aus bzw. auf Tagfahrlicht um.

Woke

Die grüne Anzeige bedeutet, dass das Abblendlich an ist, nicht das Tagfahrlicht. Die Cockpitbeleuchtung ist völlig unabhängig vom Licht über einen Lichtsensor innen geregelt, ob die an oder aus ist, sagt also nichts aus.

Zitat:

Original geschrieben von Niggi38

@Variant 01: Ich meine nicht das Abblendlicht; vielleicht habe ich mich nicht klar ausgedrückt.

@jcwww: Ich habe Xenon.

Ich versuche es nochmals:

Mein Lichtschalter hat 4 Stellungen:

- Schalter-Stellung links: Automatische Fahrlichtsteuerung, Adaptives

Kurvenlicht, Fernlichtassistent, Begrüßungslicht,

Tagfahrlicht

- Schalter-Stellung senkrecht: Licht aus, Tagfahrlicht

Der Schalter steht bei mir auf Empfehlung des :) links.

Ich fahre bei normalem Tageslicht weg. Im Armaturenbrett habe ich keine Lichtanzeige. Dann fahre ich in eine kurze Unterführung, im Armaturenbrett habe ich sofort eine Anzeige für Licht - sieht gleich aus wie das Symbol für das Standlicht - und das Armaturenbrett (Tacho etc.) ist beleuchtet (ist allerdings bei Tageslicht schwer zu erkennen). Nun dauert es extrem lange (mehr als 1 - 2km) bis das Lichtsymbol im Armaturenbrett wie auch die Tachobeleuchtung wieder erlischt.

Danke für Eure Antworten und Gruss

Ich habe es schon verstanden. Ist bei mir nicht anders. Nur das ich kein Kurvenlicht habe. Deshalb schalte ich das Abblendlicht (Xenon) per Hand von Automatisch auf manuel.

Somit habe ich nicht das hin und her geschalte.

In der Regel habe ich auch den Schalter in der Position links.

Der licht Sensor ist halt sehr träge beim ausschalten. Dafür aber sehr schnell beim einschalten.

Grade im Winter sobald man unter einer Brücke durchfährt.

Wie gesagt, wenn es mich nervt, schalte ich manuel.

Liebe Grüße.

Zitat:

Original geschrieben von Jens Zerl

Die grüne Anzeige bedeutet, dass das Abblendlich an ist, nicht das Tagfahrlicht. Die Cockpitbeleuchtung ist völlig unabhängig vom Licht über einen Lichtsensor innen geregelt, ob die an oder aus ist, sagt also nichts aus.

Jens,

Frage:

Ich habe zB. Tagsueber im Cockpit/Armaturenbrett die Gruene Anzeige, aber auch Tagsueber wieder nicht?

Ich habe die Taste auf A stehen, das wuerde bedeuten: beim fahren ist das Licht an. Aber ist das so (gruene Anzeige und dann wieder nicht)?

Eigentlich sollte in Anzeige die ganze Zeit "brennen".

Hans

Zitat:

Original geschrieben von hansNL1

 

Ich habe zB. Tagsueber im Cockpit/Armaturenbrett die Gruene Anzeige, aber auch Tagsueber wieder nicht?

Ich habe die Taste auf A stehen, das wuerde bedeuten: beim fahren ist das Licht an. Aber ist das so (gruene Anzeige und dann wieder nicht)?

Eigentlich sollte in Anzeige die ganze Zeit "brennen".

Grüne Anzeige = Abblendlicht

Keine Grüne Anzeige = Tagfahrlicht

Zitat:

Original geschrieben von JangoF

Zitat:

Original geschrieben von hansNL1

 

Ich habe zB. Tagsueber im Cockpit/Armaturenbrett die Gruene Anzeige, aber auch Tagsueber wieder nicht?

Ich habe die Taste auf A stehen, das wuerde bedeuten: beim fahren ist das Licht an. Aber ist das so (gruene Anzeige und dann wieder nicht)?

Eigentlich sollte in Anzeige die ganze Zeit "brennen".

Grüne Anzeige = Abblendlicht

Keine Grüne Anzeige = Tagfahrlicht

Danke, aber wieso den Unterschied Tagsueber?

Zitat:

Original geschrieben von hansNL1

Zitat:

Original geschrieben von JangoF

 

Grüne Anzeige = Abblendlicht

Keine Grüne Anzeige = Tagfahrlicht

Danke, aber wieso den Unterschied Tagsueber?

Weil sich halt durch unterschiedliche Lichtverhältnisse durch die Lichtautomatik das Abblendlicht mal ein und mal wieder ausgeschaltet wird.

Zitat:

Original geschrieben von JangoF

Zitat:

Original geschrieben von hansNL1

 

Danke, aber wieso den Unterschied Tagsueber?

Weil sich halt durch unterschiedliche Lichtverhältnisse durch die Lichtautomatik das Abblendlicht mal ein und mal wieder ausgeschaltet wird.

Ach so, nochmals Danke

Gruss,

Hans

Zitat:

Original geschrieben von Jens Zerl

Die grüne Anzeige bedeutet, dass das Abblendlich an ist, nicht das Tagfahrlicht. Die Cockpitbeleuchtung ist völlig unabhängig vom Licht über einen Lichtsensor innen geregelt, ob die an oder aus ist, sagt also nichts aus.

Ist bei mir definitiv nicht so. Ich habe teilweise den Tacho kaum noch ablesen können und es geht gar nichts an. Erst wenn das Abblendlicht angeschaltet wird, geht auch die Tachobeleuchtung an. Ich habe es bei mir noch nie erlebt, dass die Instrumentenbeleuchtung an war und das Abblendlicht aus.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Tagfahrlicht schaltet stark verzögert aus