ForumGolf 7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Start/Stop funktioniert nicht mehr

Start/Stop funktioniert nicht mehr

VW Golf 7 (AU/5G)
Themenstarteram 17. Februar 2016 um 17:27

Mein Golf 7 2.0 TDI DSG war heute in der Werkstatt. Nach den Abholen hab ich festgestellt, dass das Start/Stop System nicht mehr funktioniert, obwohl es aktiviert und der Motor warm war. Außerdem muß ich jetzt an der Ampel die Bremse halten, sonst rollt er weiter. War vorher auch nicht. Wurde da was verstellt.

Beste Antwort im Thema

in welcher werkstatt warst du? Ich will auch ein deaktiviertes Start Stop haben :)

70 weitere Antworten
Ähnliche Themen
70 Antworten

Zitat:

@frimp42 schrieb am 19. Februar 2016 um 08:56:07 Uhr:

Einsteigen, anschnallen, Motor anlassen, Bremse treten, Parkbremse lösen, Start/Stop deaktivieren ist zumindest bei mir zur Routine geworden. Wo ist also das Problem?

Wieso musst du die EPB lösen?

Die löst sich bei mir von selber wenn ich angeschnallt bin.

Zitat:

@jrda schrieb am 19. Februar 2016 um 09:25:55 Uhr:

Wenn man selber codieren kann ja, wenn man irgendwo hin muss, und vorm Tüv und nach Tüv wieder zum codierer muss ist knopf drücken wohl einfacher.

Wenn per VCDS S/S mehr oder weniger deaktiviert wird, dann werden ja nur einige Parameter geändert sodass S/S einfach nicht zur Verfügung steht. Nun ist z.B. die Frage, wenn die Batteriespannung hochgesetzt wird, kann dies ja durch eine schwache Batterie der Fall sein. Da kann der TÜV dann ja nicht viel sagen, außer er verweigert mir die Plakette wegen einer schwachen Batterie.

Den Weg bin ich gegangen, das Ganze ist in 3 Minuten wieder deaktiviert für den TÜV. Selbst wenn, im Carmenü steht dass S/S nicht verfügbar ist, da die Fahrzeuglast zu hoch ist was ja kein technischer Mangel ist.

Und ob der TÜV das wirklich rafft? Bei meinem Wagen war der schon mit Autohold überfordert...

Gibt es sicher, aber die lernen auch dazu.

am 22. Januar 2017 um 18:00

Ob Motor warm , ob kalt , die Start /Stop-automatik arbeitet wie sie will ! Nach 50 km an der Kreuzung geht sie aus und beim nächsten Halt tut sich nichts !!?? Keine Ahnung !!!

Was willst du uns sagen, ausser dass du keine Ahnung hast?

Zitat:

@GESINE1 schrieb am 22. Januar 2017 um 18:00:46 Uhr:

Nach 50 km an der Kreuzung geht sie aus und beim nächsten Halt tut sich nichts !!??

Das kann alles richtig sein. Bei den derzeitigen Temperaturen sollte die SSA eigentlich den Motor nur kurz oder gar nicht mehr abstellen.

Meine stellt teils auch zur Zeit länger ab. Zumindest in dem einen Auto, beim anderen weigert sich S/S mittlerweile im Winter zu 99% zu arbeiten.

Interessant. Bei Betriebstemperatur und erreichter Innenraumtemperatur, schaltet sich mein Motor auch bei -10°C noch ab wenn ich vergesse S/S zu deaktivieren.

Heute noch was interessantes erlebt:

Ich steh auf einer Autoschnellfähre und nutze dafür ausnahmsweise mal Start/Stop. Also Motor geht aus, ich betätige die Handbremse und ich warte. Mitten bei der Überfahrt springt der Motor plötzlich ohne mein Zutun an, die Fähre hat dabei durch Wellengang leicht geschaukelt.

In der Info zu Start/Stop steht dass der Motorlauf notwendig war wegen der Bremse. Dabei frage ich mich aber, was wäre gewesen wenn ich mich abgeschnallt hätte, oder die Tür geöffnet? Dann wäre Start/Stopp ja nicht mehr möglich gewesen aber die Handbremse war eh schon drin.

Img-6179

So wie ich das lese hast du AUTO HOLD aktiv und den Gang noch drin? Das Start Stop System hat den Motor gestoppt sonst macht das mit der Bremse keinen Sinn. Der Motor ging an um mehr Druck auf die Bremse zu bringen wegen der Wellenwackelei. Da hat das Bremssystem den Bremsdruck erhöht damit du nicht weg rollst. Die Parkbremse macht mit Elektromtorkraft zu und braucht weder Motorlauf noch Batterie bis sie wieder auf machen muss.

Gruß

Manfred

Nein, Autohold ist immer aus, Gang war auch draußen. Sonst aktiviert sich ja S/S nicht.

Das ist komisch, denn ich hätte es genau so interpretiert. Die elektrische Parkbremse benötigt ja, wenn sie erst mal angezogen ist, keinen Strom mehr. Auto Hold funktioniert aber hydraulisch und benötigt daher Unterdruck. Ohne Auto Hold und mit EPB ergibt die gezeigte Meldung keinen Sinn ...

Darum war ich auch verwundert ;) Vor allem dass der Motor ohne Vorwarnung anspringt. Ich dachte erst ich bin vielleicht auf die Kupplung gekommen, aber laut der Info ja dann doch nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Start/Stop funktioniert nicht mehr