ForumGolf 7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Start/Stop funktioniert nicht mehr

Start/Stop funktioniert nicht mehr

VW Golf 7 (AU/5G)
Themenstarteram 17. Februar 2016 um 17:27

Mein Golf 7 2.0 TDI DSG war heute in der Werkstatt. Nach den Abholen hab ich festgestellt, dass das Start/Stop System nicht mehr funktioniert, obwohl es aktiviert und der Motor warm war. Außerdem muß ich jetzt an der Ampel die Bremse halten, sonst rollt er weiter. War vorher auch nicht. Wurde da was verstellt.

Beste Antwort im Thema

in welcher werkstatt warst du? Ich will auch ein deaktiviertes Start Stop haben :)

70 weitere Antworten
Ähnliche Themen
70 Antworten

Hallo,

ich greife das Thema nochmal auf.

Ich bekomme seit heute Morgen die Meldung:

"Fehler: Start/Stop System"

Mehr steht da nicht. Auch im Fahrzeugssatus steht nicht mehr. Hat jemand von euch ne Idee?

Ansonsten ist alles ok. Auch keine Kontrollleuchten. Kann es sein, dass einfach die Batterie einen zu niedrigen Stand hat? Zum Freundlichen schaffe ich es erst gegen Ende der Woche.

Was steht im IS unter S/S?

Nichts. Da steht nur: "Fehler Start/Stop"

Keine weiteren Hinweise, ich kenn das sonst, dass da schon mal steht wieso er gerade den Motor nicht abgestellt hat. Aber rein garnichts. Finde ich auch komisch. Wie gesagt sonst keine Meldungen oder irgendeine Kontrollleuchte.

Ich würde in die Werkstatt fahren.

Marder?... Ich würde eventuell mal einen Blick in den Motorraum werfen.

Hatte ich erst vor 2 Tagen genau dasselbe Verhalten.

Beim nächsten Starten ging es wieder und hab dem mal fürs erste keine Bedeutung geschenkt. ;-)

Also es bleib gestern den ganzen Tag. Hab dann mal den Batteriestatus (SOC) nachgeschaut und der sagte mir 90 % also auch ok.

In den Motorraum werde ich nachher mal schauen und mal schauen wa smich da erwartet

So, ich bin euch noch eine Antwort schuldig.

Nachdem ich zwar nichts gesehen habe im Motorraum, war ich bei VW und der Serviceberater sah direkt das Problem. Ein Marder hatte ein kleines Kabel durchgeknabbert. Kabel wurde erneuert und alles wieder gut.

Hi, Danke für die Info

Kannst du mal ein Bild reinstellen und markieren welches Kabel das war?;)

Na schau, hab ich mir doch gedacht (nach etwa 20 Marderschäden in den letzten drei Jahren). :D:rolleyes:

Hab das gleiche auch. Habe seit 3 Wochen einen GTI Performance. Habe jetzt insgesamt schon 6 mal die Meldung gehabt mit dem Fehler Start Stop. Weiterhin ist mir beim anfahren auch schon zum 3. Mal der zweite Gang rausgesprungen... Wagen geht am 13. in die Werkstatt.. Ob da wohl was am getriebesteuergerät ist?... Fehlerspeicher ist auf jedenfall leer... Haben wir schon ausgelesen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Start/Stop funktioniert nicht mehr