ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Geräusch Kupplungspedal

Geräusch Kupplungspedal

Hallo zusammen,

habe seit Freitag meinen C180KT. Beim Treten des Kupplungspedal ertönt ein "Quietschen" und ein "Knacksen". Was kann das sein? Tritt nicht immer auf. Kann das durch "Ölen" gelöst werden?

Werde morgen mal zum Händler fahren.

Danke für Eure Ideen.

Gruß

Borro

Beste Antwort im Thema

Das Pedal besitzt beim w204 zahlreiche "Umlenkungen", um es einmal anschaulich zu formulieren. Dazu ist einiges an Plastik verbaut.

MB hat beim w204 einen ggü. den Vorgängermodellen neuen Pedalblock verbaut, der sich durch einen höheren Anteil an Kunststoffteilen auszeichnet (ich meine: nicht auszeichnet).

Ich bin sicher, dass es durch Schmieren an den richtigen Stellen und Verwendung eines geeigneten Schmiermittels sofort besser wird.

Aber nun der Wermutstropfen:

Um alleine im Innenraum an alles vernünftig heranzukommen, müsstest Du die Verkleidung unterhalb der Lenksäule, also oberhalb der Pedale, ausbauen. Davon rate ich ab. Zumal man bei den ganzen Plastikteilen auch nicht jedwedes Schmiermittel nehmen kann (Öl hielte ich für nicht unbedingt geeignet, besser wäre ein anhaftendes, zäh werdendes Sprüh"fett", das Kunststoffteile nicht angreift).

Fazit: wenn's nicht verschwindet: mal in der Werkstatt vorbei schauen, die sollten wissen, wo man was schmieren muss. ("Sollten", mein Vertrauen in die handwerklichen Fähigkeiten vieler Mechaniker ist nicht mehr allzu groß).

Eine kleine Hilfe möchte ich Dir aber mit auf den Weg geben:

Wenn Du mal in den Fußraum krabbelst und von Hand das Kupplungspedal durchdrückst (Feststellbremse angezogen!), wirst Du bereits oberhalb des Pedalgummis eine Plastikeinheit sehen, die von einer äußeren Spiralfeder umgeben ist: Falls dort bereits die Ursache des Knackens / Quietschens liegt, kommst Du auch ohne Ausbau der Abdeckung zurecht.

Wäre das Fahrzeug älter und Du passionierter Schrauber, würde ich sagen: bekommt man in jedem Fall selbst hin, wahrscheinlich dauerhaft besser und preiswerter, als manch "Profi".

Gruß

k.

50 weitere Antworten
Ähnliche Themen
50 Antworten

Hallo,

hatte bei meinem 230er im November bei sehr feuchtem Wetter einmal

das gleiche Problem. War gedanklich schon auf dem Weg zur Werkstatt,

es hat sich jedoch irgendwie durch mehrmaliges Treten des Kupplungspedals

scheinbar von selbst erledigt und ist bis jetzt nicht mehr aufgetreten.

Das Pedal besitzt beim w204 zahlreiche "Umlenkungen", um es einmal anschaulich zu formulieren. Dazu ist einiges an Plastik verbaut.

MB hat beim w204 einen ggü. den Vorgängermodellen neuen Pedalblock verbaut, der sich durch einen höheren Anteil an Kunststoffteilen auszeichnet (ich meine: nicht auszeichnet).

Ich bin sicher, dass es durch Schmieren an den richtigen Stellen und Verwendung eines geeigneten Schmiermittels sofort besser wird.

Aber nun der Wermutstropfen:

Um alleine im Innenraum an alles vernünftig heranzukommen, müsstest Du die Verkleidung unterhalb der Lenksäule, also oberhalb der Pedale, ausbauen. Davon rate ich ab. Zumal man bei den ganzen Plastikteilen auch nicht jedwedes Schmiermittel nehmen kann (Öl hielte ich für nicht unbedingt geeignet, besser wäre ein anhaftendes, zäh werdendes Sprüh"fett", das Kunststoffteile nicht angreift).

Fazit: wenn's nicht verschwindet: mal in der Werkstatt vorbei schauen, die sollten wissen, wo man was schmieren muss. ("Sollten", mein Vertrauen in die handwerklichen Fähigkeiten vieler Mechaniker ist nicht mehr allzu groß).

Eine kleine Hilfe möchte ich Dir aber mit auf den Weg geben:

Wenn Du mal in den Fußraum krabbelst und von Hand das Kupplungspedal durchdrückst (Feststellbremse angezogen!), wirst Du bereits oberhalb des Pedalgummis eine Plastikeinheit sehen, die von einer äußeren Spiralfeder umgeben ist: Falls dort bereits die Ursache des Knackens / Quietschens liegt, kommst Du auch ohne Ausbau der Abdeckung zurecht.

Wäre das Fahrzeug älter und Du passionierter Schrauber, würde ich sagen: bekommt man in jedem Fall selbst hin, wahrscheinlich dauerhaft besser und preiswerter, als manch "Profi".

Gruß

k.

Ich kann das nur bestätigen: nach ein paar hundert Kilometern hat es angefangen zu quietschen. Beim Assist A meinte der freundliche dass alles soweit in ordnung ist.

in der zwischenzeit nach ca. 18000km war es aber schon peinlich laut und die werkstatt meinte: ja da gibt es einen kommentar vom werk.

inzwischen ist es behoben und knarzt nicht mehr...

Hatte das gleiche bei meinem letzen S204 (EZ 04/08), hatte es bei einem Werkstattaufenthalt (der Marder hatte mein Auto "beglückt"...) moniert, Ergebnis war, dass er einen Tag länger als geplant dort stand, um einen neuen Kupplungsblock einzubauen, der lt. Meister seitens MB umkonstruiert wurde, eben weil der bisherige knarzt... die Erstmaßnahmen seitens Werkstatt war auch, alle Scharniere zu schmieren, aber der Meister meinte, nach dreimal Kupplung treten wars wieder da, bringt demnach nicht wirklich was.

Beim aktuellen (EZ 05/09) knarzt nix...

Gruß Stefan

am 23. Dezember 2009 um 9:49

Tja, mein w202 hatte mal im Alter von 2 Jahren ein Quietschen, das ich mit einigem an Sprühfett dauerhaft selbst beheben konnte. Von daher weiß ich auch, wie dort der Pedalblock geschaffen war, nämlich äuerst solide. Das Quietschen trat dann während der weiteren 11 Jahre nicht mehr auf und der gesamte Pedalblock machte auch nach 280.000 km noch einen äußerst soliden Eindruck, eben so, wie man sich landläufig Qualität vorstellt.

Da ich auch bei meinem w204 schon wegen anhaltenden Pedalanklebens, das die NL übrigens auch als "normal" bezeichnet, in den Fußraum gekrabbelt bin, kann ich die Unterschiede zum jetzigen Modell beurteilen.

Schade, dass bei neuen Modellen auch Dinge "verbessert" werden müssen, die bei vorherigen Modellen ausgereift waren :mad: .

Gruß

k.

 

p.s.: so, und nun dürfen die von MB bezahlten Schreiberlinge wieder losschreiben und Vergleiche zu anderen Marken ziehen, die Qualität loben etc.. :D:D:D

jetzt habe ich mich ca. 1000km und eine woche gefreut dass nichts mehr quietscht - und nun fängt es wieder leise an. werde das über die feiertage weiter beobachten. vielleicht wurde bei mir auch nur "geschmiert". ansonsten 2010 ab wieder in die werkstatt auf garantie...

Das hatte ich auch. bei mir war es ein defekter Sensor von der Geschwindigkeitsregelanlage (der Sensor ist auch ohne die GRA verbaut). Schalter wurde getauscht, alles wieder ok. Jedoch musste die Kupplung neu eingestellt werden und der Wagen war somit zwei Tage in der Werkstatt. 25€ für den Ersatzwagen "C350 :-)" und der Rest war Garantie...

Gute Fahrt

Zitat:

Original geschrieben von klaus wg

Eine kleine Hilfe möchte ich Dir aber mit auf den Weg geben:

Wenn Du mal in den Fußraum krabbelst und von Hand das Kupplungspedal durchdrückst (Feststellbremse angezogen!), wirst Du bereits oberhalb des Pedalgummis eine Plastikeinheit sehen, die von einer äußeren Spiralfeder umgeben ist: Falls dort bereits die Ursache des Knackens / Quietschens liegt, kommst Du auch ohne Ausbau der Abdeckung zurecht.

Nachdem das Quietschen wieder aufgetreten ist, habe ich die von Klaus

beschriebenen Teile mit Silikonspray eingesprüht und siehe da, nach kurzer

Zeit war nichts mehr zu hören. Werde den Fall mal weiter beobachten und

berichten.

Gruß

Erwin

Nach nunmehr fast 2 Wochen keinerlei Geräusche mehr,

das Silikonspray hat das "Treten" und "Lösen" des Pedals

obendrein noch leichter gemacht.

Nachdem das "Quietschen" wieder da ist, steht mein Auto jetzt

in der Werkstatt. Bin gespannt, ob das Thema dort dauerhaft gelöst werden kann...

Erwin

Themenstarteram 18. Januar 2010 um 13:30

Hallo,

habe dieses "Knacken" jetzt mal ca. 4 Wochen beobachtet und es ist nicht besser geworden. Heute werde ich jetzt mal zu meinem Händler fahren. Der soll sich das mal anschauen.

Bin ja mal gespannt was der dazu sagt. Hoffe es ist nur die Spannfeder bzw. das darin verlaufende Kunststoffröhrchen.

Gruß

Anruf des :) heute mittag:

Man bekommt es durch "fetten" nicht in den Griff, deshalb wird der Pedalblock getauscht. Bekomme das Auto morgen zurück und bin...

...gespannt!

Gruß

Erwin

Themenstarteram 19. Januar 2010 um 7:31

Hallo zusammen, hier ein kleiner Zwischenbericht.

Man hat versucht alles einzufetten, aber hat nicht den Erfolg gebracht. Laut Meister liegt es an der Führung der Feder, die am Pedal sitzt. Diese scheint sich ab und zu etwas zu "verhaken" und springt dann entsprechend. Das verursacht dann dieses "Klack-Geräusch". Ich soll es jetzt nochmal beobachten und ansonsten machen wir einen Termin und die "Federführung" wird getauscht. Dies ist wohl als Einzelteil möglich.

Gruß

Hallo,

hoffe, dies ist mein abschliessender Bericht um Thema:

Nach dem Wechsel des Pedalblocks bisher nach ca. 1.000 km keine Probleme.

Habe mich auch inzwischen an das veränderte Ansprechverhalten und den

veränderten Pedaldruck gewöhnt.

Erwin

Deine Antwort
Ähnliche Themen