ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Geräusch aus dem Motorraum (Kühhlerbereich)

Geräusch aus dem Motorraum (Kühhlerbereich)

Themenstarteram 22. Januar 2010 um 11:12

Hi Leute

meinem 204er habe ich festgestellt das wenn er kalt ist und gstartet wird ein schrilles geräusch aus dem Motorraum kommt hört man auch nurbei geöffneter tür/fenster und zwar ist das nur im Stand bzw im Standgas bsi kurz über 1000 rpm

hört sich eigentlich so an wie früher wenn der zahnriemen ein wenig locker war

wie gesagt sobald man ein wenig gas gibt hört das geräusch auf, ich bild mir ein dass es aus dem kühlerbereich kommt bin mir aber nicht 100%ig sicher

hat wer ne idee was das sein könnte

lg

Ähnliche Themen
17 Antworten

Zitat:

Original geschrieben von the_c_class

Hi Leute

meinem 204er habe ich festgestellt das wenn er kalt ist und gstartet wird ein schrilles geräusch aus dem Motorraum kommt hört man auch nurbei geöffneter tür/fenster und zwar ist das nur im Stand bzw im Standgas bsi kurz über 1000 rpm

hört sich eigentlich so an wie früher wenn der zahnriemen ein wenig locker war

wie gesagt sobald man ein wenig gas gibt hört das geräusch auf, ich bild mir ein dass es aus dem kühlerbereich kommt bin mir aber nicht 100%ig sicher

hat wer ne idee was das sein könnte

lg

Das macht meiner Auch. Die Werkstatt weiss nicht was es ist und ich auch nicht.. Fakt ist aber, es hat beim ersten 204 100tkm gehalten und beim jetzigen ist es auch seit fast 90tkm ohne Probleme vorhanden.

Vermute es liegt am Generator.

VG

Hat meiner auch wenns kalt ist in den ersten paar Minuten, für mich klingt das nach einer Spann/Umlenkrolle oder Riemenscheibe, auf jedenfall etwas aus dem Riementrieb...

Wollte da bei gelegenheit auch mal vorstellig werden...

Habt ihr eigentlich auch so ein leise wahrnehmbares "tock,tock,tock,tock" Geräusch im Innenraum im Leerlauf? Spätestens sobald die Lüftung und Radio aus sind hört mans sogar deutlich. Allerdings sporadisch, ich hab noch nich raushören können woher das kommt...

In meinem Fall handelt es sich um nen C200K.

Zitat:

Original geschrieben von ChAoZisonfire!

Spätestens sobald die Lüftung und Radio aus sind hört mans sogar deutlich. Allerdings sporadisch, ich hab noch nich raushören können woher das kommt...

In meinem Fall handelt es sich um nen C200K.

Evtl das Regenerierventil von der Kraftstoffanlage?

am 22. Januar 2010 um 18:28

Zitat:

Original geschrieben von the_c_class

Hi Leute

meinem 204er habe ich festgestellt das wenn er kalt ist und gstartet wird ein schrilles geräusch aus dem Motorraum kommt hört man auch nurbei geöffneter tür/fenster und zwar ist das nur im Stand bzw im Standgas bsi kurz über 1000 rpm

hört sich eigentlich so an wie früher wenn der zahnriemen ein wenig locker war

wie gesagt sobald man ein wenig gas gibt hört das geräusch auf, ich bild mir ein dass es aus dem kühlerbereich kommt bin mir aber nicht 100%ig sicher

hat wer ne idee was das sein könnte

lg

Ich denke, da passen jetzt 2 threads hier aus dem Forum zusammen: Die gleiche Symptomatik ist im thread "Klingendes Schleifgeräuch nach Kaltstart" beschrieben.

Das Geräusch wird allerdings vom Nutzer unterschiedlich wahrgenommen, von manchem als Klirren, von anderen als Schleifgeräusch und von Dritten als schrill.

Wäre interessant, wenn die Ursache mal eindeutig bestimmt würde, denn den Antworten aller Betroffenen ist gemein, dass die meisten Werkstätten ratlos sind.

In einm Beitrag taucht auf, dass die mittlere Riemenscheibe gewechselt wurde.

k.

bei mir hat es auch metallisch geklungen bei kalten temperaturen und nach ein paar tausend KM war dann mein klimakompressor defekt. über garantie aber repariert.

am 22. Januar 2010 um 22:30

Hallo an alle

dieses geräusch habe ich auch , war auch schon in der Werkstatt aber die konnten nix finden ( typisch vorführefekt ) . Mal sehen ob wieder kommt dieses geräusch . Ich solls halt mal beobachten haben die von der Werkstatt gesagt . Wenn es wieder auftaucht soll ich noch mal in die Werkstatt.:confused::confused:

Zitat:

Original geschrieben von ChAoZisonfire!

Hat meiner auch wenns kalt ist in den ersten paar Minuten, für mich klingt das nach einer Spann/Umlenkrolle oder Riemenscheibe, auf jedenfall etwas aus dem Riementrieb...

Wollte da bei gelegenheit auch mal vorstellig werden...

Habt ihr eigentlich auch so ein leise wahrnehmbares "tock,tock,tock,tock" Geräusch im Innenraum im Leerlauf? Spätestens sobald die Lüftung und Radio aus sind hört mans sogar deutlich. Allerdings sporadisch, ich hab noch nich raushören können woher das kommt...

In meinem Fall handelt es sich um nen C200K.

...es ist das Regenerierventil,-ist bei meinem 200k das gleiche. Es sitzt wenn man bei geöffneter Haube davor steht,auf der rechten Seite,-in Gummigelagert, von dem Kunststoffleitungen irgendwo verschwinden.

Es soll den im Tank befindlichen Benzindampf über ein Aktivkohlefilter der Verbrennung zuführen. So hat man es bei mir bei der NL auf meine

Reklamation hin, mitgeteilt und es mir schriftlich gegeben, dass es es Stand der Technik sei.

Das merkte man damals aber erst,nachdem man mein Fahrzeug für ca. 4 Wochen ins Werk geschickt hatte um nach der Geräuschursache zu fahnden.

Es ist auch nur im Stand zuhören wenn man keine andere Geräuschkulisse betreibt und auch nur an der Fahrerseite. Auf den anderen Plätzen ist es bei mir zumindest nichts zu hören,-und wie schon oben erwähnt,nur sporadisch

Muß man also wohl so hinnehmen, aber irgendwie ist das nicht "Mercedeslike"

Merkwürdig nur,bei meinem Sohn mit dem 180k-T, hört man nichts.

Helmut

Zitat:

Original geschrieben von Helmut-43

nachdem man mein Fahrzeug für ca. 4 Wochen ins Werk geschickt hatte um nach der Geräuschursache zu fahnden.

Es ist auch nur im Stand zuhören wenn man keine andere Geräuschkulisse betreibt und auch nur an der Fahrerseite.

Peinlich peinlich für die Werkstatt. Dieses "Problem" gibt es doch nicht erst seit dem 204...

Ich habe bei meinem ebenfalls so ein Geräusch. Daher verfolge ich auch alle Threads zu dem Thema. Ich glaube allerdings wir reden hier von verschiedenen Ursachen.

Wenn es kalt ist hab ich ein "Ticken" im Leerlauf ziemlich eindeutig von vorn rechts! Im Innenraum hört man es wenn Lüftung/Radio etc. aus sind. Steht man neben der Motorhaube ist es richtig deutlich zu hören. Geräusch ist auch mit ausgeschalteter Klima da! Evtl. noch Magnetkupplung Klimakompressor?? Ist ein ganz gleichmässiges Ticken, so im Sekundenrhythmus. Umlenkrolle Keilriemen kann ich mir nicht vorstellen. Ich habe jetzt ~16000 km auf dem Tacho.

Ich hab es noch nicht auf Reklamiert, mache ich aber noch in der Garantiezeit!

Ich warte auch sehr gespannt auf eine Lösung hier im Forum!

Ornith

Zitat:

Original geschrieben von Ornith

Ich habe bei meinem ebenfalls so ein Geräusch. Daher verfolge ich auch alle Threads zu dem Thema. Ich glaube allerdings wir reden hier von verschiedenen Ursachen.

Wenn es kalt ist hab ich ein "Ticken" im Leerlauf ziemlich eindeutig von vorn rechts! Im Innenraum hört man es wenn Lüftung/Radio etc. aus sind. Steht man neben der Motorhaube ist es richtig deutlich zu hören. Geräusch ist auch mit ausgeschalteter Klima da! Evtl. noch Magnetkupplung Klimakompressor?? Ist ein ganz gleichmässiges Ticken, so im Sekundenrhythmus. Umlenkrolle Keilriemen kann ich mir nicht vorstellen. Ich habe jetzt ~16000 km auf dem Tacho.

Ich hab es noch nicht auf Reklamiert, mache ich aber noch in der Garantiezeit!

Ich warte auch sehr gespannt auf eine Lösung hier im Forum!

Ornith

Das ist ein anderes Problem,-das Geräusch, das vom Regenerationsventil ausgeht, hört man wie schon gesagt nur Innen an der Fahrerseite und auch nur sporadisch wenn alles still ist im Leerlauf. Von Außen hört man überhaupt nichts,-auch bei geöffneter Motorhaube nichts.Wenn man aber die Kunststoffleitungen des Reg.-Ventils anfaßt, spürt man das sporadische pulsieren.

Eben, das ist auch meine Vermutung. Bei mir ist es richtig deutlich vorne rechts zu hören. Stand schon neben der Motorhaube, Motor im Leerlauf und Tick, Tick, Tick,...

Werde berichten wenn ich bezüglich Abhilfe mehr weiß.

Ornith

Hallo an Alle,

bei mir höre ich die Dosierpumpe der Standheizung nach dem Start.

Gruß Frank

Zitat:

Original geschrieben von quickdro

Hallo an Alle,

bei mir höre ich die Dosierpumpe der Standheizung nach dem Start.

Gruß Frank

Völlig normal! ...wie soll eine Pumpe die angetaktet wird bitte Geräuschlos funktionieren? ...die hörst du bei JEDEM LKW, jedem PKW und allem was sonst noch eine Standheizung verbaut hat.. die wirds auch nie in Geräuschlos geben!

Ja das finde ich auch. Mir gehts immer gut, wenn ich weiß, was da tickt.

Sollte der Eindruck aufgetaucht sein, mich stört das Geräusch, dementiere ich heftigst.

Ich arbeite ja schließlich für einen Hersteller von Standheizungen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Geräusch aus dem Motorraum (Kühhlerbereich)