ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Wimmer Chip und nur 188 PS

Wimmer Chip und nur 188 PS

Themenstarteram 3. Juni 2005 um 20:40

Hallo zusammen

hatte heute meinen wagen auf dem Prüfstand...

ergebniss 188Ps :(

sch...e wo dran kann das liegen wimmer gibt ja 215 PS an.

naja werd wimmer mal am montag kontaktieren.

könnte evtl der lmm sein, hab aber im januar aber erst n neuen bekommen

hat noch jemand ne idee wo dran das liegen könnte

grüße richi

Ähnliche Themen
67 Antworten
am 6. Juni 2005 um 14:19

@renett,

hast Du einen Leistungsmessung durchführen lassen und kannst Du das Diagram mal bitte hier einstellen?

Du wirst da an und für sich nicht viel dran machen können. Es kommt ja auch auf die Programmierung an..

Höchstens einen anderen Chip und die Abgasanlage anpassen. Der Tuner könnte Dir da bestimmt einen guten Tip geben. Es ist beileibe nicht jeder Chip gleich programmiert.

Aber 320 Nm ist auch nicht wenig...

Gruß, mörf

Diagramm hab ich... ja ich weiss ist auch nicht wenig 320NM aber man gewöhnt sich doch sehr schnell daran :)

am 6. Juni 2005 um 14:30

Zitat:

Original geschrieben von renett

Diagramm hab ich... ja ich weiss ist auch nicht wenig 320NM aber man gewöhnt sich doch sehr schnell daran :)

hm.. ich hab mich noch nicht daran gewöhnt.. Bin ständig zu schnell unterwegs :D

Könntest Das Diagramm mal bitte einstellen? Foto mit Digicam und rein hier ;)

Wäre mal interessant, zu vergleichen.

Anbei einmal mein altes Diagram mit defekter Ansaugrohrdichtung. Deutlich weniger Leistung, weil der Ladedruck auf max. o,9 bar ging.

Aber der Verlauf war dafür gar nicht so übel.

Vom Motor her steht meiner gut im Futter.. das beweist das Drehmoment trotz vierfachem!! Abgasgegendruck.

Gruß, mörf

ständig zu schnell... geht mir auch so :)

am 6. Juni 2005 um 15:47

Zitat:

Original geschrieben von renett

ständig zu schnell... geht mir auch so :)

@renett,

*hähähähä* Das dachte ich mir fast schon.

Dein Diagram ist doch Klasse.. demnach bleibt das Drehmoment viel länger stehen als bei meinem TT.

Also kannst Du die paar nm weniger verschmerzen.

Die Leistungsspitze sagt ja nicht viel aus. Wichtiger ist die Leistung welche über ein breites Drehzahlband anliegt.

Vergleiche mal die Diagramme miteinander.

Gruß, mörf

am 6. Juni 2005 um 16:58

Meins auch mal zum vergleichen:

Themenstarteram 12. Juni 2005 um 15:47

hallo zusammen

war am fr. mal beim freundlichen zum fehlerspeicher auslesen.

standen n paar drin

unter anderem:

- Ladedruckregelung

Regelgrenze unterschritten

sporadisch auftretender fehler

hab dann bei Wimmer angerufen und ihm das gesagt. er meinte darauf das das wahrseinlich n undichter schlauch oder so ist.

ich werd den wagen morgen mal in so ner do-it-yourself werkstatt auf die bühne stellen und mal suchen vieleicht find ich n defekten schlauch. und kann mir den weg nach solingen sparen.

gibts am tt n schlauch der berühmt ist undicht zu werden?

grüße richi

Themenstarteram 21. Juni 2005 um 21:09

hallo zusammen

war heute endlich bei wimmer

ergebniss:

1. Ansaugbrücke hat ein riss, muß neu

und

2. das ansaugrohr (zwischen LMM und Turbo) ist auch undicht.

naja werd da jetzt wohl mal n samco reinbauen.

wo bekomm ich günstig eins her? (132kw MKB: APP).

grüße richi

am 21. Juni 2005 um 21:29
am 21. Juni 2005 um 22:57

Zitat:

Original geschrieben von TT-Richi

1. Ansaugbrücke hat ein riss, muß neu

iss übel, tut mir leid für Dich!

Die Ansaugbrücke ist aus Alu.. könnte man den Riß eventuell schweißen? Ein Versuch wäre es wert. oder wie teuer ist das Ersatzteil?

Zitat:

2. das ansaugrohr (zwischen LMM und Turbo) ist auch undicht.

Wo genau ist denn die Undichte? Eventuell reicht es ja, wenn Du die Dichtung vom Ansaugteil in den Lader erneuerst? Oder ist der Gummischlauch selbst, der defekt ist?

Gruß, mörf

am 21. Juni 2005 um 23:02

Zitat:

Original geschrieben von moerf

könnte man den riß eventuell scheißen?

Gruß, mörf

meinst du das hält??? :D:D:D

Na logisch, bei dem Stahlgang hähä... :-)

Konnte man denn den Riss sehen ? Ein Kumpel hat nämlich den gleichen Fehler drin....Ist auch ein 180 PS.

die Werkstatt meinte nur, den haben einige 180 PS Modelle drin obwohl nix defekt ist ?!

Themenstarteram 22. Juni 2005 um 0:56

zu 1. ne den riss konnte man nicht sehen.

muß aber nur n kleiner haarriss sein.

als der motor kalt war hat t. wimmer so

n bremsenreiniger zeugs auf alles mögliche gespritzt und an der stelle hat der motor dann kurz hochgedreht, als der motor dann warm wurde und sich das alu, der ansaugbrücke ausgedeht hat war der riss zu. von innen drückt der turbo aber doch die luft durch.

@ moerf

stimmt ist nur die dichtung defekt. aber ich wollte demnächst eh n samco einbauen.

dann bietet das sich jetzt an.

@ Turbo-michi

einfach so drin... obwohl nix kaputt ist?

kann ich mir nicht vorstellen. stimmte den der ladedruck bei deinem kumpel.

ich hatte 0,2 bar zu wenig

Themenstarteram 22. Juni 2005 um 1:05

ach ja ne neue brücke kostet so um die 100 eus

+ dichtungen und schellen

bin am überlegen ob ich die selber wechseln,

oder es bei wimmer machen lassen soll.

er nimmt 200 für den einbau, scheint mir n fairer preis zu sein, aber wenn ichs selber mache kostet es nix.

naja wie auch immer

 

aja noch was die samco schläuche auf

www.tij-power.de , haben die nur 4 kleine anschüsse?

ich glaub ich brauch 5.

grüße

am 22. Juni 2005 um 8:35

Schreib doch eine Anfrage an tij-power wegen dem Schlauch. Bei Wimmer bekommst du den auch, da kostet der aber 220 Euro.

;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Wimmer Chip und nur 188 PS