ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Wimmer Chip und nur 188 PS

Wimmer Chip und nur 188 PS

Themenstarteram 3. Juni 2005 um 20:40

Hallo zusammen

hatte heute meinen wagen auf dem Prüfstand...

ergebniss 188Ps :(

sch...e wo dran kann das liegen wimmer gibt ja 215 PS an.

naja werd wimmer mal am montag kontaktieren.

könnte evtl der lmm sein, hab aber im januar aber erst n neuen bekommen

hat noch jemand ne idee wo dran das liegen könnte

grüße richi

Ähnliche Themen
67 Antworten

@TT-Richi:

War denn die Messung auf dem Prüfstand überhaupt für Turbos optimal (ausreichend dimensionierte Kühlanlage)?

Wurde mal die Temperatur im Saugrohr(Messwertblock 004) während der Leistungsmessung ausgelesen?

Ist die zu hoch, regelt die MS die Leistung runter.

Währe doch sehr aufschlußreich um festzustellen ob die Kühlluft ausreichend war.

Gruß

TT-Fun

am 6. Juni 2005 um 10:37

Stimmt - ohne vorhandenen Fahrtwind und somit Kühlung der Ladeluft würde ich mal schätzen das so 10 PS bei ner Prüfstandsmessung locker verloren gehen können.

am 6. Juni 2005 um 10:40

Wenn das so wäre müsste ich ja mindestens 215 PS haben. Auf dem letzten Prüfstand gab es keine Kühung. Da wurde ich nur einmal kurz bis in den 4.Gang hochbeschleunigt und das wars. Auf dem anderen Prüfstand war ein Kühlgebläse, aber das Ergebnis war bei beiden Messungen das Gleiche! ;)

am 6. Juni 2005 um 10:48

Ohne Kühlung ist das auch ziemlich heftig für den Motor !!! Würde nur nen Prüfstand mit Kühlung nehmen... Dafür ist mir sonst mein Baby zu schade

am 6. Juni 2005 um 10:55

Jeder Prüfstand sollte nen Kühlgebläse haben - das ist klar. Die Dinger schaffen aber nicht annähernd den nötigen Fahrtwindeffekt. Bei meinen Leistungsmessungen wurde ca. 200 km/h auf der Rolle gefahren - so ein Gebläse macht vielleicht nen Wind von 50 km/h !

ADAC Prüfstand hat bei mir 30€ als Mitglied gekostet. Ich hatte 184PS anstatt originalen 170PS bei meinem BMW TT :D

die PS angaben die hinten ausgespuckt werden hängen aber auch ganz stark mit den anfangs eingegebenen einstellungen zusammen... kenn da nen 150ps GTI fahrer, dar aufm prüfstand 197PS hatte...und so ne streuung gibbet nicht! auch die mit vag com geloggten werte von Luftmasse und Ladedruckregelung haben eher dem eines 150Ps autos als dem eines 197Ps autos entsprochen.. man kann einiges doch sehr optimistisch einstellen wenn man will! nur mal so in den raum geworfen!

am 6. Juni 2005 um 12:16

@Patrick,

beim GTI sollen es brutal 31% Streuung nach oben sein..

Beim BMW sind es aber nur etwas mehr als 8%. Also durchaus realistisch. Je nach Motoröl, Getriebeöl, Bereifung und sonstiger eventuell verminderter Reibungsverluste.

Ich weiß von einem 180 PS 1,8t mit Prüftstandswert von 152 PS. Das ist bitter :(

Gruß, mörf

Zitat:

Original geschrieben von moerf

@Patrick,

Ich weiß von einem 180 PS 1,8t mit Prüftstandswert von 152 PS. Das ist bitter :(

Gruß, mörf

Was ist da dran bitter???

Ich bin auch 1 Jahr mit 0,1 Bar zu wenig Ladedruck rumgefahren. Beim Wimmer-Frühjahrcheck wurde das festgestellt. Schuld war ein defektes N75 Magnetventil. Schätzungsweise hatte er 20PS weniger lt. Th. Wimmer, ohne das es mir aufgefallen wäre. Gut ich kam nur noch auf knapp 240 km/h lt. Tacho und sonst immer ca. 245 km/h aber dachte hald an Wind, min. Steigung. Es gibt beim TT sehr viele Fehlerquellen für leistungsverluste (N75, Ablaßventil, LMM, undichte Stellen bei Schläuchen etc...), deshalb auch die großen Abweichungen. Einige Serien 180er 1.8T haben 195 PS und andere 160PS auf dem Prüfstand.

Ein 6er insbesondere von BMW is hald ein Uhrwerk, die haben ihre PS Zahl egal ob +10°C oder +25°C, schlechter Sprit oder sonst was........

Da kennt man das Wort leistungsverlust nicht mal bei 250´km :D

Die Prüfstände generell halt ich eh für unglaubwürdig.

Die Daten können sicherlich theor. manipuliert werden, wobei ich das keinem seriösen TUNER unterstellen will. TÜV wäre da noch aussagekräftiger meiner Meinung.

Th. Wimmer wird mit Sicherheit dein Problem unter die LUpe nehmen, er lässt sich sicherlich nix nachsagen.

am 6. Juni 2005 um 14:00

Zitat:

Original geschrieben von TT Ringal

Was ist da dran bitter???

Bitter ist, dass an diesem TT alles ok ist. Einfach ein Streuung nach unten, die sich keiner erklären kann.

Zitat:

Th. Wimmer wird mit Sicherheit dein Problem unter die LUpe nehmen, er lässt sich sicherlich nix nachsagen.

meinst Du meinen TT?

Mißverständniss... da gibts kein Problem damit. Ist alles schon lange im grünen Bereich. Das der Motor keine 215 PS bringt.. egal, das macht mir nichts aus. Es ist ja Drehmoment satt vorhanden. Die noch fehlenden PS hole ich demnächst über eine andere Abgasanlage.

Gruß,mörf

@moerf

wieviel drehmoment hat dein TT wenn man fragen darf?

am 6. Juni 2005 um 14:12

@renett,

das Drehmoment liegt unter günstigen Umständen bei ca. 357 Nm. Der Verlauf ist recht harmonisch.. Leider hat meine jetzige Abgasanlage zuviel Gegendruck.. das frißt mächtig Leistung.

Schau mal bitte in`s Diagram rein

Gruß, mörf

am 6. Juni 2005 um 14:12

Also ich denk schon, dass man einer Messung beim Bosch-Dienst Glauben schenken kann. Was hätten die davon etwas zu "tricksen"?

am 6. Juni 2005 um 14:15

@Flo_BS,

ganz genau.. außer der Bosch Betriebsleiter wäre mit dem Tuner verwand oder verschwägert ;)

Unser Boschdienst hier hatte aber an meinem TT eine vollkommen fehlerhafte Messung durchgeführt.. Aber das ist ein anderes Thema.

Gruß, mörf

Habe einen chip von sportec drin 205 Ps und 320 NM was könnte ich machen um noch mehr NM rauszuholen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Wimmer Chip und nur 188 PS