ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Start bei -20 Grad

Start bei -20 Grad

Themenstarteram 20. Dezember 2009 um 16:56

Hallo Leute!

Mein TDI Passat springt bei extremer Kälte echt gerade so an, mehrere Versuche. Der Diesel ist Winterdiesel, die Batterie fast neu. Kann einer mal einen Tipp geben, damit sich mein Auto nicht so quälen muss, vielleicht ein Zusatz in den Tank .

Beste Antwort im Thema

Paarmal vorglühen (Zündung an und warten bis der Glühwendel in der Anzeige verschwindet) kann helfen. Hatte ich aber auch gestern: einfach wie immer starten wollen...Motor sprang gerade so an und Drehzahl schwankte zw. 400 und 1000, dann ging er gleich wieder aus. Hörte sich an als wenn der Motor nur auf 2 Töpfen lief. Einfach paarmal vorgeglüht, dann sprang er ganz normal an und ich hörte die Nähmaschine da vorne ganz laut wie immer tackern ;-) Echt ätzendes Geräusch, das nach paar hundert Metern verschwindet. Rumpeldüse halt...irgendwo hat der Name schon seine Daseinsberechtigung.

76 weitere Antworten
Ähnliche Themen
76 Antworten

Hallo,

das Problem habe ich, seit ich mir vor 4 jahren den ersten 140er-Passat gekauft habe. Hatte ich mit keinem meiner vorigen Diesel (1,9l-Version). Warum das beim 2,0-tdi so ist, verstehe ich nicht.

Selbst mehrmaliges Vorglühen bringt nichts, am Samstag habe ich 5 Startversuche gebraucht. Teilweise springt er sogar erst auf das 2 Mal an, obwohl ich mit der Standheizung etwas vorwärme.

Ich habe mich damit abgefunden, da das ein für VW normales Verhalten zu sein scheint. Noch 1,5 Jahre durchhalten, dann kommt der Diesel weg und es kommt auch keiner mehr her, zumindest kein 2,0l

Gruß Axel

Morgen aus arschkalten Wien!

Mein lieber Passat (103 KW TDI, Bj 9/2007, Schlater mit 75 tkm) hatte die letzten Tage (Temperaturen unter -10°C) folgendes (Fehl)verhalten:

Anspringen tut der Motor schon, aber mit Mühe. Danach beim Wegfahren Leistungsentfaltung wie beim Elektroauto meines Sohnes. Nach ca. 200 Metern blinkt die Öllampe und das Auto stirbt ab. Das Drama spielt sich ca. 2-3 x ab und nach ca. 1 km erlischt das Lamperl von alleine und der Motor fährt normal weiter. Habe heute in der Früh ca. 0,5L Öl nachgefüllt weil ich gesehen habe dass es beim Minimum war.

Ist das Abkratzen der Maschine normal? Und kann das Lapmperl aufleuchten wenn

a) Ölstand auf Minimum und

b) Saukalt (und deswegen Öl zähflüssig)

Bin schon gespannt ob ich das Problem auch heute nach der Arbeit haben werde....

Zeit wird's dass wärmer wird!

also bei mir hatte es bis jetzt nur -8 aber er springt ohne probleme an

Hallo!

War gestern auch in der Situation, dass ich meinen Passat (2.0 TDI, 140 PS) bei ca - 20 Grad starten musste. (davor Stehzeit von ca 2 Tagen in der Kälte).

Nachdem ich (naiverweise) das erstemal nur einmal kurz vorgeglüht habe und dabei der Motor nicht angesprungen ist, bin ICH erstmal bleich im Gesicht geworden (und das nicht wegen der Kälte!) Nach 3-4 mal vorglühen und anschließendem Starten, ist er dann doch irgendwann angesprungen (nach ca 6 Sekunden - die kamen mir wie eine Ewigkeit vor).

Aber ganz ehrlich: ist das nicht total schlecht für den Motor? Mach ich damit den Motor (oder sonst was) kaputt? Denn nach dem der Motor endlich lief, waren noch eine Weile (ca weitere 15 Sekunden) unrunde Geräusche vom Motor zu hören (Fehlzündungen?). Ist es sinnvoll / notwendig / ratsam / nicht ratsam / sau blöd, während sich der Motor beim Starten quält, leicht Gas zu geben?

also mit dem Anspringen hab ich keine Probleme!! Konnte aber letztens meine Handbremse nicht lösen!! Mein Bremspedal machte bestimmt 10 Sek kein Zuker. Also löste sich die Handbremse auch nicht per Knopf drücken!! Nach den genannten 10 Sek war die Handbremse lose. Dachte ich. Fuhr etwas an, dann ein Knack und dann bewegten sich meine Reifen erst!! Hatte ich zuletzt bei meinen BMW e36. Da waren die Trommelbremsen immer fest!!!

Aber is doch nicht normal! Hatte heute in der Früh sogar wieder das selbe Problem!!!

leider hat das Ölnachfüllen bei mir doch nichts gebracht. Zwar ist heute, bei -4°C das Auto nicht abgestorben aber die rote Öllampe (die auf Öldruch hindeutet) hat wieder aufgeleuchtet und ging nach knapp 1km. wieder aus. Komisch ist, dass gestern nach der Arbeit es nicht der Fall war (obwohl das Auto bei -7°C ca. 8,5 Stunden gestanden ist).

Jetzt bin ich ein wenig beunruhigt.

Gibt es einen Sensor der den Öldruck überwacht? Und wie kann es zum Öldruckverlust eigentlich kommen? Falsches Öl? Wasser im Öl? Fragen über Fragen.... Vor allem die Tatsache macht mich jetzt ein wenig fertig, dass der Motor gestern und auch vorgestern bei mehr als -10°C einfach keine Leistung hatte + 2 - 3x einfach ausgegangen ist....

Öldruckpumpe?

Soviel ich weiß, gab es da schon einpaar Probleme damit. Einfach mal über die Suchfunktion gehen.

Gruß Axel

hab ich gerade geschaut und, wenn es so ist was ich gelesen habe, kommt mir das kotzen.

wobei ich nicht ganz verstehe, wenn es einen schaden an meinem motor gibt, dieser nur auf den ersten paar hundert metern auftritt wird und danach nicht. der motor dreht ganz normal und einen leistungsverlust kann ich auch nicht beklagen.... trotzdem fahr ich heute zum :)

Zitat:

Original geschrieben von tsl123

leider hat das Ölnachfüllen bei mir doch nichts gebracht. Zwar ist heute, bei -4°C das Auto nicht abgestorben aber die rote Öllampe (die auf Öldruch hindeutet) hat wieder aufgeleuchtet und ging nach knapp 1km. wieder aus. Komisch ist, dass gestern nach der Arbeit es nicht der Fall war (obwohl das Auto bei -7°C ca. 8,5 Stunden gestanden ist).

Jetzt bin ich ein wenig beunruhigt.

Gibt es einen Sensor der den Öldruck überwacht? Und wie kann es zum Öldruckverlust eigentlich kommen? Falsches Öl? Wasser im Öl? Fragen über Fragen.... Vor allem die Tatsache macht mich jetzt ein wenig fertig, dass der Motor gestern und auch vorgestern bei mehr als -10°C einfach keine Leistung hatte + 2 - 3x einfach ausgegangen ist....

Wieso fährst du denn mit roter Öldrucklampe los?!

Hallo,

habe bei meinen Passat öfters festgestellt, dass beim Kaltstart, auch schon bei ein wenig Grad über Null, also wenn der Wagen eben über Nacht stand, beim Anlassen manchmal ein komisches "Sägegeräusch" (anders kann ich es nicht erklären) macht bis bzw. während er anspringt. Das Geräusch klingt etwas kratzig. Dannach läuft alles butterweich. Hatte nie Probleme mit dem Motor und auch das Anlassen dauert nicht viel länger als im warmen Zustand, nur das Geräusch klingt ungesund.

Jemand eine Ahnung was das sein könnte und ob es dem Motor schadet?

Motor ist ein 2.0 FSI, Handschalter.

mfg comfortline

Zitat:

Original geschrieben von yo-chi

Zitat:

Original geschrieben von tsl123

leider hat das Ölnachfüllen bei mir doch nichts gebracht. Zwar ist heute, bei -4°C das Auto nicht abgestorben aber die rote Öllampe (die auf Öldruch hindeutet) hat wieder aufgeleuchtet und ging nach knapp 1km. wieder aus. Komisch ist, dass gestern nach der Arbeit es nicht der Fall war (obwohl das Auto bei -7°C ca. 8,5 Stunden gestanden ist).

Jetzt bin ich ein wenig beunruhigt.

Gibt es einen Sensor der den Öldruck überwacht? Und wie kann es zum Öldruckverlust eigentlich kommen? Falsches Öl? Wasser im Öl? Fragen über Fragen.... Vor allem die Tatsache macht mich jetzt ein wenig fertig, dass der Motor gestern und auch vorgestern bei mehr als -10°C einfach keine Leistung hatte + 2 - 3x einfach ausgegangen ist....

Wieso fährst du denn mit roter Öldrucklampe los?!

tue ich auch nicht. sie geht nach ca. 200 m an und nach ca. 1000 m wieder aus. das ist das faszinierende :). heute hat es in Wien +5°C und ich bin schon auf morgen gespannt. Leuchtet sie nicht auf dann ist es mMn. irgendeine VW-Spinnerei (von vielen), sollte sie jedoch angehen dann ist was nicht in Ordnung (wobei ich morgen eh einen Termin in der Werkstatt habe).

Also wenn abgespeichert wird, dass Du mit Öldrucklampe gefahren bist, und das wird es bestimmt, kannst Du deine Garantie oder Kulanz vergessen, sollte der Motor irgendwann hinüber sein.

Ich würde nicht einfach mal davon ausgehen, dass es eine Macke in der Elektrik ist. Als erstes würde ich davon ausgehen, dass die Mechanik defekt ist.

Das Erlöschen der Lampe nach wenigen (Kilo-)Metern ist normal und deutet auf die Temperaturabhängigkeit hin. Entweder ist das Grobsieb im der Ansaugung der Ölpumpe dicht, und das zähe Öl kommt nicht richtig durch, oder es ist ein defekt in der Ölpumpe selbst. Vielleicht dehnen sich Komponenten der Pumpe mit der Temperatur aus und "dichten" diese wieder ab, so dass Spaltverluste zurückgehen.

Auf jeden Fall würde ich zunächst überprüfen, ob der Öldruck überhaupt erreicht wird. Eine Zeit lang könnte dein Verhalten gut gehen. Aber der Motorschaden kündigt sich meistens nicht an, d. h. eigentlich schon! Und eine leuchtende Öldrucklampe ist ein sicherer Vorbote dafür!

Also sprich es auf jeden Fall in der Werkstatt an!!!

auto ist schon in der werkstatt. lt. vw wird ein fehler dieser art im fehlerspeicher nicht abgespeichert, wozu auch..... na egal. der öldruck wird gemessen und alle elektr. leitungen zu/von der ölpumpe werden überprüft. ergebnis wird gepostet.

die einzige aussage war dass, wenn der kreislauf tatsächlich nicht funktionieren sollte, ich keine 15 km mit diesem auto hätte fahren können.

:) hat soeben angerufen.

öldruck bestens, alle komponenten funktionieren einwandfrei. die werkstatt meint dass der öldruckschalter ev. bei den tiefen temperaturen ein problem hätte. hat aber keinen lagernd. heute wird noch das öl gewechselt + ölfilter und sie meinen einfach weiterfahren. sollte es wieder so kalt werden und das problem tritt auf dann soll ich mich abschleppen lassen und sie messen dann den öldruck am kalten motor ob es tatsächlich ein problem gibt.

Es ist Winter

Deine Antwort
Ähnliche Themen