ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Motor geht nach dem starten wieder aus.

Motor geht nach dem starten wieder aus.

Themenstarteram 19. Oktober 2009 um 21:29

Moin,

ich habe seit kurzem das Problem das der Motor von meinem Passi (2liter 140 PS ) nach dem starten wieder aus geht. Allerding kommt das nicht immer vor. Es wird mir eine Motorstörung mit der Meldung: „Motorstörung Werkstatt“ angezeigt. Wenn ich es erneut Probierte und beim Startvorgang Gas gebe funktioniert alles supi.

Ich habe ja schon gelesen das ich nicht der einzige mit diesem Problem bin, aber eine Lösung für diesen Fehler scheint noch niemand zu haben oder ?

Guss Oxmoks

Beste Antwort im Thema

Was dann das Problerm mit der ELV wäre.....

38 weitere Antworten
Ähnliche Themen
38 Antworten

Erst mal Fehlerspeicher auslesen, erst dann kann man was sagen.

am 20. Oktober 2009 um 10:49

Zitat:

Original geschrieben von oxmoks

Moin,

ich habe seit kurzem das Problem das der Motor von meinem Passi (2liter 140 PS ) nach dem starten wieder aus geht. Allerding kommt das nicht immer vor. Es wird mir eine Motorstörung mit der Meldung: „Motorstörung Werkstatt“ angezeigt. Wenn ich es erneut Probierte und beim Startvorgang Gas gebe funktioniert alles supi.

Ich habe ja schon gelesen das ich nicht der einzige mit diesem Problem bin, aber eine Lösung für diesen Fehler scheint noch niemand zu haben oder ?

Guss Oxmoks

Das selbe Problem habe ich auch...! Ich war beim :) und er meinte, das das auf mein LENKUNGSVERRIEGELUNG Problem zurück zu führen ist!

hast du auch das Problem, das deine Lenkradverriegelung defekt angezeigt wird?

Hallo zusammen,

ebenfalls Passat 3c, 140 PS, DSG

ich habe offensichtlich das selbe Problem. Zuerst kam sporadisch die Fehlermeldung "Lenkradverriegelung defekt". Jetzt einige Tage später wenn ich den Motor starte, springt er kurz an und geht sofort wieder aus. Im Display steht dann "Motorstörung Werkstatt". Der Fehler kommt auch nur sporadisch, manschmal auch öfter hinter einander. ich muss dann etwas warten, dann geht es wieder. Nerft!!

Wenn jemand eine Lösung hat, gerne...

Themenstarteram 20. Oktober 2009 um 18:25

Habe den Fehlerspeicher auslesen lassen und es war kein Fehler hinterlegt, was ich schon Komisch finde!

Neine meine Lenkradverriegelung zeigt keine Störung.

Ich vermute das da ein Problem mit der Wegfahrsperre git.

Was dann das Problerm mit der ELV wäre.....

am 20. Oktober 2009 um 21:50

Zitat:

Original geschrieben von diewi

Hallo zusammen,

ebenfalls Passat 3c, 140 PS, DSG

ich habe offensichtlich das selbe Problem. Zuerst kam sporadisch die Fehlermeldung "Lenkradverriegelung defekt". Jetzt einige Tage später wenn ich den Motor starte, springt er kurz an und geht sofort wieder aus. Im Display steht dann "Motorstörung Werkstatt". Der Fehler kommt auch nur sporadisch, manschmal auch öfter hinter einander. ich muss dann etwas warten, dann geht es wieder. Nerft!!

Wenn jemand eine Lösung hat, gerne...

wie schon einmal erwähnt... es ist wohl auf das Lenkkonsolen-Problem zurück zu führen!

also entweder Lenkkonsole tauschen lassen oder warten bis eine Kulante Lösung gefunden ist...( Ich bin für das zweite):D

am 20. Oktober 2009 um 21:51

Zitat:

Original geschrieben von oxmoks

Habe den Fehlerspeicher auslesen lassen und es war kein Fehler hinterlegt, was ich schon Komisch finde!

Neine meine Lenkradverriegelung zeigt keine Störung.

Ich vermute das da ein Problem mit der Wegfahrsperre git.

das Prolbem bei dieser Sache ist auch, das nichts im Steuergerät hinterlegt wird, weil die Konsole wohl einen eigenen kleinen Speicher haben soll.. (habe ich so gehört)

*Zonk* Fehler wird im Steuergerät 25- Wegfahrsperre hinterlegt.

Sowas hatte ich auch schon mal.

Motor gestartet und gleich wieder ausgegeangen, im Display stand dann auch Motorstörung Werkstatt.

Das Problem trat auch sporadisch auf.

Bei mir war es die Drosselklappe für die Luftzufuhr.

Am Anfang stand da nur unbekannter Fehler Drosselklappe, später stand dann im Fehlerspeicher Kurzschluß.

Das ganze hat sich so über zwei Wochen hingezogen, bis endlich im Fehlerspeicher Kurzschluß stand.

Die Werkstatt hatte sich dann schon schlau gemacht und sagte mir das es ein bekanntes Problem mit der Drosselklappe gibt.

Bei Fahrzeugen die schon älter sind bzw. eine hohe Laufleistung haben, kann es passieren das sich Dreck an der Klappe ablagert und zu funktionseinschränkungen führt.

Die Klappe brauch dann nur gereinigt werden und alles läuft wieder.

Soll deine Werkstatt mal reinschauen geht auch schnell, die Klappe ist oberhalb vom Motor angebracht.

Vielleicht liegt es ja daran.

am 21. Oktober 2009 um 9:41

Zitat:

Original geschrieben von snake1983

Zitat:

Original geschrieben von oxmoks

Habe den Fehlerspeicher auslesen lassen und es war kein Fehler hinterlegt, was ich schon Komisch finde!

Neine meine Lenkradverriegelung zeigt keine Störung.

Ich vermute das da ein Problem mit der Wegfahrsperre git.

das Prolbem bei dieser Sache ist auch, das nichts im Steuergerät hinterlegt wird, weil die Konsole wohl einen eigenen kleinen Speicher haben soll.. (habe ich so gehört)

Hallo,

die WFS legt die Fehler der ELV in seinem Fehlerspeicher ab, da die ELV direkt an dem Steuergerät der WFS angeschlossen ist.

 

Gruß

1er GTI Fan

Themenstarteram 21. Oktober 2009 um 12:46

Dann werde ich mir am WE mal die Drossel Klappe vornehmen.

Hat jemand einen Einwand wenn ich das mit Bremsenreiniger mache oder git es etwas besseres dafür?

Für den Fall das es nicht die Drosselklappe ist, auf was muss ich mich einstellen wen ich eine neue Lenkkonsole benötige? Haut mich der Preis aus den Schuhen?

Oxmoks

Das wird er sicherlich...

Da zu 95% ein neues Komfortsteuergerät mit fällig ist. Ich gehe da von 1000€ aufwärts aus.

am 21. Oktober 2009 um 14:07

Zitat:

Original geschrieben von oxmoks

Dann werde ich mir am WE mal die Drossel Klappe vornehmen.

Hat jemand einen Einwand wenn ich das mit Bremsenreiniger mache oder git es etwas besseres dafür?

Für den Fall das es nicht die Drosselklappe ist, auf was muss ich mich einstellen wen ich eine neue Lenkkonsole benötige? Haut mich der Preis aus den Schuhen?

Oxmoks

also ich denke mal, das du so mit 1000€ dabei bist!

am 21. Oktober 2009 um 21:15

Leute, laßt Euch nicht verschaukeln. Wenn im Diagnoseprotokoll nicht steht "Lenkradverriegelung defekt", dann ist die Lenkradverriegelung auch nicht defekt. Euer "Freundlicher" sollte wissen, wonach er zu suchen hat ...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Motor geht nach dem starten wieder aus.