ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. 1.4 TSI Schnarrgeräusche, Tickern, Klappern beim Starten des Motors

1.4 TSI Schnarrgeräusche, Tickern, Klappern beim Starten des Motors

VW Passat B6/3C
Themenstarteram 11. Juni 2009 um 22:38

Hallo,

mein Passat 1.4 TSI ist mittlerweile 15 Monate alt und hat ca. 11000 km auf dem Tacho.

Seit ca. 2 Monaten treten beim Starten des Motors harte Schnarrgeräusche für ca. 2 Sekunden im Motorraum auf.

VW meint es wäre die Hochdruckbenzinpumpe am Motorblock. Diese wurde schon zweimal inkl. Stößel getauscht. Leider treten die Geräusche weiterhin auf.

Im Anhang findet Ihr die Aufnahme des Geräusches.

Das Problem ist im Forum bekannt.

Gibt es mittlerweile einen, bei dem VW das Problem dauerhaft abstellen konnte?

Gruß,

Mario

Beste Antwort im Thema
am 12. Juli 2009 um 0:18

Hallo,

das Geräusch klingt wie das bekannte Rasseln des Nockenwellenverstellers bei den ehemaligen 1,6 l FSI Motoren. Darüber gibt es hier im MT viele Beiträge.

Ich selbst fahre einen Passat mit diesem 1,6 l FSI Motor und kann genau das bestätigen: Die ersten 10 Tsd. km ist nichts zu hören und dann fängt es an. Das selbe Spiel wiederholt sich nach dem ersten Service mit Einfüllen von Long-Life-Öl.

Nach meine Recherchen handelt es sich hierbei um einen Bauart bedingten "Schönheitsfehler", der besonders im Zusammenhang mit der Verwendung eines Long-Life-Öls auftritt. In vielen Beiträgen wird bestätigt, dass nach Umstellung auf ein hochwertiges Öl, welches aber nach 15.000 km oder einem Jahr gewechselt werden muss, das Geräusch verschwunden ist; so auch bei meinem Fahrzeug.

Einige Beitragsverfasser haben während der Garantie Motorteile (Steuerkette, Nockenwellenversteller, Ölpumpe und andere) austauschen lassen, aber in vielen Fällen ohne Erfolg. Was ich nicht gefunden habe, ist ein Beitrag in dem von einem wirklichen Folgeschaden die Rede gewesen ist.

Zu empfehlen ist die Verwendung eines hochwertigen, synthetischen Motoröls, das NICHT im Hinblick auf eine längere Standzeit kompromissbefaftet ist.

 

16 weitere Antworten
Ähnliche Themen
16 Antworten

Himmm, hört sich bekannt an!

Ich wurde mal tippen und sagen, daß das Steuerteil der Nockenwellensteuerung der Einlaßventile im Zylinderkopf defekt ist.

Haben bis jetzt 2 Forum Mitglieder auch erlebt, ein 1.4 TSI Fahrer und ein 1.6 FSI. Der Austausch dauert 1 Tag und wird auf Garantie kostenlos ersetzt.

am 12. Juni 2009 um 8:18

mein 1,4er hat über 31.000 km runter und damit keine probleme.....

am 12. Juli 2009 um 0:18

Hallo,

das Geräusch klingt wie das bekannte Rasseln des Nockenwellenverstellers bei den ehemaligen 1,6 l FSI Motoren. Darüber gibt es hier im MT viele Beiträge.

Ich selbst fahre einen Passat mit diesem 1,6 l FSI Motor und kann genau das bestätigen: Die ersten 10 Tsd. km ist nichts zu hören und dann fängt es an. Das selbe Spiel wiederholt sich nach dem ersten Service mit Einfüllen von Long-Life-Öl.

Nach meine Recherchen handelt es sich hierbei um einen Bauart bedingten "Schönheitsfehler", der besonders im Zusammenhang mit der Verwendung eines Long-Life-Öls auftritt. In vielen Beiträgen wird bestätigt, dass nach Umstellung auf ein hochwertiges Öl, welches aber nach 15.000 km oder einem Jahr gewechselt werden muss, das Geräusch verschwunden ist; so auch bei meinem Fahrzeug.

Einige Beitragsverfasser haben während der Garantie Motorteile (Steuerkette, Nockenwellenversteller, Ölpumpe und andere) austauschen lassen, aber in vielen Fällen ohne Erfolg. Was ich nicht gefunden habe, ist ein Beitrag in dem von einem wirklichen Folgeschaden die Rede gewesen ist.

Zu empfehlen ist die Verwendung eines hochwertigen, synthetischen Motoröls, das NICHT im Hinblick auf eine längere Standzeit kompromissbefaftet ist.

 

Themenstarteram 27. Juli 2009 um 23:01

Vielen Dank für die qualifizierten Antworten.

Mein TSI war mittlerweile in der Werkstatt. Es wurde der Steuerkettenspanner, der etwas langsam reagiert hat, inkl. Kette und das Steuerteil der Nockenwellenverstellung ausgetauscht. Das Öl schein nicht gewechselt worden zu sein.

Seit dieser Aktion ist das Geräusch (hoffentlich für immer) weg.

Warum haben sie bei dir da nicht nur den spanner gewechselt? Was haste da hinlegen müssen?

am 15. September 2009 um 20:55

Zitat:

Original geschrieben von motortalk2009

Vielen Dank für die qualifizierten Antworten.

Mein TSI war mittlerweile in der Werkstatt. Es wurde der Steuerkettenspanner, der etwas langsam reagiert hat, inkl. Kette und das Steuerteil der Nockenwellenverstellung ausgetauscht. Das Öl schein nicht gewechselt worden zu sein.

Seit dieser Aktion ist das Geräusch (hoffentlich für immer) weg.

Für diese Reparatur muß die Ölwanne runter; also wird wohl bei der Gelegenheit auch neues Öl reingekommen sein.

Zum "Problem": der Spanner funktioniert nun mal hydraulisch & brauch die genannten 1-2sec. Kann mir nicht vorstellen, das der defekt war. Ebenso seltsam, das die Kette gewechselt wurde. Das einzige "Problemteil" in diesem Verbund ist der beschriebene Nockenwellensteller.

Aber wenn das "rasseln" weg ist, dann ist´s ja erstmal gut.

Grüße, rene

Themenstarteram 24. September 2009 um 21:43

Zitat:

Original geschrieben von AudiMaster0815

Warum haben sie bei dir da nicht nur den spanner gewechselt? Was haste da hinlegen müssen?

Hallo AudiMaster0815,

es war eine Garantiereparatur. Billig wäre es nicht geworden, da jede Menge Arbeitsstunden angesetzt wurden.

Gruß,

M

Themenstarteram 24. September 2009 um 21:50

Zitat:

Original geschrieben von rene12

Zitat:

Original geschrieben von motortalk2009

Vielen Dank für die qualifizierten Antworten.

Mein TSI war mittlerweile in der Werkstatt. Es wurde der Steuerkettenspanner, der etwas langsam reagiert hat, inkl. Kette und das Steuerteil der Nockenwellenverstellung ausgetauscht. Das Öl schein nicht gewechselt worden zu sein.

Seit dieser Aktion ist das Geräusch (hoffentlich für immer) weg.

Für diese Reparatur muß die Ölwanne runter; also wird wohl bei der Gelegenheit auch neues Öl reingekommen sein.

Zum "Problem": der Spanner funktioniert nun mal hydraulisch & brauch die genannten 1-2sec. Kann mir nicht vorstellen, das der defekt war. Ebenso seltsam, das die Kette gewechselt wurde. Das einzige "Problemteil" in diesem Verbund ist der beschriebene Nockenwellensteller.

Aber wenn das "rasseln" weg ist, dann ist´s ja erstmal gut.

Grüße, rene

Hallo Rene,

die Werkstatt hat im Endeffekt auch auf den Nockenwellensteller als Ursache eingestuft. Sie haben sich aber an die Vorgaben der VW-Ing's gehalten, die zuerst den Steuerkettenspanner als Ursache eingestuft haben.

Ich denke nicht, dass ich neues Öl drin habe, da es genauso "dunkel" war, wie vor dem Eingriff.

Gruß,

M

Also bei unserem A3 1.4TFSI wurden auf Grund dieser Geräusche Nockenwellenversteller und Kettenspanner erneuert. Mal schaun ob es was gebracht hat.

Hallo, habe das gleiche Problem mit meinen Passat 1,4 TSI. Der Nockenwellenversteller muß getauscht werden. Das Auto ist jetzt 3,5 Jahre alt und hat 46000 km auf dem Tacho. Vor einem halben Jahr kam das Geräusch zum ersten mal beim Anlassen. Ein paar Tage zuvor war es noch in der Werkstatt beim Kundendienst und Tüv. Es war aber nur manchmal und noch nicht so laut wie jetzt. Wir waren auch noch einmal in der Werkstatt aber die hörten nichts. Kann es mit einem anderen Öl wieder weg sein? Die Werkstatt hat einen Kulanzantrag gestellt, der wurde abgelehnt. So wie ich das sehe, ist das aber ein hausgemachter Fehler von VW und ich bin nicht bereit ca. 1500 Euro zu bezahlen. Werde auf jeden Fall VW einen Brief schreiben. Was kann ich noch tun? Auto Bild, Rechtsanwalt und auf die VW-Foren verweisen? Hat da schon jemand positive Erfahrungen gemacht?

 

 

 

Gruß sandon80

am 3. Oktober 2011 um 19:07

mich hat es auch erwischt bei 63.000 km! Nockenwellenversteller wurde ausgetauscht ,Kulanz abgelehnt. Hat mich 1200 Euro gekostet. Brief an VW hat keine Kulanz gebracht aber einen Gutschein über 250 Euro für die nächste Inspektion oder VW Originalteile. Bin stink sauer...

Themenstarteram 5. Oktober 2011 um 20:33

Hallo sandon80,

das "Rasseln" konnte ich reproduzieren indem man den WARMEN Motor für 10-15min abstellt. Beim Neustart sollte das "Rasseln" deutlich wahrnehmbar sein.

Ich würde es bei diesem Preis erst einmal mit besseren Öl, siehe Beitrag weiter oben, probieren. Wenn es nichts bringt, dann würde ich nur den Nockenwellenversteller austauschen lassen. Wenn dies alles nichts bringt, dann kann man immer noch die Steuerkette inkl. Spanner austauschen. Für das Auswechseln der Steuerkette wurden bei mir richtig viele Arbeitsstunden angesetzt.

VG,

M

Hi,

Ich habe ab und an das gleiche Problem.

Zuerst habe ich gehofft, dass es nur einmalig war.

Heute war es jedoch öfter.

Werde am Dienstag einen Termin bei der Werkstatt machen.

Kann ich bis dahin noch weiterfahren? Also kleinere Strecken?

Oder ist das Risiko zu groß?

Oh, bin ja gar nicht im Golf V Forum :-) Aber Motor ist der gleiche...

Danke für die Hilfe.

Grüße

Hallo,

Also ich habe die ganze Ketten nwv und Spanner Tausch Aktion schon hinter mir. Auf Garantie. Bj 2009 1,4 tsi 160 ps.

Aber im Endeffekt ist es wieder da. Da stellt sich mir die frage ob die neuen teile auch fehlerhaft sind oder ein neueres Bauteile Defekt ist!

Jemand Erfahrung damit?

Gruss

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. 1.4 TSI Schnarrgeräusche, Tickern, Klappern beim Starten des Motors