ForumW177
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W177
  7. Mängel und Probleme beim W177

Mängel und Probleme beim W177

Mercedes A-Klasse W177
Themenstarteram 7. März 2018 um 19:59

Auch wenn es noch eine Weile dauert bis die ersten „richtigen“ Kundenfahrzeuge ausgeliefert werden, benötigt es eventuell diesen Thread.

 

Natürlich hoffe ich, dass hier so wenig wie nötig geschrieben wird und jeder vollkommen zufrieden mit seinem neuen Benz wird.

 

Bei manchen traten im W176 folgende Schwächen auf:

-Klappern und Knarzen

-Laute Windgeräusche

-Getriebeklappern

(-beim Vormopf empfanden manche das Fahrwerk zu hart)

 

—> Der W177 wird dies hoffentlich vollständig und bei jeden beheben

 

 

Anmerkung: Das hier soll kein Mecker, Nögler und Alles-schlecht-Reder Thread werden.

Ähnliche Themen
4705 Antworten

Daher ist mein Händler damals auf eine sehr gute Idee gekommen, nachdem nach zig Anfragen an MB direkt keine Lösung angeboten werden konnte: die Gewinde der Puffer wurden ein Mal richtig eingestellt und dann wurden die Gewinde mit Scheibenkleber ausgespritzt. So kann nix mehr durchrutschen (die Gewinde sind halt aus Plastik und halten irgendwann einfach nicht mehr Stand!) und es entstehen keine Kratzer. Schaut euch doch mal meinen damals erstellten Thread dazu an! :)

Wie lange hat es denn bei euch gedauert, bis da Spuren sichtbar waren? Fahre meinen nun seit 5 Monaten kann da aber echt nix erkennen. Bj. 03/20

Macht doch im passenden thread weiter, damit dort alles gesammelt ist ;) da steht schon einiges dazu.

 

https://www.motor-talk.de/.../...lappe-w177-a-klasse-t6642454.html?...

Zitat:

@hansihase schrieb am 28. September 2020 um 06:42:51 Uhr:

Wie lange hat es denn bei euch gedauert, bis da Spuren sichtbar waren? Fahre meinen nun seit 5 Monaten kann da aber echt nix erkennen. Bj. 03/20

Aufgefallen nach 5 Monate / 10.000 km

Zitat:

@Blonde. schrieb am 28. September 2020 um 07:35:50 Uhr:

Macht doch im passenden thread weiter, damit dort alles gesammelt ist ;) da steht schon einiges dazu.

https://www.motor-talk.de/.../...lappe-w177-a-klasse-t6642454.html?...

Jetzt wirste aber pingelig...

Gruß

@lukasOAE dient nur zur Sammlung ;) mir is das egal wo es steht. Aber für andere vl hilfreicher

Ich glaube für Sammlung und Ordnung ist es hier schon ganz im Allgemeinen etwas zu spät ;-) Wobei ich den Aufruf von @Blonde. aber ausdrücklich unterstütze!

Zitat:

@Halema schrieb am 28. September 2020 um 07:58:58 Uhr:

Zitat:

@hansihase schrieb am 28. September 2020 um 06:42:51 Uhr:

Wie lange hat es denn bei euch gedauert, bis da Spuren sichtbar waren? Fahre meinen nun seit 5 Monaten kann da aber echt nix erkennen. Bj. 03/20

Aufgefallen nach 5 Monate / 10.000 km

Nagut, werde ich mal beobachten.

Ist es bei euch auch so, dass jetzt bei den kalten Temperaturen die Armatur mehr knarzt und knackt bei Fahrbahnunebenheiten ?

Ist mir gerade aufgefallen als ich tanken gefahren bin ..

 

Bei mir nicht mehr zu sonst , außer das Panoramadach , das nervt mich schon etwas.

Zitat:

@Weitsicht06 schrieb am 29. September 2020 um 20:44:13 Uhr:

Bei mir nicht mehr zu sonst , außer das Panoramadach , das nervt mich schon etwas.

Hast du was unternommen oder warum knackt es nicht mehr ?

So. Dann werde ich euch mal das Ergebnis meines Werkstattbesuchs mitteilen. Die Softwareupdates sind völlig in die Hose gegangen. Nach dem Aufspielen funktionierte nichts mehr. Sämtliche Kontrollleuchten an, Auto springt nicht mehr an. Nichts geht mehr. Auto wird abgeholt und nach Sindelfingen gebracht. Fehler ist in diesem Ausmaß wohl noch nicht vorgekommen. Und dann soll man noch Vertrauen in das Auto haben? Ich bin hin und her gerissen, ob ich abwarten, oder das Auto zurückgeben soll????

Weg mit dem Ding ;)

Spaß beiseite. Das muss jeder für sich selbst entscheiden. Ich hatte meinen W177 nach 8 Werkstattaufenthalten erfolgreich und ohne Probleme gewandelt.

Was mich am allermeisten gestört hatte, weshalb ich auch diesen Schritt gegangen bin:

MB wirbt mit Premiumqualität und verlangt auch Premiumpreise. Bei meiner A Klasse war von Premium nichts zu spüren. Auf dem Weg zur Rückgabe (Gutachten) ging noch das Touchpad kaputt. Die Halterung war gebrochen. Das war das große Finale zum Schluss ;).

Gruß Tim

Zitat:

@borussensteve69 schrieb am 30. September 2020 um 15:51:31 Uhr:

So. Dann werde ich euch mal das Ergebnis meines Werkstattbesuchs mitteilen. Die Softwareupdates sind völlig in die Hose gegangen. Nach dem Aufspielen funktionierte nichts mehr. Sämtliche Kontrollleuchten an, Auto springt nicht mehr an. Nichts geht mehr. Auto wird abgeholt und nach Sindelfingen gebracht. Fehler ist in diesem Ausmaß wohl noch nicht vorgekommen. Und dann soll man noch Vertrauen in das Auto haben? Ich bin hin und her gerissen, ob ich abwarten, oder das Auto zurückgeben soll????

Wieso wird der Wagen jetzt nach Sindelfingen gebracht? Die Experten sitzen doch in Berlin.

Weiß ich nicht. Der Meister stand fast 2 Tage mit Berlin in Kontakt und alles blieb erfolglos. Jetzt heißt es halt geht nach Sindelfingen.....

Deine Antwort
Ähnliche Themen