ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Geber für Bremsdruck ( G201 ) defekt?

Geber für Bremsdruck ( G201 ) defekt?

VW Passat B6/3C
Themenstarteram 4. Juli 2013 um 19:56

Hallo zusammen.

Mein Passi war heute seit Januar zum 5. mal beim :D um endlich mal meine Heckklappe fehlerfrei zu bekommen.

Dabei habe ich den :D beauftragt, meine Bremsen hinten komplett ( Scheiben und Klötze ) zu erneuern.

So weit so gut...heute kam der Anruf, Auto fertig, bitte abholen.

Ich zum Serviceberater meines Vertrauens :D. Da die Wetterlage nicht stabil war, stand das Auto noch in der Halle, damit man sich das Ergebnis der Heckklappenarbeiten genauer anschauen konnte.

Ganz nebenbei erwähnte der Serviceberater dann, dass es beim Austausch der hinteren Bremse zu einem kleinen Problem gekommen ist.

Mein Puls ging direkt auf gefühlte 486. Er hat mir dann den ganzen Sachverhalt erklärt...ich versuche das mal wiederzugeben :D.

Man hat vor dem Ausbau die Bremse hinten mit Software zurückgefahren.

Bremse wurde getauscht.

Dann hat man versucht, per Software die Bremse wieder zurückzufahren.

Das ging wohl nicht. Dann hat man den Fehler gesucht. Der Serviceberater hat mir dann hier gesagt, es wäre ein Fehler abgelegt. Das habe ich schon hinterfragt, denn meiner Meinung nach müsste bei einem Fehler im Bremssystem ( zumindest was den G201 angeht ) ein Lämpchen im KI seinen Dienst verrichten.

Der Serviceberater hat mich dann gefragt, ob er mir das mal erklären soll. Also, Lap Top geholt und angeschlossen.

Geber G201 für Bremssdruck geöffnet und der zappelte minimal hin und her. Erklärung vom Serviceberater...hier müsste 0 stehen, denn so wie der zappelt meint das System jemand steht auf der Bremse und deswegen kann der Kolben nicht mehr zugefahren werden.

Hat man dann wohl manuell gemacht.

Grundeinstellung lies sich ohne Probleme fahren. Man hat die Bremsflüssigkeit auf Späne untersucht...negativ. Es sei auch kein unnormaler Druck im System gewesen. Auf dem Bremsenprüfstand öffnet und schliesst die Bremse normal. Die alten Bremsen haben auch keine Spuren von Überhitzung gezeigt. Parkbremse funktioniert wie sie soll. Laut Serviceberater funktioniert alles wie es soll. Ohne PC würde nichts auf einen Fehler hindeuten.

Dann der Hammer ( Ihr wisst was kommt :D:D )...der Geber sitzt im ABS Block, kann nicht einzeln getauscht werden. Kostet schlanke 1800€ + Einbau + einmal Bremsen neu.

VW würde Kulanz ( noch ) zum Teil übernehmen. Hab vorsichtshalber nicht gefragt, wie hoch mein Eigenanteil wäre.

Bin dann nach Hause und VCDS ran.

- Fehlerspeicher leer

- in den erweiterten Messwertblöcken, Geber für Bremsdruck G201...der Wert dort zappelt in schnell zwischen -0,75 und +0,75...den Sollwert gibts VCDS dort mit +-3,0 Bar an.

- Trete ich aufs Bremspedal steigt der Wert an.

Meine Frage nun...was tun? ABS Block tauschen und läschelnd 800€ zahlen oder warten und hoffen, dass nichts weiter passiert und falls doch iwan dann 1800€ +x blechen.

Vielen Dank fürs lesen.

Ähnliche Themen
33 Antworten

Hast du nicht noch Garantie? An deiner Stelle: Wagen zurück geben. Kannst du ja mit drohen.

Themenstarteram 4. Juli 2013 um 20:14

Der Wagen ist 7 Monate und 7000km in meinem Besitz.

Zurückgeben wird wohl unmöglich. Garantie ist da....aber die viel berüchtigte German Assistance Service :rolleyes:.

Hi Wingcomander,

also ich meine mich zu erinnern, das meiner am 5er Golf auch so um den Dreh zappelt. Könnte morgen früh aber noch mal schauen.

Seltsam finde ich aber jetzt, das VCDS +- 3 bar zulässt und der Servicedoc 0 bar.

Gruß

Themenstarteram 4. Juli 2013 um 20:33

Zitat:

Original geschrieben von Golfschlosser

Hi Wingcomander,

Könnte morgen früh aber noch mal schauen.

Das wäre super, wenn Du das machen würdest :).

 

Habe gerade die Garabntiebedingungen mal studiert. Die Garantie würde doch tatsächlich 40% Materialkosten übernehmen.

Da würde ich mich sehr wahrscheinlich mit der anteiligen Kulanz seitens VW besser stehen.

Nur die Frage bleibt, ob das nötig ist?!

Könnte auch der Bremslicht(pedal)schalter schuld sein? ( weiss gerade nicht wie der genau heisst )

Heißt einfach Bremlichtschalter.

Hmm, hast du beim Messen mal voll reingetreten? Ansonsten den G201 nochmal anlernen.

Zitat:

Original geschrieben von Wingcomander

 

Das wäre super, wenn Du das machen würdest :).

So habe dann bei meinem mal getestet und siehe da, der zapelt auch und zwar von 0 bis 0,35 bar.

Habe dann mal kräftig das Pedal beansprucht (> 100 bar) und pendelt sich wieder auf das zuvor genannte Niveau ein.

An deiner Stelle, würde ich, ohne mir eine zweite oder gar dritte Meinung geholt zu haben, nichts unternehmen. Eventuell macht es auch Sinn, das Problem, sofern es überhaupt eines ist, im VCDS Forum zu Posten. Die Burschen kennen sich bestens aus.

 

Ich werde da nichts machen, weil ganz ohne Wartungsstempel garantiert keine Kulanz mehr zu erwirken ist.

 

Gruß

Edit:

Den Bremsdruckgeber G 201 gibt es seit kurzem auch als Reparatursatz.

Für die 1K0 Blöcke gibt es nen Rep Satz, also bestimmt auch für die 3C0.

Ich denke bei dir ist nichts defekt, die haben nur Mist gemacht!!!!

Dafür dann ne Ausrede gesucht!

Vielleicht hatten sie zu lange die Zündung an, kein Ladegerät dran, oder so.....

Themenstarteram 7. Juli 2013 um 10:04

Zitat:

Original geschrieben von Golfschlosser

 

So habe dann bei meinem mal getestet und siehe da, der zapelt auch und zwar von 0 bis 0,35 bar.

Habe dann mal kräftig das Pedal beansprucht (> 100 bar) und pendelt sich wieder auf das zuvor genannte Niveau ein.

Vielen Dank...dann bin ich erst mal etwas beruhigter

Zitat:

Original geschrieben von Golfschlosser

Den Bremsdruckgeber G 201 gibt es seit kurzem auch als Reparatursatz.

Das heisst??? Woher bekomme ich den zur Not und wer baut sowas ein?? Der VW Mann macht sowas wahrscheinlich nicht?! :D

Zitat:

Original geschrieben von konrad3C

Ich denke, bei dist nichts defekt, die haben nur Mist gemacht!!!!

Dafür dann ne Ausrede gesucht!

Vielleicht hatten sie zu lange die Zündung an, kein Ladegerät dran, oder so.....

Damit könntest Du richtig liegen. Denn der Langzeitspeicher in der MFA war genullt, der Tageskilometerzähler auch. Also war die Batterie leer oder weg.

Aber was heisst das? Vielleicht möchte mir das jemand erklären, so, dass ich das nachvollziehen kann?

Würde es denn was bringen, wie Shanny sagt, den G201 neu anzulernen?

Themenstarteram 15. Juli 2013 um 18:22

Hierzu auch nochmal eine Frage.

Mir ist die letzten Tage aufgefallen, dass seit dem Wechsel das Auto die letzten cm an der Ampel nicht mehr zu ende rollt, sondern bei ca. 1-2 km/h dann stockt...als wenn man auf der Bremse steht.

Weiterhin ist mir aufgefallen...wir haben hier vor der Haustüre wo ich mein Auto abstelle ne leichte Steigung...vor dem Bremsenwechsel ist das Fahrzeug immer zurückgerollt...jetzt bleibt er stehen oder rollt nur noch minimal.

Kann das mit dem Geber zusammenhängen, oder haben die beim Einbau gemurkst???

Hast du Autohold an? Ansonsten ist das der Berganfahrassistent. Der hält für kurze Zeit den bremsdruck, damit du losfahren kannst ohne nach hinten zu rollen.

Themenstarteram 16. Juli 2013 um 9:28

Ne...BlueMotion mit S/S gibts ja leider nicht mit Auto Hold :(

Also vorher hat speziell an der Stelle der Berganfahrassi auch nie eingegriffen.

Komisch finde ich, dass er wie gesagt die letzten Zentimeter nicht ausrollt.

Ich meine auch, das die Bremse hinten sehr heiss wird...nach ner normalen Bremsung von 50-0 km/h kann man die Scheiben hinten nicht anfassen ( Bremsverteilung sollte ja 70/30 sein?! )...vorne ist die definitiv nicht so warm.

Hört sich an, als ob die hinten fest sitzt, nicht richtig zurück gestellt wurde

Themenstarteram 16. Juli 2013 um 19:02

Zitat:

Original geschrieben von konrad3C

Hört sich an, als ob die hinten fest sitzt, nicht richtig zurück gestellt wurde

Das haben die ja manuell gemacht, weil es ja angeblich ( siehe Ausgangspost ) via Tester nicht ging.

Kann man das dabei falsch machen?

Kann man das via VCDS oder müssen die auseinander?

Hab eben hinten mal aufgebockt und mal am Rad gedreht...deutliches schleifen zu hören und Rad dreht sich mit Mühe und Not 1 1/4 Umdrehung...wenn ich ganz langsam drehe, merkt man nen deutlichen Widerstand.

Beim Durchdrehen läuft das Rad auch nicht zu Ende durch, sondern stockt wie während der Fahrt kurz vor Ende.

Sry, das mit dem BM hatte ich überlesen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Geber für Bremsdruck ( G201 ) defekt?