ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Compact 316ti - kompletter Kühlwasserverlust

Compact 316ti - kompletter Kühlwasserverlust

BMW 3er E46
Themenstarteram 27. Februar 2015 um 14:02

Mahlzeit Ihr Lieben,

kaum hat mein 316ti die 6stellige Laufleistung geknackt, schon gehts los mit dem Ärger :mad:

War heute beim Freundlichen und hab meine Inspektion vorgezogen, da ich ab nächster Woche wegen Jobwechsel täglich 100 km auf der Autobahn unterwegs sein werde.

Alles tip top (wie solls auch sein, einen Monat nach TÜV/AU :D), ABER seit drei Tagen leuchtet die Lampe fürs Kühlwasser im Cockpit. Kam mir schon etwas spanisch vor, da manchmal an, dann wieder aus, dann wieder gar nicht... Hab aber nicht nachgeschaut da ich erst vor 4 Wochen Frostschutz nachgekippt habe. Habe dann den Monteur gebeten einmal kurz drüber zu schauen.

Laut ihm war allerdings GAR KEINE Kühlflüssigkeit mehr drin? Wie geht denn das? Temperatur war nicht auffällig auf dem Hinweg.

Ich selber habe seit 2011 zweimal etwas nachfüllen müssen (bedingt durch Gasanlage). Dann vor 4 Wochen und jetzt halt. Auf Nachfrage was es denn sein könnte kam das übliche: Gasanlage ist Schuld (wie immer Schuld an allem Unheil auf der Welt). Nachschauen kann man es nicht da das Auto ja warm ist. Soll ihn jetzt nächste Woche abends abgeben und die schauen sich das dann am nächsten Tag an.

Die waren eh angesäuert da ich wie immer mein eigenes Öl mitbringe :cool:

Problem ist nur das ich bedingt durch den neuen Job erstmal keinen Urlaub bekomme und ich natürlich Montag irgendwie dahin muss. Der Serviceberater meinte, fahren geht, nur bei jedem aufleuchten rechts halten und Wasser nachschütten. Die anderen Pendler werden sich bedanken :confused::D

Werde jetzt gleich nochmal nach Holland fahren zum tanken und heute Abend schauen was der Pegel sagt wenn der Motor kalt ist.

Wenn dann nichts fehlt, kriegt der dann 100 km Autobahn hin? Auf die Temperaturanzeige kann ich ja anscheinend sch****n.

PS: Meine Elektronik spinnt manchmal, seitdem mein Auto während der Fahrt vom Blitz getroffen wurde.

Habe gerade nochmal selber einen Blick unter die Haube geworfen, Kühler sieht nicht aufgebläht aus, Ausgleichsbehälter ist auch trocken und es tropft nix. Kann ich hier zuhause noch irgendwie was nachprüfen?

Danke schon mal!

Ähnliche Themen
18 Antworten

Du solltest erstmal herausfinden, wohin das Kühlwasser verschwindet!! Verliert er es, suppt es irgendwo, drückt er es wegen zu viel Druck ausm Verschlussdeckel-Ventil, wird es verbrannt? Bei den aktuellen Temperaturen scheinst du einfach "Glück" gehabt zu haben, dass bisher hier nicht noch mehr passiert ist. Denn tagelang ohne Kühlwasser rumfahren ist mehr als leichtsinnig und ich hoffe mal für dich, dass du hierdurch noch keine Folgeschäden verursacht hast.

Die Zylinderkopfdichtung könnte defekt sein.

Das sollte zunächst geprüft werden, wobei es verschiedene Möglichkeiten gibt, wohin das Kühlmittel dann entweicht.

Entweder über den Auspuff oder den Kühlkreislauf, sofern du kein Kühlmittel im Motoröl hast.

Zitat:

@ChrisChros_92 schrieb am 27. Februar 2015 um 14:02:50 Uhr:

 

PS: Meine Elektronik spinnt manchmal, seitdem mein Auto während der Fahrt vom Blitz getroffen wurde.

Krass, wie war das Erlebnis? Warst du geschockt? Wars laut und hell? Bist du ganz normal weitergefahren oder war da erstmal vorbei mit Fahren?

LG VIVE

Zitat:

Der Serviceberater meinte, fahren geht, nur bei jedem aufleuchten rechts halten und Wasser nachschütten.

-> Die Werkstatt taugt nichts!

Aufleuchten tut doch wohl die gelbe Kühlwasserwarnleuchte. Die leutet auf, wenn am Kühlwasserstandssensor kein Wasser mehr ist. Wenn man dann in den Ausgleichsbehälter schaut ist auch kein Wasser zu sehen, deshalb ist doch noch lange nicht dein gesamtes Kühlsystem leer!!! Wenn dann wirklich kein Wasser mehr da ist wird er auch sofort heiß.

Zitat:

@ChrisChros_92 schrieb am 27. Februar 2015 um 14:02:50 Uhr:

 

Laut ihm war allerdings GAR KEINE Kühlflüssigkeit mehr drin?

 

Wenn dann nichts fehlt, kriegt der dann 100 km Autobahn hin? Auf die Temperaturanzeige kann ich ja anscheinend sch****n.

Wohl ein kleiner Wichtigmacher, ohne Kühlwasser wäre der Motor schon Schrott.

Warum sollte die Temp-Anzeige nicht funktionieren.

Wenn dann Wasser fehlt, wieder auffüllen, geht aber nur bei kaltem Motor.

mal in letzter zeit im stau gestanden mit stop and go?

Themenstarteram 27. Februar 2015 um 20:29

Danke für die zahlreichen Antworten!

Also hab alles auseinander genommen was geht, keine undichten Stellen entdeckt, Wasseraustritt, Flecken auf der Pflasterung etc. Auf dem Weg nach Holland war er ganz normal (insgesamt ca. 50 km) mit mehrmaligem Stehen (Standzeit zwischen zehn Minuten und einer Stunde, keine Flecken gesehen beim wegfahren).

Orange Kontrollleuchte war aus, Temperatur wie immer.

Wie gesagt das Auto fährt normal und das ein LPGler ab und zu mal Kühlwasser braucht, ist normal. Ich bin keine die bei jedem Lämpchen an den Seitenstreifen brettert und das Auto auseinander bastelt.

Und da ich ja wusste das ich A, vor kurzer Zeit nachgefüllt hab und B, zwei Tage später eh in der Werkstatt bin und das Auto nur stand, da ich Urlaub hatte, hab ich da jetzt keine Welle gemacht. Werkstatt ist 20 km entfernt.

Wasser aus dem Auspuff entweicht nicht. Zylinderkopfdichtung hat er beim Vorbesitzer garantieseitig erneuert bekommen, war meine ich bei ca. 20.000 km.

Das GAR KEIN Kühlwasser drin war kann doch einfach nicht sein, sonst wäre mir wahrscheinlich die Temperaturanzeige im Cockpit explodiert :D

Gehe mal schnell schauen was der Wasserstand sagt, Auto dürfte kalt sein.

ich würde es auch erst mal beobachten, meiner hat vor 20.000 km auch mal wasser verbraucht einen liter oder sogar 1,5 ich natürlich auch sehr besorgt und gleich zum händler... der wollte auch gleich alles auseinander pflücken und mir irgendwelche sachen aus/einbauen... ich habe mich dann dafür entschieden das ganze erstmal zu beobachten und siehe da, es hat sich wieder gegeben die letzten 20.000 hat er vielleicht insgesamt 1 liter verbraucht... ist auch ein lpgler

aber ich schaue jetzt auch alle nase lang nach öl und wasser ich denke lieber einmal mehr schauen diesen sensoren trau ich nicht übern weg, ich muss das gesehen haben ;-)

Themenstarteram 27. Februar 2015 um 20:48

Ich glaub das angehangene Bild spricht für sich :D:confused:

Zu der Frage mit dem Blitz:

Habe gerade mein Auto vom Gasanlagen Einbau abgeholt, fahre auf einer Bundestraße Richtung Rheinbrücke und mitten auf einem Hügel trifft es mich. War ein ziemliches Unwetter.

Radio setze aus, Warnblinker an, Auto hat mehrmals gehupt (nein, ich war es nicht :D), sämtliche Lampen im Cockpit blinkten wild, Tacho hat gependelt wie ein Geigerzähler in Fukushima. Gesehen hat man das auf einmal das Dach hell war, dann gingen Blitze die Säulen hinunter, um die Scheiben herum und waren weg.

Nach mehrmaligem Starten waren die Lampen dann verschwunden. Leider hat er heute noch den Fehler das beim Bremsschlag auslösen, das Warnblinker und Fernlicht angehen und die Hupe nen schicken Dauerton macht. Da überlegt man sich an der Ampel drei mal ob man nicht doch bei orange noch drüber soll :D

Im Wald musste ich einmal wegen Hirschen 'ne Vollbremsung machen (Ja, ich weiß immer voll drauf halten, aber Straße war frei, hinter mir nix, also was solls?;)). Auto hat dann oben besagtes Programm abgezogen und die Hirsche guckten ganz blöd :D Einer ist verwirrt gegen mein stehendes Auto gerannt und war dann weg :D

Naja witzig ist es eigentlich nicht...

Themenstarteram 27. Februar 2015 um 20:54

Zitat:

@willi9001 schrieb am 27. Februar 2015 um 20:44:56 Uhr:

ich würde es auch erst mal beobachten, meiner hat vor 20.000 km auch mal wasser verbraucht einen liter oder sogar 1,5 ich natürlich auch sehr besorgt und gleich zum händler... der wollte auch gleich alles auseinander pflücken und mir irgendwelche sachen aus/einbauen... ich habe mich dann dafür entschieden das ganze erstmal zu beobachten und siehe da, es hat sich wieder gegeben die letzten 20.000 hat er vielleicht insgesamt 1 liter verbraucht... ist auch ein lpgler

aber ich schaue jetzt auch alle nase lang nach öl und wasser ich denke lieber einmal mehr schauen diesen sensoren trau ich nicht übern weg, ich muss das gesehen haben ;-)

Trotzdem ist das viel oder? Meiner wollte in fast 4 Jahren bisher zwei mal nen Schluck (gut, bin in der Zeit auch nur knapp 50.000 km gefahren).

Ne nicht wirklich, musste aber trotzdem lachen :D

Heftig der Blitzeinschlag, danke für deine Rückmeldung - das muss ja echt ein heftiges Erlebnis gewesen sein.

Aber um es positiv zu sehen - in deinem weiteren Leben sollte dir sowas nicht mehr passieren (Warscheinlichkeiten und so).

Liebe Grüße aus Kärnten, und hoffe du bekommst dein Problem schnell gelöst

Themenstarteram 27. Februar 2015 um 21:02

Zitat:

@__VIVE__ schrieb am 27. Februar 2015 um 20:56:08 Uhr:

Ne nicht wirklich, musste aber trotzdem lachen :D

Heftig der Blitzeinschlag, danke für deine Rückmeldung - das muss ja echt ein heftiges Erlebnis gewesen sein.

Aber um es positiv zu sehen - in deinem weiteren Leben sollte dir sowas nicht mehr passieren (Warscheinlichkeiten und so).

Liebe Grüße aus Kärnten, und hoffe du bekommst dein Problem schnell gelöst

Ja, einmal reicht definitiv!:D War ne ganz schöne Arbeit das wieder auf die Kette zu bekommen...

Z. B. leuchtete die Warnblinkleuchte dann ja wenn der Schalter eigentlich aus war und umgekehrt...

Naja der Freundliche hatte sicher Freude das wieder alles hinzubekommen :D Aber das Alltägliche funktioniert wieder ganz gut.

Fehlerspeicher vom Auto spuckt seitdem viel Scheiße aus. Deswegen gehe ich nicht gern zu fremden Werkstätten. Die wollen mir andauernd erzählen das irgendwas kaputt ist, nur weil der Fehlerspeicher das ausspuckt.

Viel Stop and Go fahre ich nicht, nur im letzten halben Jahr sehr viel Kurzstrecke.

Zitat:

@ChrisChros_92 schrieb am 27. Februar 2015 um 20:29:20 Uhr:

...

Wie gesagt das Auto fährt normal und das ein LPGler ab und zu mal Kühlwasser braucht, ist normal.

...

:confused: :confused: :confused:

Themenstarteram 28. Februar 2015 um 16:06

Zitat:

@Oetteken schrieb am 27. Februar 2015 um 22:49:35 Uhr:

Zitat:

@ChrisChros_92 schrieb am 27. Februar 2015 um 20:29:20 Uhr:

...

Wie gesagt das Auto fährt normal und das ein LPGler ab und zu mal Kühlwasser braucht, ist normal.

...

:confused: :confused: :confused:

Ab und zu, heißt für mich in einem Jahr oder anderthalb mal 200 ml, aber keine komplette Kühlerfüllung innerhalb von 4 Wochen.

Bin gerade testhalber 50 km Autobahn gefahren, war nix auffälliges. Werde wenn er kalt ist wieder kontrollieren und mich dann melden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Compact 316ti - kompletter Kühlwasserverlust