ForumFocus Mk4
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Focus Mk4
  7. Brauche euere Hilfe bei dem 2-3 Sekunden Problem Automatik.

Brauche euere Hilfe bei dem 2-3 Sekunden Problem Automatik.

Ford Focus Mk4
Themenstarteram 21. März 2019 um 16:42

So, dringende Frage: Wer hat einen Benziner mit Automatik UND keine Probleme mit der Verzögerung beim Fahrtrichtungswechsel, sprich man fährt in D (oder R je nach Situation), hält an, wechselt nach R, lässt Bremse los , gibt Gas und der Wagen fährt ohne größere Verzögerung los?

Wie schön hier geschrieben braucht meiner ca 2-3 Sekunden bevor er sich bewegt, in der Zeit kann auch keiner Gefahrensituation ausweichen. Mein Händler hat mit Ford gesprochen,und die meinen das das bei den Benzinern normal wäre. Die Diesel haben diese Problem nicht. Und da das ja laut Ford normal ist wird mein Händler nichts daran ändern. Er sagte ich habe 2 Optionen: entweder Akzeptieren oder Wagen zurück geben, aber wenn zurück geben, dann ist der Wagen sofort weg und ich würde ohne einen dastehen.

Wenn ich jetzt aber einen finde, der einen Benziner und Automatik hat und bei dem alles funktioniert, dann kann ich ihm ja beweisen das es nicht normal ist und dann muss er reagieren.

Hoffe auf eure Hilfe und Danke dafür schon mal im voraus.

Beste Antwort im Thema

Zitat:

@is74 schrieb am 7. August 2019 um 14:13:16 Uhr:

Nein, ich stelle nur die übertriebene Wortwahl/Reaktion von Birdmaster in Frage...

...was wiederum nichts mit dem Threadthema zu tun hat und damit den Thread unnötig aufbläht ;)

1409 weitere Antworten
Ähnliche Themen
1409 Antworten

Habe nun ein kurzes Video erstellt um es mal zu verdeutlichen.

Extrem nerviges Verhalten dieses Getriebes!

https://www.youtube.com/watch?v=p3Lz1koq7Qg

PS: Nach jedem Schaltvorgang lasse ich die Bremse sofort los und betätige umgehend das Gaspedal. Ist im Video zwar nicht zu sehen aber ich wechsel sofort die Pedalen.

In der Videobeschreibung hab ich die Problematik nochmal geschildert - so wie es bei nahezu jedem mit dem Problem ist.

Ja genauso sieht das bei mir auch aus. Wenn das normal sein soll ??...

Aber nicht alles was ein Hersteller oder Händler normal nennt, muss man so auch hinnehmen.

Was die dreimonatige Wartezeit bei der Versicherung angeht. Diese entfällt manchmal wenn eine lückenlose Vorversicherung bestanden hat. Ich würde mal freundlich bei denen anfragen.

Wenn ich hier so lese das ja wirklich viele das Problem haben und manche nicht, ist es ja wirklich Roulette wieder ein Auto mit gleichem Fehler zu bekommen. Ich glaube ich schau mich mal nach einem anderen Hersteller um. VW Konzern wollte ich eigentlich aus Prinzip nicht und was man dort so wegen DSG liest... Vielleicht lieber doch ein sogenannter Reisbomber ??

Die DSG im VW Konzern sind nicht mehr auffällig. Die Thematik liegt mittlerweile 10 Jahre zurück...

Zitat:

@cyberjunkee schrieb am 1. April 2019 um 07:38:53 Uhr:

Ja genauso sieht das bei mir auch aus. Wenn das normal sein soll ??...

Aber nicht alles was ein Hersteller oder Händler normal nennt, muss man so auch hinnehmen.

Was die dreimonatige Wartezeit bei der Versicherung angeht. Diese entfällt manchmal wenn eine lückenlose Vorversicherung bestanden hat. Ich würde mal freundlich bei denen anfragen.

Wenn ich hier so lese das ja wirklich viele das Problem haben und manche nicht, ist es ja wirklich Roulette wieder ein Auto mit gleichem Fehler zu bekommen. Ich glaube ich schau mich mal nach einem anderen Hersteller um. VW Konzern wollte ich eigentlich aus Prinzip nicht und was man dort so wegen DSG liest... Vielleicht lieber doch ein sogenannter Reisbomber ??

Habe grade die gleiche Idee. Hab mich vorgestern schon mal bei Mazda, Hyundai, Kia und Toyota rumgetrieben. Der Mazda 6 ist mein Favorit bisher.

Bei mir wäre der Kia ProCeed GT oder der Seat Leon FR (Kombi) in der engeren Auswahl.

Mal sehen, erst mal muss der FoFo zurück oder halt repariert werden. Wird ohnehin wieder ein Spaß, da ich ja bei einer Neuanschaffung wahrscheinlich auf ein Lagerfahrzeug angewiesen bin.

da der ProCeed GT ganz neu, wird das bestimmt ein Abenteuer:(

Gibt es aktuell hier im Forum wirklich keine Mitglieder die ein MK4 Benziner Automatik haben und nicht von der Problematik betroffen sind?!?

Interessant ist, ich habe vorhin mal einen Kumpel gefragt der fährt einen BMW 340i mit automatik, der meinte bei ihm ist das auch so...

Will mir das die woche mal selbst anschauen und es mal bei ihm testen.

Also ich habe aktuell noch einen BMW E61 525d, da ist es nicht so.

Zitat:

@Neo2016 schrieb am 1. April 2019 um 09:07:57 Uhr:

Gibt es aktuell hier im Forum wirklich keine Mitglieder die ein MK4 Benziner Automatik haben und nicht von der Problematik betroffen sind?!?

Also ich habe einen Benziner und bei mir ist es nicht anders wie bei jedem Automatikfahrzeug vorher.

Automatik ist nichts für Hektiker, was nicht bedeuten soll das es hier kein Problem gibt. Ich könnte mir übrigens vorstellen, das es hier eventuell mit Vetschmutzungen im Getriebe zusammenhängt.

Bei ähnlichen Problemen bei älteren Getrieben hilft häufig eine Getriebeölspülung.

Danke Kater Mo für Deine Antwort. Da ich selber ein Automatik Fahrzeug habe, kann ich die hier besprochene Problematik jedoch nicht grundsätzlich bestätigen. Ich habe die MK4 Problematik nicht. Das wechseln der Fahrtrichtung funktioniert bei meinem PKW ohne Verzögerung.

Ich weiß nicht, was ihr habt?! Das Verhalten im gezeigten Video ist NORMAL.

Wenn cimen to den Gang wechselt und gleich Gas gibt, vergeht grad mal eine Sekunde (keine zwei...) und der Wagen fährt an. Wo bitte ist da das Problem??

DAS kann ich echt nicht nachvollziehen und zumindest cimen to wird zwecks Reklamation hierbei auf Granit beißen, sowohl beim Händler, als auch bei Ford. Und das mit Recht!

Zitat:

@wo359 schrieb am 1. April 2019 um 09:50:41 Uhr:

Ich weiß nicht, was ihr habt?! Das Verhalten im gezeigten Video ist NORMAL.

Wenn cimen to den Gang wechselt und gleich Gas gibt, vergeht grad mal eine Sekunde und der Wagen fährt an. Wo bitte ist da das Problem??

DAS kann ich echt nicht nachvollziehen und zumindest cimen to wird zwecks Reklamation hierbei auf Granit beißen, sowohl beim Händler, als auch bei Ford. Und das mit Recht!

Das Video war einfach nicht aussagekräftig genug. Es geht ja auch ums wegrollen am Hang während der Umschaltlatenz.

OK. Aber diese eine Sekunde (von meiner einer sind es 1,5 Sekunden) muss man dem Getriebe schon Zeit geben beim Gangwechsel und auf der Bremse bleiben.

Und hierbei wird auch, zumindest bei mir, der Wagen bei Steigung/Gefälle durch die Bremse gehalten.

Ist das bei den Betroffenen NICHT so??

Durch das viele Schreiben von scheinbar verschiedenen Problemen, gerät das hier nämlich schon alles durcheinander und führt zu gar nichts mehr...

Selbiges Problem wie alle anderen auch. Steht heute in der Werkstatt. Bin gespannt, was passiert.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Focus Mk4
  7. Brauche euere Hilfe bei dem 2-3 Sekunden Problem Automatik.