ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Automatikgetriebe Steptronic und Anhalten nach der Fahrt bspsw. an Ampel

Automatikgetriebe Steptronic und Anhalten nach der Fahrt bspsw. an Ampel

BMW 3er F31, BMW 3er F30
Themenstarteram 17. Febuar 2020 um 20:57

Hallo,

mir ist letztens aufgefallen, das, wenn ich mein Fahrzeug fahre und anhalten muss, beispielsweise an einer Ampel und komme zum totalen Stillstand, es so ist, das oftmals nach einigen Sekunden, ca. 5 man merkt, das die Last vom Antrieb genommen wird, wenn ich genau hinsehe, kann ich sehen, das sich die Motorhaube ein winziges Stück absenkt.

Also so, als wenn man bei einer Handschaltung die Kupplung schleifen lässt, der erste Gang drin ist und trotzdem auf die Bremse tritt und dann nach einigen Sekunden erst die Kupplung tritt damit die Last vom Antrieb genommen wird.

So als ob der BMW sich denkt, okay, der Fahrer will stehen bleiben, ich nehme jetzt die Last von der Kupplung und lege dann wieder einen Gang ein, wenn der Fahrer die Bremse löst.

Nundenn ist es dann so wenn ich die Bremse löse, das der BMW ca. eine Sekunde braucht um loszufahren.

Manchmal ist es allerdings auch so, da macht er das nicht, da hängt er quasi ständig am Gas und sobald ich die Bremse loslasse, fährt er auch unmittelbar.

Löse ich die Bremse auch nur leicht, schleift die Bremse und er will vorwärts.

Lasse ich die Bremse also los, fährt er unmittelbar und braucht überhaupt keine Zeit um eventuell den Gang einzulegen. So als wenn man bei einem Handschalter eben den Gang drin lässt und die Kupplung schleifen lässt.

Ist da was nicht in Ordnung?

Ähnliche Themen
48 Antworten

Dem Eingangsposting ist nicht zu entnehmen, dass das beschriebene Verhalten bewusst herbei geführt wird ... ist ja auch irgendwie blöd, erst das Auto daran zu hindern, den Motor wie vorgesehen abzustellen, und dann darüber nachzudenken, ob "da was nicht in Ordnung" ist.

Hätte das dabei gestanden, hätte ich das nicht interessant gefunden.

Ist son bisschen, als wenn ich fragen würde: Es regnet mir ständig ins Auto, ist da was nicht in Ordnung? - Und ein paar Postings weiter schreibe ich dann, dass ich immer mit runtergelassenen Seitenscheiben fahre ....

Zitat:

@Don_Blech schrieb am 19. Februar 2020 um 13:37:57 Uhr:

Dem Eingangsposting ist nicht zu entnehmen, dass das beschriebene Verhalten bewusst herbei geführt wird ... ist ja auch irgendwie blöd, erst das Auto daran zu hindern, den Motor wie vorgesehen abzustellen, und dann darüber nachzudenken, ob "da was nicht in Ordnung" ist.

Nein, seine Frage ist nicht blöd, sondern vollkommen gerechtfertigt.

Durch die Start-Stopp-Automatik hat man immer (wenn auch meist nur eine kleine) Verzögerung beim Anfahren. Wenn man die nicht haben möchte, schaltet man die Start-Stopp-Automatik aus. Ärgerlich, wenn es trotzdem eine Verzögerung gibt und somit ist die Frage berechtigt, ob das normal ist.

Aus meiner Sicht ist das eben nicht normal, denn mein Auto macht das nicht und auch anderen die F3x mit Automatikgetriebe, die ich als Leihwagen gefahren habe, zeigten dieses Verhalten nicht.

 

Gruß

Uwe

Doch, das ist normal und hat jeder mit 8HP. Wenn du das Entkoppeln noch nie bemerkt hast, dann bist du vielleicht einfach nicht sensibel genug.

Richtig, mein F30 der jetzt ein Jahr alt ist macht es genauso. Heißt ja auch richtig Standabkopplung. Und wie Joe_e30 schon sagte, scheinbar bist du nicht sensibel genug und spürst es einfach nicht.

 

Zitat:

@joe_e30 schrieb am 20. Februar 2020 um 08:47:11 Uhr:

Doch, das ist normal und hat jeder mit 8HP. Wenn du das Entkoppeln noch nie bemerkt hast, dann bist du vielleicht einfach nicht sensibel genug.

Nein, nicht jeder, denn meiner macht das definitiv nicht. Das hat nichts mit unsensibel zu tun, denn ich habe mir den Momentanverbrauch anzeigen lassen und der müsste logischerweise durch das Entkoppeln zurückgehen, da dann ja nicht mehr im Wandler gerührt wird. Der Momentanverbrauch bleibt aber konstant. Auch gibt es nach einigen Sekunden keine Anfahrverzögerung.

 

Gruß

Uwe

 

Was für ein genaues Modell aus welchem Jahr fährst du denn?

Zitat:

@Airliveman schrieb am 20. Februar 2020 um 10:08:04 Uhr:

Was für ein genaues Modell aus welchem Jahr fährst du denn?

... etwas ziemlich anständiges, ausreichend motorisiert und vermutlich mit einer anderen bzw. angepassten Getriebesoftware - denn es ist ein Alpina.

Die Infos habe ich dem Profil entnommen.

EDIT, ok dann hat die Alpina-Getriebesoftware einen Bug an der Stelle.

 

Ich hab selbst mal geschaut was für ein Momentanverbrauch im Stand angezeigt wird.

 

Egal ob kalt oder warm, immer im Stand wird - -;- angezeigt. Erst sobald man losfährt.

 

Also stimmt an deinem Auto was ganz gewaltig nicht ;)

Zitat:

@Airliveman schrieb am 20. Februar 2020 um 15:57:57 Uhr:

Ich hab selbst mal geschaut was für ein Momentanverbrauch im Stand angezeigt wird.

Egal ob kalt oder warm, immer im Stand wird - -;- angezeigt. Erst sobald man losfährt.

Also stimmt an deinem Auto was ganz gewaltig nicht ;)

... das mag die Anzeige so darstellen, aber es entspricht definitiv nicht der Realität. Oder wovon wird der laufende Motor im Leerlauf "ernährt"? :-)

Negativ, dein Kommentar passt grad überhaupt nicht in den Kontext. Vielleicht noch einmal die Konversation lesen bevor du einen schlauen Kommentar postest. Ist schon klar das dass Fahrzeug im Stand ebenso Sprit verbraucht, hab auch zu keinem Zeitpunkt das Gegenteil behauptet ;)

 

Er schrieb, während Fahrbetrieb und wenn er steht ändert sich der momentanverbrauch NICHT und bleibt konstant.

 

Summa sumarum wird ihm also scheinbar ein momentanverbrauch angezeigt, wo normalerweise, wie auch bei mir - -;- angezeigt wird.

 

Und da auch das Getriebe scheinbar nicht abkoppelt bei ihm scheint etwas nicht zu stimmen.

Zitat:

@Airliveman schrieb am 20. Februar 2020 um 16:26:33 Uhr:

Negativ, dein Kommentar passt grad überhaupt nicht in den Kontext. Vielleicht noch einmal die Konversation lesen bevor du einen schlauen Kommentar postest. Ist schon klar das dass Fahrzeug im Stand ebenso Sprit verbraucht, hab auch zu keinem Zeitpunkt das Gegenteil behauptet ;)

Er schrieb, während Fahrbetrieb und wenn er steht ändert sich der momentanverbrauch NICHT und bleibt konstant.

Summa sumarum wird ihm also scheinbar ein momentanverbrauch angezeigt, wo normalerweise, wie auch bei mir - -;- angezeigt wird.

Und da auch das Getriebe scheinbar nicht abkoppelt bei ihm scheint etwas nicht zu stimmen.

Einen wunderschönen guten Nachmittag, oh - was habe ich bloß getan?

... es gibt noch min. eine Momentanverbrauchsanzeige mehr als die, die einem "nur" Zahlen anzeigt :-)

Ich bin ich mir ziemlich sicher, hier alles gelesen zu haben.

Und ich benötige bitte Deine Hilfe um die Passage zu finden, dass der Momentanverbrauch konstant bleibt. Das muss ich überlesen haben.

Dank & Grüße, Gourmand

Zitat:

@Uwe Mettmann schrieb am 20. Februar 2020 um 09:51:27 Uhr:

Zitat:

@joe_e30 schrieb am 20. Februar 2020 um 08:47:11 Uhr:

Doch, das ist normal und hat jeder mit 8HP. Wenn du das Entkoppeln noch nie bemerkt hast, dann bist du vielleicht einfach nicht sensibel genug.

Nein, nicht jeder, denn meiner macht das definitiv nicht. Das hat nichts mit unsensibel zu tun, denn ich habe mir den Momentanverbrauch anzeigen lassen und der müsste logischerweise durch das Entkoppeln zurückgehen, da dann ja nicht mehr im Wandler gerührt wird. Der Momentanverbrauch bleibt aber konstant. Auch gibt es nach einigen Sekunden keine Anfahrverzögerung.

 

Gruß

Uwe

Hier die entsprechende Passage. Vielleicht haben wir auch aneinander vorbeigeredet. Sorry, wollte dich nicht angreifen :-)

 

 

Lg

Kleine Frage: Wie hoch ist denn der reale Momentanverbrauch in l/100km wenn das Auto steht, der Motor aber läuft?

Zitat:

@Airliveman schrieb am 20. Februar 2020 um 16:53:53 Uhr:

Zitat:

@Uwe Mettmann schrieb am 20. Februar 2020 um 09:51:27 Uhr:

 

Nein, nicht jeder, denn meiner macht das definitiv nicht. Das hat nichts mit unsensibel zu tun, denn ich habe mir den Momentanverbrauch anzeigen lassen und der müsste logischerweise durch das Entkoppeln zurückgehen, da dann ja nicht mehr im Wandler gerührt wird. Der Momentanverbrauch bleibt aber konstant. Auch gibt es nach einigen Sekunden keine Anfahrverzögerung.

 

Gruß

Uwe

Hier die entsprechende Passage. Vielleicht haben wir auch aneinander vorbeigeredet. Sorry, wollte dich nicht angreifen :-)

 

Lg

Danke & Hi, jo - aber Deine erste Zeile mit sinngemäß "Negativ, richtig lesen" hatte es schon etwas in sich. Zurück zum Thema: Ich habe das wie folgt interpretiert: der Momentanverbrauch ändert sich nicht im Stand, auch nicht nach ein paar Sekunden Standzeit (wenn die Entkopplung eintreten soll), von Fahrbetrieb lese ich da nichts. :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Automatikgetriebe Steptronic und Anhalten nach der Fahrt bspsw. an Ampel