ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Antrieb "gemäßigt fahren" Fehlermeldung ...

Antrieb "gemäßigt fahren" Fehlermeldung ...

BMW 3er F30
Themenstarteram 11. Mai 2016 um 21:03

Moin Moin ..

Habe jetzt zum 3 mal innerhalb eines halben Jahres die Fehlermeldung

Antrieb gemäßigt fahren .. Vom Service überprüfen lassen!

Ich war im April zur 2 ten Inspektion und habe diese Fehlermeldung angesprochen!

Eine Speicherauslesung ergab keinen Fehler und auch eine Sichtprüfung im Rahmen der Inspektion ergab keinen Fehler!

Der Fehler ist nach kurzem starten wieder weg und der Wagen fährt normal und ohne Verzögerung weiter!

Auch mit der Fehlermeldung war das Fahrzeug noch ohne weiteres bewegbar!

Heute erneut diese Fehlermeldung und das Fahrzeug nahm so gut wie kein Gas an und konnte nur im Schritttempo bewegt werden!

Nach erneuten starten wie immer ohne Probleme!

 

Ich will die Tage nochmal zu BMW fahren aber möchte auch nicht wie doof dastehen und abgespeist werden,

dass wieder nichts bei rum kommt!

Leider wird der Fehler im System nicht gespeichert..

Lässt sich das Ganze vielleicht mit einem Software Update beheben?!

Oder sind hier härtere. Maßnahmen von Nöten !

Gruß und sonnige Grüße

Dirk

Ähnliche Themen
20 Antworten

Der Fehler sollte dennoch abgelegt sein, auch wenn die Alarmmeldung wieder gelöscht ist. Du schreibat nicht über das Alter vom Fz.

Was auch immer es ist, manche Fehler heilen sich selbst (wenn er zB innerhalb von 40 Zyklen nicht mehr auftrat).

Wenn in dem Fall zuviel Zeit bis zum Auslesen verstreicht, kann das passieren.

Würde jetzt mal zeitnah auslesen lassen (BMW oder jemand mit BMW Tools in Deiner Nähe)

Wenn er Leistung wegnimmt - ist auch ein Fehler im System abgelegt!

Gruß Mario

Welcher Motor überhaupt? Benziner oder Diesel?

Themenstarteram 12. Mai 2016 um 8:38

Benziner 320 i xdrive.

Bj 07/13 48.000 km

Habe jetzt für dienstag in der Niederlassung HH

einen Termin und soll ihn paar Tage dort stehen lassen..

Hoffe, dass wenn was gemacht werden muss es über die Anschlussgarantie abgedeckt ist..

Will im Sommerurlaub damit nicht irgendwo stecken bleiben..

Sonnige grüsse

Dirk

wenn er in den Notlauf geht wird der Fehler ganz sicher abgelegt.

Servus;

bei meinem 118i, den ich nicht mehr habe, hatte ich das selbe Problem.

Durch einen Zufall, einmal ganz in der Nähe eines BMW-Autohauses.

Hingefahren, Motor laufen lassen und an den Diagnostiker übergeben.

Ergebnis war das ein Sensor, irgendwo im Motor, dies verursacht hat.

Eine Woche Aufenthalt in der Werkstatt, Leihwagen gabs, Tausch

des Sensors und gut war. Anwort bei der Abholung, Sensor war

angeblich verdreckt/verrußt. Da ich keine Ahnung von Motoren

habe musste ich es glauben. Und bitte nicht fragen welcher Sensor

genau, war einfach nur froh das es erledigt wurde.

Gruß Udo

P.S. ich war 4 mal vorher zum speicherauslesen beim Freundlichen,

jedes mal nix.......

Wenn kein Fehler abgelegt ist, ist alles in Ordnung.

So einfach ist die Logik der Werkstätten.

Leider habe ich das selbst schon mehrmals bei verschiedenen Marken erfahren müssen.

Verstehen kann ich das nicht. Schließlich verdienen die doch Geld bei der Fehlersuche.

Oder mal wieder wegen Reichtum geschlossen, weil gerade genug zu tun ist?

Manchmal stellen die sich auch absichtlich ahnungslos, wenn es sich um ein Problem handelt, für das es aktuell noch keine Lösung gibt: "Passiert zum ersten mal", "noch nie vorgekommen", "können wir nicht nachvollziehen" etc...

Als Kunde wird man da teilweise echt für Dumm verkauft.

Meine bisherige Audi Werkstatt hat das irgend wann aufgegeben, als die gemerkt haben, dass ich selbst einigermaßen Ahnung habe und die mit der Ahnungslostaktik bei mir nicht durch kommen.

Hat aber gedauert und viele Nerven gekostet...

Ein Mal musste sogar mit Wandlung gedroht werden. Schade so was.

Viel Glück!

Solange die Fahrzeuge in der Gewährleistung sind ist Fehlersuche kein Problem, danach wird es interessant. Bei Stundensätzen von über 100€ kommt da ganz schön was zusammen. Das will kein Kunde zahlen.

Richtig toll wird die Sache dann wenn der Fehler augenscheinlich behoben ist, teure Teile getauscht wurden aber das dann doch nichts gebracht hat.

Zitat:

@stellabella schrieb am 12. Mai 2016 um 08:38:57 Uhr:

Benziner 320 i xdrive.

Bj 07/13 48.000 km

Habe jetzt für dienstag in der Niederlassung HH

einen Termin und soll ihn paar Tage dort stehen lassen..

Hoffe, dass wenn was gemacht werden muss es über die Anschlussgarantie abgedeckt ist..

Will im Sommerurlaub damit nicht irgendwo stecken bleiben..

Sonnige grüsse

Dirk

Wird wahrscheinlich eines der üblichen Verdächtigen sein: Injektoren, Zündspule, Hochdruckpumpe, Zündkerzen.

Der Fehler trat bei mir im N53 auch immer nur sporadisch auf und nach Zündung aus/an war erst einmal wieder alles in Ordnung. Nach immer verkürzteren Zeitintervallen bis der Fehler auftrat wurden die Injektoren, Hochdruckpumpe, Zündspulen und Zündkerzen getauscht und der Wagen lief fortan problemlos.

Themenstarteram 12. Mai 2016 um 18:41

Zitat:

@henne1970 schrieb am 12. Mai 2016 um 11:31:36 Uhr:

Servus;

bei meinem 118i, den ich nicht mehr habe, hatte ich das selbe Problem.

Durch einen Zufall, einmal ganz in der Nähe eines BMW-Autohauses.

Hingefahren, Motor laufen lassen und an den Diagnostiker übergeben.

Ergebnis war das ein Sensor, irgendwo im Motor, dies verursacht hat.

Eine Woche Aufenthalt in der Werkstatt, Leihwagen gabs, Tausch

des Sensors und gut war. Anwort bei der Abholung, Sensor war

angeblich verdreckt/verrußt. Da ich keine Ahnung von Motoren

habe musste ich es glauben. Und bitte nicht fragen welcher Sensor

genau, war einfach nur froh das es erledigt wurde.

Gruß Udo

P.S. ich war 4 mal vorher zum speicherauslesen beim Freundlichen,

jedes mal nix.......

Musstest du am Ende was zahlen oder lief es über Garantie oder Kulanz?

Themenstarteram 12. Mai 2016 um 18:47

Zitat:

@Shardik schrieb am 12. Mai 2016 um 12:52:09 Uhr:

Zitat:

@stellabella schrieb am 12. Mai 2016 um 08:38:57 Uhr:

Benziner 320 i xdrive.

Bj 07/13 48.000 km

Habe jetzt für dienstag in der Niederlassung HH

einen Termin und soll ihn paar Tage dort stehen lassen..

Hoffe, dass wenn was gemacht werden muss es über die Anschlussgarantie abgedeckt ist..

Will im Sommerurlaub damit nicht irgendwo stecken bleiben..

Sonnige grüsse

Dirk

Wird wahrscheinlich eines der üblichen Verdächtigen sein: Injektoren, Zündspule, Hochdruckpumpe, Zündkerzen.

Der Fehler trat bei mir im N53 auch immer nur sporadisch auf und nach Zündung aus/an war erst einmal wieder alles in Ordnung. Nach immer verkürzteren Zeitintervallen bis der Fehler auftrat wurden die Injektoren, Hochdruckpumpe, Zündspulen und Zündkerzen getauscht und der Wagen lief fortan problemlos.

Bei mir momentan so alle 4-6 Wochen ca. Alle 2000 -3000 km..

Bisher nur im Stadtverkehr..

Möchte nicht wissen was bei 2ü0 auf der Autobahn passiert

Musstest du am Ende was zahlen oder lief es über Garantie oder Kulanz?

Nein, das übernahm damals alles BMW.

Dennoch sehr ärgerlich das ganze.......

Hallo Bmw Forum

Habe auch ständig diese Fehlermeldung bei meinem F30 335i (88t km) schon zum 5 mal infolge .. Am anfang haben sie mir die Fehler gelöscht oder behoben und heute ist der Fehler wieder aufgetaucht.

Nach dieser Fehlermeldung hat das Auto beim anfahren geruckelt wie verrückt als würde er jede 1/10 sek von volllast auf nulllast fahren dazu kommt noch das die Motorkontrollleuchte angezeigt wird ...

Was könnte das sein ?

Danke schon im voraus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Antrieb "gemäßigt fahren" Fehlermeldung ...