ForumCivic 10
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic 10
  7. allgemeine Probleme

allgemeine Probleme

Honda Civic 10 (FK1,FK2,FK3,FK7)
Themenstarteram 29. Dezember 2018 um 15:16

Hallo zusammen,

Ich habe mich mal durchs Forum gekämpft und diverse Probleme gefunden die mir sehr bekannt vorkommen .

Würde gerne mal wissen bei wem genau welches Problem auftritt , bin jetzt seit einem halben Jahr mich mit Honda am streiten zwecks Ausbesserung der nachfolgenden Fehlern-Probleme .

Meisten wird mir gesagt diese Probleme wären nicht bekannt und ein Einzelfall was ich mir kaum vorstellen kann .

Zu paar Problemen gibt es auch Fotos

 

Mein Fahrzeug Honda Civic 1.5vtec fk7

 

1. außen Zierleisten über Fenstern löst sich die Folie .

2. Navigationsgerät seit Dreiviertel Jahr nicht in Betrieb ,da kein gps Empfang .

3. klappern im Armaturenbrett rechts und links an den Lüftungen .

4. klappern in der Beifahrertüre.

5. Schweller Fahrerseite löst sich am hinteren Radkasten .

6. Regensensor macht was er will , egal ob regen oder nicht .

7. niedriger Ölstand wird bei Autobahn fahrt angezeigt,

halte dann immer an und Ölstand ist in Ordnung auf Max.

8. Feuchtigkeit in den Rückleuchten .

9. Parksensoren springen bei nassem wettern dauernd bei der Fahrt an .

 

 

Das wäre es erstmal , Fall mir noch etwas einfällt ergänze ich es !

 

Grüße

Asset.JPG
Asset.JPG
Asset.JPG
Beste Antwort im Thema

Hallo zusammen und ein Grüäzi aus der Schweiz

Ich besitze einen Civic Prestige, 1.5 Turbo CVT Baujahr 03/2017 und habe soeben bei 101'000 Kilometer 4x neue Bremsklötze montieren lassen. Sonst nur reguläre Wartung.

Technische Probleme hatte ich in dieser Zeit absolut keine, bei Regen oder Schnee haben die Sensoren (z.B. Toter-Winkel oder das Sensing-System bei Schnee / Salz) nicht immer funktioniert, was für mich absolut in Ordnung ist.

Der Motor ist eine Wucht, an das CVT habe ich mich längst gewöhnt (bin sonst nie Automatik gefahren, immer nur manuelles Getriebe) und das Platzangebot für diese Klasse ist hervorragend.

Im Schnitt fahre ich das Auto mit einem Verbrauch von 5.5 - 6.0 Liter, fahre aber auch nie schneller als 130km/h.

Ebenfalls bin ich viel mit einem Motorrad-Anhänger, total ca. 700kg, unterwegs und das Auto lässt sich super fahren und das CVT spielt perfekt mit.

Nachteil an diesem Fahrzeug ist die Verarbeitung. Mein Honda Händler hat auf Garantie:

- den Dachhimmel gewechselt (der hat sich aufgrund zu wenig Leim von der Carrosserie am Dach gelöst)

- beide Rückleuchten gewechselt (Wassereintritt)

- die Stossstange vorne abmontiert, neue Halterungen montiert und die Stossstange wieder angebracht (Spaltmasse)

Ärgerlich, da ich für das Geld entsprechend gute Qualität erwarte. Für mich jedoch OK, die Technik hält was sie verspricht und diese Verarbeitungsprobleme hat mein Händler anstandslos erledigt.

Es ist mein erster Honda (bin bis jetzt 12 Jahre nur Mazda gefahren) und wird definitiv nicht mein letzter sein, sofern der Civic mein Kriterium von pannenfreien 250'000km erfüllt. Meine Mazda's haben dies alle gemacht.... :-)

Grüsse an alle hier und bleibt gesund!

1655 weitere Antworten
Ähnliche Themen
1655 Antworten
am 5. Mai 2022 um 13:47

Zitat:

@gostafon schrieb am 5. Mai 2022 um 11:23:43 Uhr:

Bei meiner 1,5er Limo tritt seit einigen Wochen ein Vibrieren des Motors auf, wenn ich mit laufendem Motor an der Ampel stehe, Automatik Stufe D und Fuß auf der Bremse. Unabhängig davon, ob der Motor kalt oder warm ist.

Wenn ich etwas ändere (z.B. in "P" schalte, oder von Fuß- auf Handbremse) geht das Vibrieren weg.

Wie so oft tritt das Problem nur manchmal auf, so dass das Vorführen beim HH wieder vom Zufall abhängen wird. Laufleistung gerade Mal 35 T km.

Kann dir leider nicht helfen, aber meiner macht das auch. Fahre den 1.5 ebenfalls mit CVT (BJ 2017).

Zum ersten mal ist es mir bei 58.000 Km aufgefallen, wenige Tage nach einer Inspektion (dort wurde 0W-20 Motoröl eingefüllt, die vorigen Male hatte das Auto immer 0W-40 drinnen). Dachte am Anfang, es hätte damit was zu tun.

Es gab hier noch einen anderen Thread wo jemand gefragt hat warum sein Motor plötzlich so unruhig läuft. Glaube bei ihm war das aber in Verbindung mit der Klimaanlage.

Edit:

Hier ist der Thread, ähnliches Problem aber bezog sich auf den Kaltzustand:

https://www.motor-talk.de/.../...rummt-in-kaltem-zustand-t7199483.html

Zitat:

@gostafon schrieb am 5. Mai 2022 um 11:23:43 Uhr:

Hallo,

bei meiner 1,5er Limo tritt seit einigen Wochen ein Vibrieren des Motors auf, wenn ich mit laufendem Motor an der Ampel stehe, Automatik Stufe D und Fuß auf der Bremse. Unabhängig davon, ob der Motor kalt oder warm ist.

Wenn ich etwas ändere (z.B. in "P" schalte, oder von Fuß- auf Handbremse) geht das Vibrieren weg.

Wie so oft tritt das Problem nur manchmal auf, so dass das Vorführen beim HH wieder vom Zufall abhängen wird. Laufleistung gerade Mal 35 T km.

Kennt vielleicht jemand eine mögliche Ursache?

Danke vorab!

Bei meinem Hatch habe ich das auch manchmal. Allerdings vorwiegend in der Kaltlaufphase.

Ich schiebe es eher auf den Einsatz der LiMa, um die Batterie wieder zu laden, da ich in der Corona-Zeit viel weniger fahre und die Batt. deshalb öfter auch im Stand geladen werden muss.

am 6. Mai 2022 um 14:20

Das dachte ich bei meinem auch, vor allem weil ich zwischen den Fahrten öfter mal lange Standzeiten habe.

Mir ist das Vibrieren/unruhiger rauer Leerlauf dann aber auch Mal direkt nach einer zwei stündigen Autobahnfahrt aufgefallen. Gut das könnte jetzt wiederum daran liegen, das die Batterie mittlerweile vielleicht nicht mehr die aller frischeste ist.

Zitat:

@Civic10CVTLimosine schrieb am 6. Mai 2022 um 14:20:52 Uhr:

... Gut das könnte jetzt wiederum daran liegen, das die Batterie mittlerweile vielleicht nicht mehr die aller frischeste ist.

Sehe ich auch so. Bezogen auf das Baujahr ist sie bei meinem ca. 4 Jahre alt.

Mal sehen, wie lange sie durchhält.

Im Herbst werde ich mal per OBD die Spannung auslesen. Dann habe ich eine Tendenz.

am 6. Mai 2022 um 17:09

Bei mir dann fünf Jahre. Batteriespannung zeigt meine Head Unit (wegen Honda Hack) vor Motorstart meist einen Wert zwischen 11,6 - 11,9 Volt an. Also eher schon am unteren Ende glaube ich.

Unter 11 Volt sollte es nicht werden. Selbst bei deinem jetzigen Spannungswert kann es bei -10 Grad kritisch werden.

Die headunit zeigt ja nicht die Leerlaufspannung an, weil eben schon Last anliegt (headunit, Lüfter etc.) Der Wert ist also nicht geeignet, den Ladezustand zu beurteilen. Bei mir zeigt sie auch selten über 12, bei ausgeschaltetem Motor, obwohl man dann an der Batterie 12,3-12,5 misst, wenn alles aus ist.

Ich habe eben die Spannung auf dem Display bei ausgeschaltetem Motor (also HU an, Lüfter lief gerade eben so hörbar, USB-Stick für Musik steckte im USB-Anschluss) gemessen und sie lag bei 12,4 Volt. Mit Messgerät direkt an der Batterie gemessen lag sie bei 12,5 Volt.

Ob nun Messungenauigkeit seitens der HU oder 0,1 Volt Toleranz, mag ich nun nicht beurteilen. Das Voltmeter hat jedenfalls eine Toleranz von +/- 0,05 Volt.

Ich habe meine Batterie jetzt wechseln lassen. Nach 2 Wochen Urlaub und eine Woche Dienstreise war der Start schon kritisch. Auch nach 3 Stunden Autobahn ist die Spannung nach dem Abstellen sehr schnell in Richtung 11,6 Volt. Jedesmal kam schon die Warnung vom Hack. Ich hatte auch einen höheren Spritverbrauch ubd immer das Gefühl, dass die Lichtmaschine stark laden musste. Wenn fährt da ha immer gefühlt gegen einen größeren Widerstand.

am 7. Mai 2022 um 11:55

Habe jetzt auch Mal direkt an der Batterie (Varta EN LN2 60Ah / 450A) gemessen:

Gestern nach fünf Tagen Standzeit 12,1 Volt. Heute morgen, zwölf Stunden nach der letzten längeren Autofahrt 12,4 Volt.

Wird den Sommer schon noch durchhalten. Ich wechsel dann auch, wenn sich das Honda Hack zu oft wegen niedriger Spannung beschwert.

Gestern den auf einem Feldweg ramponierten Unterfahrschutz gewechselt. Das Blech alleine gab es nicht sondern nur mit dem gesamten Kunststoffteil um 404,39 €. Das Spiegelgehäuse links um 35,74 € , ein Loch durch einen Steinschlag, ebenfalls gewechselt. Am Weg zur Werkstatt ein paar Kilometer hinter einem blauen 10er Facelift mit dem aufgesetzten Spoiler nachgefahren, ein scharfer Wagen...

Img-20220312-163236
Img-20220312

Sieht auf den ersten Blick so aus, als ob man das Blech hätte richten können.

Zitat:

@darkestmind schrieb am 13. Mai 2022 um 23:40:55 Uhr:

Sieht auf den ersten Blick so aus, als ob man das Blech hätte richten können.

Der Wagen ist nun 4 Jahre, nicht mehr neu aber auch noch nicht so alt. In 3 Jahren würde ich das Blech wahrscheinlich selber ausbiegen, ausklopfen, so gut es eben geht...

Das Blech hätte ich an Deiner Stelle zurechtgedengelt..... die 400 Euro hättest du dir sparen können.

Teilweise ist es echt schon heftig was Honda für so einfache Ersatzteile aufruft :rolleyes:

Deine Antwort
Ähnliche Themen