ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Abblendlicht bei bestimmter Geschwindigkeit automatisch zuschalten

Abblendlicht bei bestimmter Geschwindigkeit automatisch zuschalten

BMW 3er
Themenstarteram 22. Mai 2013 um 11:46

Hallo,

ich habe schon gesucht, aber auf meine Frage keine Antwort gefunden.

Bei meinem Vorgängerfahrzeug schaltete sich das Abblendlicht automatisch bei 150 km/h zu.

Gibt es diese Funktion bei meinem F31 auch?

Gruß

flash

Ähnliche Themen
32 Antworten

Hallo,

das mit dem Regensensor kann ich auch bestätigen.

Nach ein paar mal (automatisch) wischen geht das Abblendlicht an.

Zitat:

Original geschrieben von flash70

Es geht dabei sicher auch um die Rückleuchten, die ja beim Abblendlicht zugeschalten werden. Damit ist das Fahrzeug auch durch die Gischt hindurch besser sichtbar.

Gruß

flash

Das ist definitiv ein Argument. Beim F30 sind die ja nicht mehr bei TFL ja nicht mehr aktiv.

Zitat:

Original geschrieben von new_test

Hallo,

das mit dem Regensensor kann ich auch bestätigen.

Nach ein paar mal (automatisch) wischen geht das Abblendlicht an.

Wobei sich trotzdem die Frage stellt, ob es es eine direkte Abhängigkeit gibt oder ob es bei entsprechendem Regen einfach so dunkel wird, dass der Lichtsensor das Licht einschaltet.

Zitat:

Original geschrieben von Jens Zerl

Zitat:

Original geschrieben von new_test

Hallo,

das mit dem Regensensor kann ich auch bestätigen.

Nach ein paar mal (automatisch) wischen geht das Abblendlicht an.

Wobei sich trotzdem die Frage stellt, ob es es eine direkte Abhängigkeit gibt oder ob es bei entsprechendem Regen einfach so dunkel wird, dass der Lichtsensor das Licht einschaltet.

Es liegt am Regen. Auch wenn die Sonne scheint, wird nach zweimaligem Wischen das Abblendlicht eingeschaltet. Schalte ich den Regensensor aus, während es weiterhin regnet, geht das Licht wieder aus. Nur eben etwas zeitverzögert.

Zitat:

Original geschrieben von patriwag

Zitat:

Original geschrieben von Jens Zerl

 

Wobei sich trotzdem die Frage stellt, ob es es eine direkte Abhängigkeit gibt oder ob es bei entsprechendem Regen einfach so dunkel wird, dass der Lichtsensor das Licht einschaltet.

Es liegt am Regen. Auch wenn die Sonne scheint, wird nach zweimaligem Wischen das Abblendlicht eingeschaltet. Schalte ich den Regensensor aus, während es weiterhin regnet, geht das Licht wieder aus. Nur eben etwas zeitverzögert.

Genau so ist es!

Zumindest bei den VAG Fahrzeugen und bei Mercedes (mit adaptiven Xenons) verändert sich auch die Licht verteilung bei Regen. Also denke ich das das auch bei BMW aus diesem Grund gekoppelt sein wird.

Zitat:

Original geschrieben von flash70

Hallo,

ich habe schon gesucht, aber auf meine Frage keine Antwort gefunden.

Bei meinem Vorgängerfahrzeug schaltete sich das Abblendlicht automatisch bei 150 km/h zu.

Gibt es diese Funktion bei meinem F31 auch?

 

Gruß

flash

Ich weiß die Geschwindigkeit nicht mehr; aber mein alter E87 hatte das sogar!

War m.E. zeitabhängig: schneller als   ... km/h + länger als nn Minuten.

Zitat:

Original geschrieben von hansi2004

Ich weiß die Geschwindigkeit nicht mehr; aber mein alter E87 hatte das sogar!

Meine nicht, und ich habe auch in keiner Bedienungsanleitung jemals etwas derartiges gelesen.

Zitat:

Original geschrieben von Jens Zerl

Zitat:

Original geschrieben von new_test

Hallo,

 

das mit dem Regensensor kann ich auch bestätigen.

Nach ein paar mal (automatisch) wischen geht das Abblendlicht an.

Wobei sich trotzdem die Frage stellt, ob es es eine direkte Abhängigkeit gibt oder ob es bei entsprechendem Regen einfach so dunkel wird, dass der Lichtsensor das Licht einschaltet.

Es besteht eine direkte Abhängigkeit. Du kannst es ja einfach mal selbst testen, nimm bei strahlendem Sonnenschein eine Gieskanne voll Wasser, mach das Auto, die Lichtautomatik und den Regensensor an und Wasser marsch! ;-) Sobald Du vom Intervall- ins Dauerwischen kommst geht auch das Licht an.

 

MfG

 

Hallo an alle!

Ich bin heute mit einem F30 (Erstzulassung Juni 2012) gefahren. Das Licht hatte ich auf Automatisch und die Scheibenwischer ebenso. Es hat stellenweise etwas geregnet, daher wurde der Scheibenwischer eingeschaltet, den Regensensor musste ich dann aber wieder ausschalten weil er mir zu oft gewischt hat.

Als ich den Regensensor das nächste mal eingeschaltet habe, habe ich mitgezählt. Er hat 4mal gewischt, dann wurde das Licht eingeschaltet. Das habe ich mehrmals wiederholt und immer wurde nach dem 4. mal Wischen das Licht eingeschaltet.

Vielleicht hängt es nicht nur mit der Intensität des Regens zusammen?

Zitat:

Original geschrieben von Street VI

Es hat stellenweise etwas geregnet, daher wurde der Scheibenwischer eingeschaltet, den Regensensor musste ich dann aber wieder ausschalten weil er mir zu oft gewischt hat.

Sowas gibt's auch? :D

Zitat:

Original geschrieben von CP-Fahrer

Die Beobachtungen der letzten Regenfahrten hat mir allerdings gezeigt dass, das Licht mit dem Regensensor gekoppelt sein müsste.

Manuelles Wischen und einzig das Tagfahrlicht blieb an, kaum hatte ich den Regensensor drin (selbe Lichtstärke) ging das Abblendlich dazu an. Regensensor aus, einige Momente später war auch das Tagfahrlicht als einziges wieder an.

Korrekt. Habe ich letztens auch rausgefunden. Solange der Regensensor den Wischer im Intervall auslöst bleibt das TFL an, geht er in Dauerwischen zünden die Xenons durch. Schaltet man den Regensensor selbst aus, gehen innerhalb von wenigen Sekunden die Brenner wieder aus und das TFL ist zurück, also muss es irgendwo eine Kopplung geben.

Allerdings muss es beim F10/F11 anders sein, denn mir kommen regelmäßig welche entgegen im Regen, die nur mit TFL unterwegs sind und ich kann mir nicht vorstellen, dass die alle ohne Licht- und Regenautomatik unterwegs sind. Zumindest scheint die Auslöseschwelle anders zu sein.

Zitat:

Original geschrieben von Jens Zerl

 

Sowas gibt's auch? :D

Ja, tatsächlich. Nachdem was ich hier so gelesen habe, habe ich mit dem Schlimmsten gerechnet, aber gerade bei leichtem Nieselregen wischt der unsere ständig im Intervall. (Das Auto ist erst seit kurzem in unserem Besitz, deshalb will ich um nichts wetten :D)

 

Zitat:

Habe ich letztens auch rausgefunden. Solange der Regensensor den Wischer im Intervall auslöst bleibt das TFL an, geht er in Dauerwischen zünden die Xenons durch.

Muss es die Tage noch mal ausprobieren, ob ich das mit dem 4maligen Wischen -> Xenon ein bestätigen kann. Das Wetter soll sich ja nicht besonders ändern.

Aber einen Unterschied sollte es doch zu anderen Modellen nicht geben?!

Zitat:

Original geschrieben von d1985

 

Korrekt. Habe ich letztens auch rausgefunden. Solange der Regensensor den Wischer im Intervall auslöst bleibt das TFL an, geht er in Dauerwischen zünden die Xenons durch. Schaltet man den Regensensor selbst aus, gehen innerhalb von wenigen Sekunden die Brenner wieder aus und das TFL ist zurück, also muss es irgendwo eine Kopplung geben.

Allerdings muss es beim F10/F11 anders sein, denn mir kommen regelmäßig welche entgegen im Regen, die nur mit TFL unterwegs sind und ich kann mir nicht vorstellen, dass die alle ohne Licht- und Regenautomatik unterwegs sind. Zumindest scheint die Auslöseschwelle anders zu sein.

Wer lesen kann ist im Vorteil. Das haben wir hier nun schon mehrfach genau so beschrieben!! :rolleyes:

Beim F10 ist es nicht anders, es gibt da keine anderen Auslöseschwellen. Was es allerdings gibt sind Fahrer die TFL im Lichtmenü aktiviert haben, aber nicht immer mit Lichtautomatik fahren (damit bspw. beim Durchfahren von größeren Brücken oder Einfahren in Garage oder Carport nicht immer sinnlos für 30Sek. die Brenner gezündet werden ;) ). Wenn dann also der Lichtschalter auf "0" steht, leuchtet das TFL aber es geht natürlich kein "autom. Licht" an!

Klingt komisch, ist aber so! ;) :rolleyes: :D

In diesem Sinne,

MfG

Zitat:

Original geschrieben von Streetsurfin

Zitat:

Original geschrieben von d1985

 

Korrekt. Habe ich letztens auch rausgefunden. Solange der Regensensor den Wischer im Intervall auslöst bleibt das TFL an, geht er in Dauerwischen zünden die Xenons durch. Schaltet man den Regensensor selbst aus, gehen innerhalb von wenigen Sekunden die Brenner wieder aus und das TFL ist zurück, also muss es irgendwo eine Kopplung geben.

Allerdings muss es beim F10/F11 anders sein, denn mir kommen regelmäßig welche entgegen im Regen, die nur mit TFL unterwegs sind und ich kann mir nicht vorstellen, dass die alle ohne Licht- und Regenautomatik unterwegs sind. Zumindest scheint die Auslöseschwelle anders zu sein.

Wer lesen kann ist im Vorteil. Das haben wir hier nun schon mehrfach genau so beschrieben!! :rolleyes:

Er hat's doch nur bestätigt...

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Abblendlicht bei bestimmter Geschwindigkeit automatisch zuschalten