ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. 1,6 102 PS 5. Gang länger übersetzen

1,6 102 PS 5. Gang länger übersetzen

VW Golf 5 (1K1/2/3)
Themenstarteram 27. April 2009 um 17:57

Da der Golf VI mit 80 PS bei 100 km/h im 5.Gang 2600 U/min dreht,muß mein Golf V 1,6 auch mit weniger Drehzahl klarkommen.Ich bin mit dem Motor gut zufrieden,aber eine Drehzahlsenkung im 5. Gang interessiert mich sehr,es wird ja immer wieder bemängelt,daß der Golf V 1,6 auf Strecke zu hoch dreht. Meine VW Werkstatt hat sich bemüht,welche Zahnpaare passen würden und der Monteur will sie mir auch  einbauen(Getriebespezialist),er meinte der Aufwand sei nicht so groß,da das Getriebe nicht ausgebaut werden muß und das Zahnradpaar gut zugänglich wäre.

Nun stand ein Passat 3C 1,6 mit der gleichen Maschine in der Werkstatt und sie haben die Übersetzung(Anzahl Zähne Zahnradpaar) vom 5. Gang verglichen.

Passat;  36/51 =Untersetzung 0,71

Golf 1,6; 39/48=Untersetzung 0,81

Wie läßt es sich ausrechnen,welche Drehzahl mein Auto mit dem Zahnradpaar des Passat macht bei 100km/h?

 

Beste Antwort im Thema
Themenstarteram 4. Januar 2011 um 19:49

Da hier nun ein ähnliches Thema aktuell ist;

Nach längerer Erfahrungszeit kann ich als Fazit nur sagen daß es sich absolut gelohnt hat und ich kann es wirklich jeden emfehlen.

Das Auto hat dadurch eine echte Aufwertung erhalten.Es ist nicht nur sparsamer,sondern auch viel angenehmer zu fahren ohne in irgentwelcher Hinsicht bei dem längeren 5. Gang untermotorisiert zu wirken.

Ich würde eher sagen daß er so schon hätte vom Band laufen sollen,denn es passt von der Übersetzung sehr gut.Auch der Sprung vom 4. zum 5.Gang passt so als wenn es so muß.

Ich möchte es nicht mehr missen!

 

539 weitere Antworten
Ähnliche Themen
539 Antworten

Das ist ärgerlich zumal man sie ja im 5. am nötigsten hat, das Problem scheint jedoch schon öfters aufgetreten zu sein, glaube die anderen wo auch umgebaut haben hatten auch keine Lösung hierfür.

Zitat:

Original geschrieben von Mbernie

Ich habe jetzt endlich meinen 5.Gang verlängert.

Nun funktioniert meine GRA (Tempomat) im 5.Gang nicht mehr. Gang 1 bis 4 ist alles OK.

Hatte noch jemand dieses Problem nach dem Umbau und kennt eine Fehlerabhilfe?

LG

Hallo mbernie,

bei mir funktionierte die GRA auch nicht mehr richtig, habe dies aber für Verschleiss der Kontakte gehalten. Es trat auch nicht sofort nach dem Umbau auf. Habe einen neuen Hebel mit diesen Regelknöpfchen einbauen lassen, seither funktioniert die GRA wieder bestens.

Ich habe eher eine andere Auswirkung durch den langen 5. Gang, und zwar ist durch die viel geringere Motorbremswirkung bei Gaswegnahme, manchmal die Schubabschaltung nicht aktiv. Die erkennt einfach nicht die Motorbremse. Aber dies ist jammern auf hohem Niveau, denn es kommt nur gelegentlich vor. Alles in allem bin ich mit dem langen Fünften sehr glücklich. LG

Also bei meinem Clio ist über ca. 1.600 U/min die Schubabschaltung aktiv, darunter wird wieder eingespritzt obwohl man gar kein Gas gibt.

Ob man das vielleicht programmieren kann, dass die Schubabschaltung drehzahlunabhängig ständig arbeitet sobald man kein Gas mehr gibt. :confused:

Könnte mir aber vorstellen, dass es vom Aufwand her viel zu groß sein würde.

Zitat:

Original geschrieben von Der Autoversteher

Also bei meinem Clio ist über ca. 1.600 U/min die Schubabschaltung aktiv, darunter wird wieder eingespritzt obwohl man gar kein Gas gibt.

Ob man das vielleicht programmieren kann, dass die Schubabschaltung drehzahlunabhängig ständig arbeitet sobald man kein Gas mehr gibt. :confused:

Könnte mir aber vorstellen, dass es vom Aufwand her viel zu groß sein würde.

Also da bin ich mir sicher, dass es zu programmieren ist, ich würde das mal in der Renaultfachwerkstatt reklamieren. Bei meinem Golf geht die Schubabschaltung runter bis fast zur Leerlaufdrehzahl. Also erst bei ca. 800rpm zieht er sich wieder Gas, Leerlaufdrehzahl ist ca. 750rpm..

Danke für die schnellen Antworten.

Meinen Tempomat ist erst eine Woche alt. Den habe ich erst unmittelbar vor dem Getriebeumbau einbauen lassen.

Habe heute noch mit einem Chiptuner telefoniert. Der meinte, dass er das Kennfeld im Steuergerät umschreiben kann.

Er rechnet dabei mit einem Tag Arbeit und Kosten von 500 Euro. Das ist es mir dann doch nicht wert. Ist nur schade um den neu verbauten Tempomat.

Hat jemand Ahnung welche Signale dabei für den Tempomaten eine Rolle spielen. Wo findet die Plausibilitätsprüfung statt?

@Winherby

Wie merkst du das die Schubabschaltung nicht funktioniert?

Hi,

Bei der Schubabschaltung muß der Momentan Verbrauch gleich null sein .

Fährst du zb. ein Gefälle hinunter und gehst vom Gaspedal muß sie aktiv werden .

Oder wenn du auf der Landstraße auf ein Ortsschild zufährst und komplett vom Gas gehst , wird sie aktiv .

Themenstarteram 7. August 2013 um 22:08

Mit der Schubabschaltung oder dem Tempomaten oder sonst. hatte ich 5 Jahre lang nicht die geringsten Probleme.

Es lief alles reibungslos. 

Zitat:

Original geschrieben von Mbernie

Danke für die schnellen Antworten.

@Winherby

Wie merkst du das die Schubabschaltung nicht funktioniert?

Ja, genau so wie @feet es schreibt. Der Bordcomputer zeigt im Momentanverbrauchs-Modus an, ob o,o L/100Km verbraucht werden, oder eben nun manchmal nicht.

Manchmal ist es sehr merkwürdig und zwar: Fahre ich auf eine, - bereits von weiterer Entfernung zu erkennende -, Ortseinfahrt zu, dann nehme ich den Gang raus und lasse den Wagen auf die Ortseinfahrt hin ausrollen. Dabei wird dann ein Momentanverbrauch von ca. 1,2 L/100Km angezeigt. Habe ich dann kurz vor dem Ortsschild doch noch reichlich Tempoüberschuss, lege ich den 5.Gang ein, um die Motorbremse zu nutzen. Dabei wird üblicherweise vom BC ein 0,0L-Verbrauch angezeigt. Und genau da kommt es nun hin und wieder vor, dass die Anzeige einen Momentanverbrauch von ca. 2,8 L anzeigt, also mehr als beim vorherigen Ausrollen. Dieses Phänomen habe ich ab uns zu, aber erst seit ich den langen 5.Gang einbauen ließ. Finde dies merkwürdig, aber jetzt nicht sooo schlimm, dass ich da nun etwas gegen unternehmen sollte.

Ich habe sehr gutes Castrol Edge -Motorleichtlauföl drin, Energiesparreifen auf 3,0 bar, und eben der lange Fünfte, habe den Eindruck, dass nun alle Fahrwiderstände insgesamt gesehen so niedrig geworden sind, dass sich der Wagen am untersten Level des Sensors für die Schubabschaltung bewegt und sie nun manchmal nicht richtig erkennt, dass der Motor "bremst", - falls Ihr versteht wie ich das meine. LG

Hi

Winherby ,

Das ist normal .

Da in diesem Moment deine Schubabschaltung nicht aktiv ist , brauchst du mehr als wenn er rollen würde .

Das STG bedient sich folgender 3 Komponeten um die Schubabschaltung aktiv werden zu lassen ...

1. Motortemperatur

2. Drosselklappenstellung

3. Drehzahl

Da du dir den 5. Gang zusätzlich hast einbauen lassen , wird deine Drehzahl bei dieser Geschwindigkeit kurz vorm Ortsschild nicht im Muster oder besser gesagt unterhalb der

im Steuergerät notwendigen fix hinterlegten Drehzahl für die Aktivierung der Schubabschaltung liegen ( meist zwischen 1200-1500 U/min je nach Fahrzeug ).

Es gibt mehrere Möglichkeiten :

1. Entweder du du mußt vorher in den 5. schalten aus dem Leerlauf heraus wenn die Geschwindigkeit noch bzw. die Drehzahl noch höher ist .

2. Oder besser erst gar nicht in den Leerlauf schalten , was man bei einer Schubabschaltung heutzutage sowieso nicht mehr macht

3. Oder du schaltest in den 4 . kurz vorm Ortsschild .

Meine irgendwo mal gelesen zu haben, dass die Schubabschaltung nur über doppelter Leerlaufdrehzahl aktiv ist, also so über 1.500 U/min, bei allem was drunter liegt bleibt sie dann deaktiviert und es wird normal eingespritzt.

Zitat:

Original geschrieben von Der Autoversteher

Meine irgendwo mal gelesen zu haben, dass die Schubabschaltung nur über doppelter Leerlaufdrehzahl aktiv ist, also so über 1.500 U/min, bei allem was drunter liegt bleibt sie dann deaktiviert und es wird normal eingespritzt.

Und das ist jetzt hersteller- und motorübergreifend gültig? Hat meine Oma meine ich auch mal gesagt.

Hi,

@ Autoversteher

Habs vorhin explizit bei der Heimfahrt ausprobiert .

Egal aus welchem Tempo ob mit 70 oder mit 50 vom Gas gegangen wird , tritt die Schubabschaltung in Kraft und bleibt auch fast bis zum Stillstand drin .

Mehrmals ausprobiert , die Schubabschaltung geht genau bei 900 U/min raus und der Bordcomputer schaltet dann den 0,0 Verbrauch in die dann verbrauchten Liter um .

Also kurz über Leerlaufdrehzahl ( bei mir 800 U/min ) schaltet sie aus .

Die Geschwindigkeit bei der sie aktiv ist spielt deshalb keine Rolle , weil das DSG selbstätig die Gänge oberhalb der Leerlaufdrehzahl ca. 1000 -1100 jedesmal runterschaltet .

so bleibt sie aktiv von zb. 100 km/h bis runter in den 2. Gang und dort bis die Drehzahl die 900 U/min erreicht wird.

Zitat:

Original geschrieben von Winherby

Ich habe eher eine andere Auswirkung durch den langen 5. Gang, und zwar ist durch die viel geringere Motorbremswirkung bei Gaswegnahme, manchmal die Schubabschaltung nicht aktiv. Die erkennt einfach nicht die Motorbremse. Aber dies ist jammern auf hohem Niveau, denn es kommt nur gelegentlich vor. Alles in allem bin ich mit dem langen Fünften sehr glücklich. LG

Kann nicht sein. Die Schubabschaltung funktioniert nach dem Prinzip: "Drehzahl über Schwellenwert, Leerlaufschalter der Drosselklappe geschlossen". Dass die Bremswirkung mit dem langen 5. Gang geringer ist, ist logisch, allerdings kann es nicht sein, dass sie manchmal gar nicht mehr funktioniert. Sie dürfte höchstens seltener funktionieren, da man mit der längeren Übersetzung den Drehzahlschwellenwert bei einer höheren Geschwindigkeit erreicht.

Zitat:

Original geschrieben von Der Autoversteher

Meine irgendwo mal gelesen zu haben, dass die Schubabschaltung nur über doppelter Leerlaufdrehzahl aktiv ist, also so über 1.500 U/min, bei allem was drunter liegt bleibt sie dann deaktiviert und es wird normal eingespritzt.

Das kann man pauschal nicht sagen. Bei meinem 523i geht sie bis knapp über Leerlaufdrehzahl, bei z.B. einem Ford Fiesta Mk7 1.2 ist sie erst ab ca. 1500 U/min. aktiv.

 

Zitat:

Original geschrieben von feet

Hi

Winherby ,

Das ist normal .

Nein, es ist nicht normal. Denn wie ich in meinen letzten beiden Posts schrieb, kommt dies nur manchmal vor, also hin und wieder, aber nicht jedesmal. Als normal würde ich es nur dann ansehen, wenn es jedesmal so wäre, dann wäre es mir aber auch keine Bemerkung wert gewesen und ich hätte es hier nicht gepostet.

Zitat:

Das STG bedient sich folgender 3 Komponeten um die Schubabschaltung aktiv werden zu lassen ...

1. Motortemperatur

2. Drosselklappenstellung

3. Drehzahl

Da du dir den 5. Gang zusätzlich hast einbauen lassen , wird deine Drehzahl bei dieser Geschwindigkeit kurz vorm Ortsschild nicht im Muster oder besser gesagt unterhalb der

im Steuergerät notwendigen fix hinterlegten Drehzahl für die Aktivierung der Schubabschaltung liegen ( meist zwischen 1200-1500 U/min je nach Fahrzeug ).

Also wenn ich hier irgendwo auf ein Ortseingangsschild zufahre, dann kannst Du davon ausgehen, dass der Motor bereits einige KM hinter sich hat und warm ist. Und ich schrieb von reichlich Geschwindigkeitsüberschuss vor dem Ortschild, also deutlich flotter als die dann erlaubten 50 Km/h. Wenn ich so bei 70 bis 80 Sachen den Fünften einlege und den Motor bremsen lasse, bin ich noch einige Umdrehungen über der Drehzahl, ab welcher die Schubabschaltung nicht mehr greift. Der Motor bremst ja auch, ich spüre dies und erkenne am Tacho, dass die Geschwindigkeit rascher abnimmt, als vorher beim Ausrollen. Nur der BC zeigt nicht 0;0 L an, sondern einen höheren Wert als während des Ausrollens und genau das ist der Fehler den ich als merkwürdiges Phänomen bezeichnet hatte.

Zitat:

2. Oder besser erst gar nicht in den Leerlauf schalten , was man bei einer Schubabschaltung heutzutage sowieso nicht mehr macht

Ob "man das macht" hängt doch immer von der jeweiligen Situation ab. Es gibt etliche Situationen, wo rollen lassen sinnvoller ist, als direkt die Schubabschaltung zu aktivieren. Fahre ich hier im flachen Kölner Umland auf Landes- oder Bundesstraßen, habe ich meist einen guten Fernblick. Erkenne ich dass an der nächsten Ampelkreuzung in 250 M Entfernung Rotlicht leuchtet, nehme ich den Gang raus und rolle die Ampel an. Erst ca. 50 Meter vor der roten Ampel lege ich den Gang wieder ein und nutze zusätzlich die Schubabschaltung ( wenn sie denn funktioniert). Wäre ich direkt bei Erkennen der roten Ampel auf Motorbremse gegangen, dann wäre ich viel zu weit vor der Ampel in einen zu niederen Geschwindigkeitsbereich gekommen, von den Dränglern ohne Weitblick und Verstand an der hinteren Stoßstange mal ganz abgesehen.

@feet: Ich danke Dir aber herzlich für die Gedanken die Du Dir zu meinem Problemchen gemacht hast, gut gemeint und sehr nett von Dir, danke, LG

 

Zitat:

original geschrieben von Der Autoversteher

................. also so über 1.500 U/min, bei allem was drunter liegt bleibt sie dann deaktiviert und es wird normal eingespritzt.

Wie ich bereits in einem vorigen Post schrieb, geht meine Schubabschaltung bis runter zu ca. 800rpm, also bis kurz vor Leerlaufdrehzahl. Bei Renault oder anderen Herstellern mag das anders sein. Aber Du kannst das nicht verallgemeinern, selbst wenn das irgendwo so geschrieben stand.

Zitat:

original geschrieben von bbbbbbbbbbbbb

 

Kann nicht sein. Die Schubabschaltung funktioniert nach dem Prinzip: "Drehzahl über Schwellenwert, Leerlaufschalter der Drosselklappe geschlossen".

Da magst Du völlig Recht haben, die Motorbremse funktioniert ja auch, aber der Bordcomputer erzählt mir, -obwohl die Motorbremse bremst -, einen höheren ( z.B. 3,2 L ) Verbrauch, als kurz zuvor ( z.B. 1,4 L ) beim Ausrollen. Dieser fälschlich angezeigte Wert ist es, der mich hin und wieder verwirrt.

Zitat:

Dass die Bremswirkung mit dem langen 5. Gang geringer ist, ist logisch, allerdings kann es nicht sein, dass sie manchmal gar nicht mehr funktioniert. Sie dürfte höchstens seltener funktionieren, da man mit der längeren Übersetzung den Drehzahlschwellenwert bei einer höheren Geschwindigkeit erreicht.

Damit hast Du absolut Recht, das merke ich des Öfteren, nehme dann eben den 4. Gang zum Motorbremsen.

@All: Danke an alle die sich um mein Problemchen gekümmert haben, leider war für mich die ultimative Lösung noch nicht dabei. Ich denke einfach, dass der BC manchmal spinnt, so wie der Rechner an dem ich grad sitze auch. Danke und LG

Hi

Winherby ,

Ich bin eigentlich von unterschiedlichen bzw. zu niedrigen Drehzahlen beim zurollen auf das Ortsschild bei dir ausgegangen , von daher dachte ich es sei normal .

Jetzt weiß ich aber , das dem nicht so ist .

Nicht zuletzt da ich gestern Abend die Drehzahlen bei mir selbst (wie oben berichtet) , während der Schubabschaltung beobachtete .

Und die liegen sehr niedrig bei mir bei der die Schubabsch. abschaltet ( 900 U/min ).

Zu dem ausrollen vor der Ampel und dann erst die Schubabschaltung zu nutzen .....:

Das ist ja jedem selbst überlassen wie er fährt und jeder meint sein Fahrstil sei am besten oder günstigsten .

Ich verstehe zwar dein vorrausschauendes fahren , nicht zuletzt weil ich selbst äußerst vorrauschauend und spritsparend fahre ,

( nicht umsonst konnte ich mein X30XE im Omega mit einem Schnitt von 10,5-11 Liter bewegen ) ,

aber nicht immer ist deine 250 Meter vorraussicht auch angebracht .

Ich sags mal so , jetzt mal ehrlich ....

wenn du 250 Meter vor einer roten Ampel den Gang rausnimmst und ihn rollen läßt ,

dann brauchst du mehr Energie um wieder auf die normale Geschwindigkeit zu beschleunigen , falls die Ampel wieder auf Grün umschaltet , als du gespart hast .

Aber das ist ein anderes Thema .

Zurrück zu deinem eigentlichen Problem ...

 

Wie funktioniert das eigentlich einen zusätzlichen Gang einbauen lassen ?

Sorry der blöden Frage von einem AT/DSG Fahrer .

Ich kannte das bisher nur als ein anderes Getriebe einbauen .

Vielleicht liegt hier das Problem und im MSTG muß erst das Getriebe programmiert werden ?

Eine Art plausibilitätsprüfung bevor die Schubabschaltung in Kraft treten kann .

Ich weiß du hast geschrieben manchmal geht `s , aber vielleicht hängst irgendweie damit zusammen .

Zumindest bin ich bei Umbauten immer skeptisch , das danach auch alles funktioniert wie es soll , sofern es nicht orginal so ist .

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. 1,6 102 PS 5. Gang länger übersetzen