• Online: 2.049

PLog

Dies und das über den Golf 2 16V mit PL-Motor

18.12.2010 17:18    |    wellental    |    Kommentare (32)    |   Stichworte: 1.8L, 16V, einfahren, Motor

ENDLICH ist es so weit ! Der PL ist wieder auferstanden und zurück auf der Strasse. Mein letzter Eintrag ist ja nun doch schon eine Weile her, und der ein oder andere Leser wird sich wohl gedacht haben, ich wäre schon längst am fahren...Falsch gedacht. Das Biest hat sich noch ziemlich lange gewehrt, bis ich endlich wieder fahren konnte. Doch der Reihe nach.

 

Nachdem der Motor fertig montiert war, hab ich ihn ja zu meinem Instandsetzer rausgefahren, dass dieser ihn mir einbaut. Diese Arbeit wollte ich mir ohne Hebebühne, Kran und sonstigen Hilfsmitteln auf meinem Parkplatz unten beim besten Willen nicht antuen. 2 Tage nach Auslieferung meines Motors habe ich dann auch endlich einen Trailer gefunden, so dass ich die Karosserie ebenfalls hinfahren konnte. Das war alles kein grosses Thema, ausser dass es geschneit hat ohne Ende, was meinen Kollegen im T4, der den Trailer zog, allerdings wenig beeindruckte.

 

Wenige Tage später wurde dann der Motor endlich in die Karosse verpflanzt und siehe da: Die ersten Probleme liessen nicht lange auf sich warten. Zuerst passte mal der Fächerkrümmer nicht an den Zylinderkopf. Anscheinend hat der Kollege, der das Ding geschweisst hat, irgendwas beim Einspannen verkehrt gemacht, da es am Kopf um ca. 1,5-2cm fehlte...Grmpf...Mittels erhitzen und einer Hydraulikpresse hat mein Instandsetzer das aber dann doch irgendwie hinbekommen, was mich echt aufatmen liess, denn: Treib mal einen Hartmann-BiKat-Krümmer auf die schnelle auf...No way...

 

Nachdem das dann gefixt war, stellte sich heraus, dass anscheinend der Differenzdruckregler an meinem Mengenteiler die Grätsche gemacht hatte, denn beim ersten Anwerfen lief die Maschine zwar, aber leider nur mittels des Kaltstartventils. An den Einspritzventilen kam ziemlich wenig Sprit an, und ohne manuelles Anheben der Stauscheibe, ging einfach gar nix. Also flux von Bad Aibling wieder heim nach Kufstein, Ersatz-Mengenteiler holen. Mit dem lief dann zumindest der Motor schonmal...

 

Leider war die Ladekontrolllampe permanent am leuchten, also flux den Regler getauscht -> Keine Besserung -> LiMa hin. Verdammt...Vielen Dank hier auch nochmal an den Arsch, der mir das Ding vor ein paar Jahren hier im Forum für 60 Taler verkauft hat: Ich hab die LiMa zerlegt und die ist beim damaligen Ausbau mit Sicherheit nicht mehr gelaufen.

Naja, schlau wie ich bin, hab ich mich leider auf diese LiMa verlassen gehabt, und hab meine alte LiMa, an der die Lager schon ziemlich deutlich am Singen waren, einfach draussen im Auto vergammeln lassen. Diese war also dann auch keine Option mehr, da sie sich nichtmal mehr drehen liess, so festgerostet war die. Gut, ich kenn ja einige Leute hier in der Gegend, also alle abgeklappert, bis ich dann eine LiMa aus einem 924er Porsche auftreiben konnte, die mit etwas Bastelaufwand sicherlich gepasst hätte, allerdings war ich mir nicht sicher, ob die auch wirklich noch funktioniert, so dass ich mich dann doch durchgerungen hab eine neue LiMa zu kaufen...Also weitere 150 Euro hingeblättert und bis zum nächsten Tag gewartet, bis das Ding geliefert wird. Zu diesem Zeitpunkt war ich echt kurz davor, alles hinzuschmeissen, weil mir jetz echt irgendwie so langsam die Kohle ausgeht und ich ausserdem das Auto EXTREM dringend wieder brauche, um in die Arbeit fahren zu können, so dass meine schwanger Frau daheim wenigstens den Diesel hat, falls sie mal wohin muss. Die Stimmung war also dementsprechend schlecht.

 

Neuer Tag, neues Glück: Die LiMa kam an und wurde eingebaut. Anschliessend folgte die Grundabstimmung des Motors. Natürlich nicht ihne neue Hiobs-Botschaft: Entweder die Batterie ist hin, oder der Anlasser. Da war ich dann stimmungsmässig schon soweit, meinem Auto ebenfalls einen Namen zu geben, wie das so manche Leute machen. Ich bin da normalerweise nicht so der Typ dafür, aber ich dachte mir: Der Name "Arschloch" wäre doch echt passend. Egal, hilft eh alles nix: Neue Batterie und gebrauchten Anlasser vom Kollegen geholt (die paar Mark reissens auch nicht mehr raus...) und mit resignierendem Grinsen zurück zum Instandsetzer. Der nur die Batterie eingebaut, angeschmissen und sieh da: Er lebt !

 

Aber wie...Ein Leerlauf wie ein Rennwagen mit Nocke > 300°...Alles stinkt nach unverbranntem Sprit...Oh Gott...was iss denn jetz wieder los...Mein Instandsetzer zu mir: "Was hast denn da für 'ne Nocke verbaut?" Ich: "Naja, die serienmässige vom KR halt..." Er: "Des hört sich aber nicht so an. Hast die Steuerzeiten falsch eingestellt?" - NEIN, das habe ich NATÜRLICH NICHT...Zumindest dachte ich das zu dem Zeitpunkt noch. Beim Zahnriemen war ich mir 1000% sicher, bei den Nockenwellen eigentlich auch, weil ich's genau nach Anleitung gemacht hab. Also erstmal fluchend heimgefahren und 'ne Nacht drüber schlafen. Vorher noch schnell zum Kollegen raus, von dem ich den Anlasser und die Batterie hatte und ihm die Geschichte erzählt. Fängt er an zu lachen uns meint: "Das war an meinem 2 Liter (9A) das gleiche. Da hab ich einen Tag lang rumgesucht, bis ich dann draufgekommen bin, dass die Nockenwellensteuerzeiten ned gepasst haben, hab's um einen Zahn (An der Steuerkette) verdreht und schon rannte die Kiste..." Ok, das ist doch schonmal ein Anhaltspunkt. Also am nächsten Tag wieder raus zum Instandsetzer und ihm das erzählt. Er meinte dann: "Ok, dann schauen wir uns die Steuerzeiten der Nockenwellen nochmal an." Als ich ihm daraufhin das Photo gezeigt hab, das ich auch in meinem Blog veröffentlicht hab, meinte er nur: "Die Nockenwellen sind ja gar nicht angezogen. Wenn Du die Steuerzeiten einstellst, dürfen sich die Augen auf den Zahnrädern im nicht angezogenen Zustand nicht exakt gegenüberstehen, sondern müssen leicht nach oben schauen, weil wenn du Nockenwellen anziehst, verdrehen die sich noch ein bisschen..." Da war dann auch bei mir der Groschen gefallen. Verdammt...Fehler gemacht...Gut, aber das war mein erster Motor und passiert mir mit Sicherheit nicht nochmal.

 

Ein paar Stunden darauf klingelte das Telefon: "Dein Auto ist fertig und kann abgeholt werden." Innerhalb weniger Mikrosekunden den Arbeitskollegen geschnappt: "Du musst mich unbedingt bitte ganz ganz schnell zum Buchner (=mein Instandsetzer) rausfahren, der GTI iss fertig und will geholt werden." Der hat sich ned lumpen lassen und wir sind sofort los.

 

Beim Buchner draussen angekommen stand er dann schon vor der Tür und wartete auf mich. Kurz noch mit dem Chef geratscht und 'ne kleine Einweisung geben lassen, was ich beachten muss beim Einfahren:

- die ersten 100km nicht über 3500 drehen

- bis 1000km nicht über 4000 drehen

- kein Vollgas, aber auch nicht schleichen

- Stets gut warm fahren

Nach 1000km fahr ich dann wieder zu ihm und hol mir weitere Instruktionen. Wenn er dann komplett eingefahren ist, folgt die Prüfstandsabstimmung.

 

Nun bin ich mittlerweile fast 200km gefahren, und was soll ich sagen: Das Gefühl ist phantastisch. Endlich wieder Golf, endlich wieder Benziner, endlich wieder MEIN Auto. Das Drehmoment untenrum ist übrigens nicht so schlecht, wie einige hier vermutet haben. Ich kann keine Veränderung zu vorher feststellen. Hab eher das Gefühl, er geht untenrum ein wenig besser, als vorher. Interessant wirds halt dann ab 1000km, wenn ich ihn mal über 4000 drehen kann...

 

So schaut er jetz aus

 

 

 

Sobald's was neues gibt, werd ich's hier auf jeden Fall mitteilen. Jetz wird erstmal gefahren :D

 

Jetz muss ich mir nur noch was mit dem Anlasser einfallen lassen. Dieser ist vollkommen überfordert. Werd mir wohl was von einem Diesel einbauen, da der originale einfach nicht immer genug Schmalz hat, den Motor sauber durchzudrehen.


18.12.2010 17:47    |    Duftbaumdeuter17407

Sehr geil, beneide dich echt darum dass Du das Wissen dazu hast sowas durchzuziehen. Für mich ist das wohl noch ein langer Weg, muss mir das alles irgendwie selber beibringen, für ne zweite Ausbildung fehlt mir leider die Zeit, bei 550€ im Monat ist selbst berufsfremde Zeitarbeit soviel besser bezahlt dass ich das einfach nicht machen kann. Aber irgendwann... ja.. hoffentlich ^^

 

 

Naja, bin mal auf die Daten gespannt und was ihr bei der Abstimmung so rausbekommt. Das wäre nämlich genau etwas was mich daran interessieren würde, zu sehen wieviel man gegenüber dem Serienzustand durch gezielte Arbeit am vorliegenden Teil gegenüber der Massenfertigung im Werk und deren Sicherheiten und Toleranzen noch rausholen kann.


18.12.2010 17:51    |    16vmatze

GEEEEIIIIL!!!

 

gratuliere zu der echt gelungenen leistung!!!! :D

 

...auf diesen teil hab ich doch schon eine ganze weile lang gewartet!!! super sache, max!!!!

 

schöne grüße ausm verschneiten vorarlberg,

matze


18.12.2010 17:57    |    wellental

@nvrmr: Ich hab mir das Wissen auch selber angeeignet. Viel Lesen, Probieren und mit Leuten unterhalten kostet nix. Mit ein wenig technischem Grundverstand und handwerklichem Geschick, ist sowas eigentlich von jedem zu stemmen, denk ich mal. Mal vom finanziellen abgesehen natürlich...

 

@Matze: Danke ! Glaub's mir, ich hab auch echt richtig richtig lange gewartet auf den Moment. Vor allem musste ich so richtig leiden die letzten Wochen. Ich glaub, ich bin um mindestens 10 Jahre gealtert :D Jetz werd ich die Maschine mal schön geschmeidig einfahren, und dann werden wir uns wohl eh bald mal Richtung Vorarlberg auf den Weg machen und Euch besuchen ! Wie läufts mit Deinem Winter 3er ?


18.12.2010 18:06    |    dodo32

Kurz und knapp => Herzlichen Glückwunsch! Subber!!!!!! :):):):):):):):):)


18.12.2010 18:09    |    wellental

Danke dodo ! Wie schaut's mit Deiner Maschine aus ?


18.12.2010 18:29    |    Reiner Husten

Herzlichen Glückwunsch! ich wollte im Winter auch ein paar sachen an meinem corsa machen, bin leider noch nicht dazu gekommen und du bist schon fertig. Dafür brauch ich den nicht einfahren im Mai:) Hab mich jetzt im winter mit den AVR Controllern angefreundet. Hast su eigentlich auch irgendwas an Software geschreiben für dein Auto?


18.12.2010 18:57    |    wellental

Danke Tobias! Noch hab ich keine Software dafür geschrieben, aber das kommt noch, sobald mir mal eine vernünftige Anwendung einfällt, die ich auch WIRKLICH brauche. Bin, was Auto angeht, eher der Spartaner: So wenig reinbauen, wie irgendwie geht, denn was nicht eingebaut ist, kann auch nicht kaputt gehen. Das iss bei mir auch immer so eine Sache: Da ich beruflich permanent am Programmieren bin, bockt mich das daheim meistens dann nicht mehr wirklich.


18.12.2010 19:08    |    dodo32

Gab Probleme mit den Lash Caps. Nacharbeit auch hier angesagt. Leider. Heute ist die Freundin eingezogen, also ist in den nächsten Tagen erstmal wieder nix mit weitermachen. :(

Ich werde das Ergebnis aber gerne vermelden, sobald ich mehr weis. :)


18.12.2010 19:25    |    nosdriver

Tacho,

wat für eine Augenweide...*staun*

aber die Ausgleichsbehälter für Sevo und Bremse musste nochmal putzen:D:D:D

Man man hoffentlich krieg ich das mit meinem auch nächstes Jahr mal auffe Reihe das der so dasteht.

Und nu die Frage zum Schluss:Was kostet der Spass?Wo biste denn gelandet in welcher Preisklasse,so mit allem drum und dran?

MfG


18.12.2010 19:37    |    wellental

Naja, das wird nur ein paar Wochen dauern, bis der Rest auch wieder so aussieht, wie die Ausgleichsbehälter für Servo und Bremse :D Irgendwie find ich keinen, der mir für meine untere Motorabdeckung das vordere Befestigungsteil für die GL-Stange für einen vernünftigen Preis verkaufen will.

 

Preislich ? Frag lieber nicht...ich muss Dir ganz ehrlich sagen: Ich weiss es nicht. Momentan hab ich mal 1500 beim Instandsetzer angezahlt, was ganz grob für die meisten Ersatzteile incl. Schmiedekolben und das Honen reichen dürfte. Den Rest zahle ich nach der der Einfahrphase und der Abstimmung auf dem Prüfstand. 'n zusätzlicher 1000er könnts aber schon noch werden...Inclusive dem ganze Vorgeplänkel (diverses Werkzeug, gebrauchter Motor, 027er Kopf, KR Nockenwellen, 50er Saugrohr, die welbeste LiMa aller Zeiten...GRRRRRR) werden's dann so um die 3000 rum sein. Eine Menge Geld...Aber was solls: Hobbies sind eben dafür da, möglichst viel Geld möglichst sinnlos (zumindest für Aussenstehende) in möglichst kurzer Zeit auszugeben...


18.12.2010 23:56    |    16vmatze

holla max!

 

tja, mein winter IIIer läuft und läuft! sobald ich ferien habe, muss ich noch das linke äußere AW-gelenk tauschen. aber ansonsten ist alles fein!!

 

...jepp, wie eh schon gesagt; hau dich bei gelegenheit ruhig mal auf die andere seite des arlberges!!! würd mich freuen!!

 

so, und immer schön den rechten fuß im zaum halten (bis die 1000er marke geknackt ist)!!! :p

 

grüße,

matze


19.12.2010 12:57    |    Volkswagner

Glückwunsch Max.

Ich drück Dir die Daumen, daß das die letzten Probleme mit dem Motor waren.

 

Wenn Du mit der unteren Motorabdeckung die Lärmdämmung meinst:

Du kannst statt der (nicht mehr erhältlichen) Halterung das vordere Abschlussblech von der CL-Version nehmen und seitl. anpassen.


19.12.2010 13:58    |    Jack GT

Da kann ich mich nur anschließen: Glückwunsch zur Fertigstellung.

 

Interessanterweise habe ich auch die Erfahrung gemacht, das je mehr man die Kiste auseinanderhatte, umso mehr beim Einbau dann an Anbauteilen defekt ist :D. Spricht für "Never change..."...

 

Und ich würde ja den schönen 16V nicht durch den Winter scheuen...

 

Gruß,

Jack GT

 

P.S.: Du hast etwas zu viel Kühlflüssigkeit im System :D.


19.12.2010 21:43    |    wellental

danke euch ! war grad vorhin wieder unterwegs. musste mich echt zusammenreissen, nicht voll ins gas zu latschen, bei dem sound, den das ding macht...

@jack: der 16V MUSS DA JETZ DURCH ! wär mir die schlampe nicht ausgerechnet im sommer verreckt, und hätte sie sich jetz nicht solange gewehrt, wäre sie schon lange eingefahren und ich würd sie einwintern. aber jetz wird sie halt im winter eingefahren: ich hab keinen bock drauf, dann im frühjahr, wenn das wetter regelrecht nach offenem schiebedach schreit, so langsam erstmal schön motor einfahren und so...nix da ! da muss die büchse krachen ! :D


20.12.2010 15:16    |    Bofrostmann_89

Bohr geil. Ein 16V ist auch ein weitere Traum von mir (, von dem ich leider glaube, dass er nie wahr werden wird). Und dann noch die tolle (und giftige :cool:) Aufarbeitung gefällt mir. Und ich habe wahnsinnigen Respekt davor, dass du dir so viel Arbeit an "so einem alten Auto" (das sind ja sowieso die Besten) machst und gleichzeitig auch noch viel Geld dafür verbrennst. Alles wegen der Leidenschaft !! Lass dich nicht von Rückschlägen übermannen, die werden immer wieder kommen. Erfreu dich an den vielen tollen Momenten mit dem Auto, die dir irgend so eine neue Hitsche nicht bescheren wird.

Ist jetzt schon echt klasse. Glückwunsch!


20.12.2010 16:14    |    chrisvw81

Hey,

 

echt klasse Arbeit.Hatte vorher auch ja einen golf 2 mit 16v kr Motor.Er hatte wo ich ihn gekauft habe so ca 220000 gelaufen.Soll anscheinend schon mal überholt worden sein.Vorbesitzer hatte aber leider keine Beläge.Habe dann ca noch 100000 draufgefahren und was soll ich sagen der Motor lief immer astrein.Habe ihn nachher auch in meinen jetzigen Golf umbauen lassen,er lief auch wieder nur nicht so gut wie vorher(keine Ahnung was die damit gemacht haben)und die Arbeit gefiel mir auch nicht so gut.Also alles wieder raus.Motor schonmal zerlegt,und habe dann einen Top g60 Motor gefunden und gekauft.Hatte dann irgendwie keine Lust mehr den 16v Motor wieder aufzubauen auch wegen Kat Abgasnorm usw..Habe ihn dann verkauft

 

mfg christian



20.12.2010 23:13    |    16V Fire&Ice

Gute Arbeit, sehr schöner Golf mit noch schönerem Motor. Allezeit gute Fahrt und jede Menge Vergnügen mit dem 16V :)

 

Der Diesel Anlasser funktioniert am 16V sehr gut. Hab ich auch am 2l dran und der dreht ordentlich durch.


20.12.2010 23:23    |    wellental

danke euch! dann werd ich morgen mal nen anlasser vom diesel versuchen.


23.12.2010 16:46    |    wellental

So, Anlasser vom Diesel ist drin. Schaut jetz schon viel besser aus mit dem Starten.

Den Leerlauf hab ich noch ein wenig nach unten korrigieren müssen, weil er sonst bei warmem Motor bei 2500 lief...das war "etwas" viel. Sonst passt alles. Bin nunmehr 500km gefahren, Ölverbrauch = 0. Und das in der Einlaufphase...Wahnsinn. Mein Instandsetzer meinte, das liegt daran, dass mein Motor Plateau-gehont wurde. Kann ich mich dran gewöhnen...Mit der alten Maschine verbrauchte ich so ca. 'n guten halben Liter auf 1000km.

Wenn also alles gut läuft, kann ich dann nächste oder übernächste Woche auf den Prüfstand zur Feineinstellung. Vorher folgt natürlich der obligatorische Öl+Filter-Wechsel. Eh klar !

Schöne Feiertage Euch allen !


07.01.2011 12:19    |    wellental

Kleines Update:

1600km gefahren und bisher alles top ! Prüfstand+Endabstimmung hat leider zeitlich noch nicht hingehauen. Aber nächste Woche evtl. Ist mir eigentlich auch egal, da ich ja zumindest wieder fahren kann.

 

In der Zwischenzeit musste ich noch den !!!NEUEN!!! blauen AGB-Deckel gegen meinen !!!ALTEN!!! gebrauchten blauen tauschen, weil der neue nicht dicht war...Daher auch das hohe Kühlwasserstand in den Bildern oben: Die Suppe hat mangels Druck einfach angefangen zu kochen und somit waren Blasen im System.

 

Mit leichten Kaltstartproblemen hab ich auch noch zu kämpfen. Mehr dazu hier:

http://www.motor-talk.de/.../...an-die-16v-ke-jet-spezis-t3053903.html

Aber das krieg ich auch noch in den Griff.

 

Ein kleines Hilight hatte ich gestern abend auf dem Weg zum Stamm-Wirt noch: Der Tacho hat die 200000km erreicht. Kleines Hilight nur deshalb, weil die Zahl nicht stimmt. Das Auto hat mit ungefähr 101000km einen neuen Tacho erhalten. Bin also jetzt schon bei stolzen 302000km und das noch mit der ersten...ähhhm....hmmmm...Benzinpumpe :D (Der Rest wurde so ziemlich alles schonmal getauscht...) Aber egal, gefreut hats mich trotzdem, nachdem ich am RP damals schon die 222222km verpennt habe und beim PL die 111111km...


Bild

07.01.2011 22:08    |    16vmatze

gratuliere!

 

stolze gesamtkilometerzahl!

...wegen der unteren abdeckung für deinen motorraum; leider hat mein schlacht 16V so was nobles nicht gehabt!

 

in der AKTE hab ich schon vor einigen wochen geschaut, wie denn das teil aussehen sollte. leider an meinem CH golf nicht verbaut gewesen!!

 

schöne grüße,

matze


11.01.2011 15:11    |    wellental

@matze: Danke für's Nachfragen ! Die 16Vs hatten das serienmässig auch nicht. Das hatten nur die Diesel als Lärmschutz verbaut. Ich will's halt als Dreckschutz verbauen.

Was anderes: Du hast wohl nicht zufälligerweise noch einen rechten Nebelscheinwerfer für die GL-Stange rumliegen oder am CH-Golf hängen ? Ein ABS-Steuergerät bräuchte ich auch noch...Und zwar das mit den 2 Pinreihen am Anschluss. Nicht das mit den 3.


13.01.2011 17:26    |    wellental

So, Karre grad vom Prüfstand geholt. Detaillierter Artikel (mit gescanntem Ausdruck) folgt noch. Nur kurz die Eckdaten:

Pmax: 152,3 PS bei 6690 U/min

Mmax: 163 Nm bei 6260 U/min

Fahrgefühl bei der Probefahrt: Unbeschreiblich geil...KR-Feeling vom feinsten !

- Bis 3000 geht wenig...16V halt

- Bei 3000 kommt ein kleiner Kick, der bis 5000 anhält

- Bei 5000 kommt ein grösserer Kick und der hält halt bis über 7000 an....GRIIIIINS

 

Interessant ist, dass das maximale Drehmoment etwas weniger geworden ist und deutlich weiter oben liegt, als Serie, obwohl ich die Verdichtung deutlich erhöht und einen 4-2-1 Fächer verbaut hab.

 

Ach so, ja: Der ist jetz auf 95 Oktan abgestimmt...mit vernünftigem Sprit wär noch mehr drin.


13.01.2011 18:55    |    dodo32

*RESPEKT* und Herzlichen Glückwunsch! Das liest sich sehr gut!


13.01.2011 21:17    |    16vmatze

hallo max!!

 

GRRRRRRATULIERE!!!! :D

 

saubere sache!! fahrspaß vom feinsten, würd ich mal sagen!

 

also, den NSW kannste zum nulltarif haben (ich schau mal, ob ich einen guten liegen habe)!

 

...hmmm, ABS ist beim schlachter leider fehlanzeige.

 

liebe grüße an den tiroler,

matze


13.01.2011 22:03    |    Reiner Husten

Glückwunsch zu den sportlichen Daten. Max Leistung und Drehoment liegen wirklich ziemlich weit oben. Besonders das Drehmoment ist ja heftig. Damit kannste ja schon GSIs jagen.:cool:


14.01.2011 19:59    |    wellental

Danke Euch! Ich krieg das Grinsen momentan grad so gar nicht weg...:D

Ergebnisse stehen übrigens im neuen Artikel. Viel Spass damit!

 

@Matze: Ich meld mich bei Dir wegen der NSW! Danke schonmal!


17.01.2011 19:52    |    Bofrostmann_89

Moin, geile Sache. 152 PS und 163Nm. Das verspricht in einem Golf 2 richtig viel Spaß.

Aber warum weniger Drehmoment ? Der KR hatte originale "nur" 163Nm. Der PL hatte 168Nm. Siehe hier.

Allzeit gute Fahrt!


14.05.2012 19:03    |    websifus

Die Angaben auf doppelwobber sind teilweise falsch und beziehen sich auf Vorserienmodelle.

Hier steht die richtige Angabe auch auf dw:

http://www.doppel-wobber.de/forum/Information_90_VW-Golf-Motoren.html

 

Dieselben Werte stehen auch in allen Betriebsanleitungen des Golf 2 (ich habe davon 6 verschiedenen aus unterschiedlichen Modelljahren ;) )

 

Wenn man auf die Homepage von vw-classic-parts geht, dann hat der KR sogar 169 Nm:

http://www.volkswagen-classic.de/modelle/golf-2-limousine-gti

Typ: 1.8 16V GTI

 

Hubraum (cm3): 1.781

 

Leistung (kW / PS - bei min-1): 102 / 139 / 6.100

95 / 129 / 5.800 (ab 1987, Katalysator)

 

max. Drehmoment (Nm - bei min-1): 169 / 4.600

168 / 4.250 (ab 1987, Katalysator)

 

Eine mir bekannte seriöse Quelle aus England erwähnt einen dortigen Mitarbeiter von VW Motorsport, der das Potential des Serien-KR bei "Leistungs-optimierter Einstellung" (was nichts anderes heissen kann als "jenseits der im der Werkstatt-Reparaturanleitung vorgegebenen Sollwerte") auf annähernd 160 PS/180Nm "beziffert haben soll". (Das bedeutet natürlich schlechtere Abgaswerte sowie erhöhter Verbrauch.)

Da ich hierfür ("noch") keinerlei verlässliche Belege beibringen kann, belassen wir dieses statement ("vorläufig noch") im Bereich der Legende - ansonsten reisst mir dodo irgendwann noch den Kopf ab :D;)


15.05.2012 17:21    |    dodo32

Websifus, es geht doch nicht um das abreissen irgendwelcher Köpfe :D. Es geht nur darum, dass ich es für äußerst zweifelhaft halte 21 PS mehr aus einem Motor zu holen, nur durch die Erhöhung des CO. In dem Fall, den Warmlaufregler bearbeiten. Es ist davon auszugehen, dass man da auch ordentlich an der Zündung gespielt hat und die Nocken sauber eingemessen hat. Ansonsten, wie soll das gehen? Ich kann bei mir auch 150er Hauptdüsen reinstecken und mit 8% CO fahren aber das bringt nix, ausser dass er dann schluckt wie ein Großer. :D

Zu der Kopfbearbeitung von Welle wollte ich noch erwähnen, dass das als eine vorbereitende Maßnahme für schärfe Nockenwellen zu sehen ist. Klar, wenn ich das Ventil nicht weiter und länger aufmache kann auch logischerweise nicht mehr rein - trotz Eisenbahntunnel. ;) Ich bin nach wie vor der Überzeugung, dass Welle auf dem richtigen Weg ist.


14.08.2012 10:53    |    Trackback

Kommentiert auf: PLog:

 

Neuaufbau eines leistungsgesteigerten PL-Motors

 

[...] Restliche Bilder (Reflux - Teil 4)

Reflux (Endspurt)

Remanufacture (Teil 1)

Remanufacture (Teil 2)

Remanufacture (Teil 3)

Refurbishment

Remanufacture (Teil 4)

Remanufacture (Teil 5)

Remanufacture (Teil 6)

Remanufacture [...]

 

Artikel lesen ...


03.06.2015 13:46    |    Trackback

Kommentiert auf: VW Golf 1 & 2:

 

16V PL springt nach Steuerkettenwechsel nicht mehr an

 

[...] Lies mal kurz das bitte ab "Aber wie...Ein Leerlauf wie ein Rennwagen mit Nocke > 300°": http://www.motor-talk.de/blogs/plog/resurrection-t3028804.html

Und schau Dir dann das Photo hier an: http://data.motor-talk.de/.../imag4951-3181671592827841779.jpg [...]

 

Artikel lesen ...


Deine Antwort auf "Resurrection"