ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Wasserpumpe undicht -> Kulanz/Tipps? -> bitte um Rat

Wasserpumpe undicht -> Kulanz/Tipps? -> bitte um Rat

Audi A3 8P
Themenstarteram 4. Oktober 2014 um 23:31

Hi!

Bei meinem Audi A3 Sportback (Bj 04/2010, 1.8 TFSI, derzeit 52.000 km) habe ich in den letzten zwei Wochen einen erhöhten Kühlmittelverbrauch festgestellt. Die Meldung im FIS kam in der Zeit drei mal, so das ich dann heute doch mal zum Freundlichen gefahren bin, damit er mal der Ursache auf den Grund geht.

Das System wurde unter Druck geprüft und es wurde eine Undichtigkeit in der Wasserpumpe festgestellt. Die Kosten für die Teile wurden vom System direkt als "übernommen durch Audi" gekennzeichnet. Bei den Lohnkosten kommen jedoch 380-400 EUR auf mich zu.

Mir wurde aber geraten direkt über die Audi Hotline noch um eine erweiterte Kulanzabwicklung zu beten, so das evtl. auch weitere Lohnkosten übernommen werden. Dem Serviceleiter sei eine Undichtigkeit bei der Laufleistung und dem Alter wohl noch nicht so oft vorgekommen.

Nun bin ich technisch gesehen kein Autoexperte und der A3 ist auch erst mein zweites Fahrzeug überhaupt, so dass ich hier um etwas Rat bitte:

1) Die Lohnkosten sind aufgrund des großen Aufwands so hoch (es müssen wohl einige Teile entfernt werden), seht ihr da eine Chance auf weitere Kulanz seitens Audi? Mein A3 ist lückenlos Checkheftgepflegt.

2) Welche Erfahrungen habt ihr mit dem geschilderten Problem? Können evtl. noch weitere Probleme anstehen bzw. damit zusammenhängen? Sollten evtl. noch weitere Dinge überprüft werden?

3) Habt ihr noch weitere Tipps/Empfehlungen für mich?

Vielen Dank für Eure Mühe.

Beste Grüße!

Sebb

Ähnliche Themen
22 Antworten

Ha!! Was für eine Überraschung!

Da scheint echt was zu sein bei 1.8 TFSI und die WPs!

Schau mal hier: http://www.motor-talk.de/.../...ucht-kuehlmittel-abhilfe-t4345728.html

Mal sehen was es bei mir wird... Bin diesbez. am ende des Monats auch bei Audi.

400€ alleine für Arbeit finde ich aber ein bisschen zu hoch!

Ich würde den Zahnriemen gleich mit erneuern, sofern die Küwapu durch diesen angetrieben wird.

Gruß

Die WaPu hängt an der Steuerkette.

Kettenspanner und Nockenwellenversteller testen/überprüfen lassen!

Themenstarteram 5. Oktober 2014 um 11:27

Moin!

Danke für die Hinweise.

Was kostet das und "wieso" sollte dies noch überprüft werden?

Gruß

Sebb

wenn die schon mal alles zerlegen, liegt eine Überprüfung nahe.

Preise kenne ich nicht.

Themenstarteram 5. Oktober 2014 um 21:03

Ist eine defekte Pumpe evtl. nur der "Vorbote" für andere (größere) Probleme? Ich weiß, dass ist jetzt eine Frage für diejeniegen mit einer Glaskugel, aber technisch gesehen sind mir beim Auto leider die Zusammenhänge nicht so ganz klar. :/

Nein. Ist prinzipiell nicht.

Defekte WaPu und 1.8TFSI (Bj 2008-2010) gehören zusammen wie die Ringe zu Audi ;) ... Hatte auch eine defekte WaPu, wie einige hier. Bei manchen lag der Kühlwasserverlust aber auch an einem Riss in einem Zylinder, bei einem anderern war die Kühlmittezusatzpumpe die Ursache. Meine Wapu wurde auch vor 2 Monaten getauscht. Bin allerdings noch nicht sicher, ob bei mir dieser Kühlwasserverlust alleine durch die Wapu bedingt war. Nach dem Tausch sank der Kühlmittelstand erst einmal stark, wohl weil Luft im System war. Das zog sich aber über 400km hin, daher bin ich skeptisch. Auf den letzten 600km ist der Kühlwasserstand aber konstant geblieben.

Zum Preis: Lief bei mir (1.8TFSI, 09/2009, 65.ooo km) über Gebrauchtwagengarantie. Angefangen hat der Kühlwasserverlust auch bei ca. 50.oookm, aber sehr schleichend. Nur alle 10-15.ooo km fiel der Stand von Max. auf Min. Einbau hätte 451€ inkl. Materialkosten betragen (eventuell wäre noch Steuer hinzu gekommen).

UND: Wenn Audi die kompletten Kosten für eine neue Wapu übernimmt, wie du schreibst, kann man sich ausmalen, dass Audi bereits diese Schwachstelle bekannt ist und hier kulant handelt.

Beim 8N musste die Wapu übrigens auch alle 70.ooo km gewechselt werden - vorsorglich, weil deren Flügelräder gerne mal brachen und dann der Motor binnen weniger KM hinüber war. Laut Audi Leitfaden wäre der Wechsel nur alle 180.000 km notwendig gewesen ... Audi hat damals den Kunden alles bezahlen lassen.

Wapu ist also ein alter Audi-Mangel. Man sollte sich um einen gescheiten Zulieferer bemühen.

Wie wurde bei dir festgestellt, dass die WaPu die Ursache ist. Sieht man meist erst, wenn man sie ausbaut - oder du hattest wirklich einen sehr starken Kühlwasserverlust, sodass es unten raustropfte.

Themenstarteram 6. Oktober 2014 um 8:58

Guten Morgen,

danke für Deinen Beitrag.

Ich hatte jetzt am WE natürlich etwas Zeit hier im Forum zu stöbern und irgendwie kommt kein gutes Gefühl bei der ganzen Sache auf. :(

Siehe dazu z.B.:

http://www.motor-talk.de/.../...spanner-1-8-tfsi-12-2009-t3688831.html

Auch dieses Anlassgeräusch im kalten Zustand, ähnlich wie hier zu sehen/hören habe ich:

http://www.motor-talk.de/.../...rgeraeusch-beim-1-8-tfsi-t4248144.html

Der Hinweis mit dem Kettenspanner und Nockenwellenversteller war auf jeden Fall gut - denn die scheinen wirklich öfters mal Probleme zu machen bei dem Motor.

Ausgebaut ist die WaPu noch nicht. Am Samstag wurde lediglich das System unter Druck geprüft und dabei eine Undichtigkeit in der WaPu festgestellt. Ich hatte am Samstag schon gefragt, ob in dem Zusammenhang (wenn schon mal alles auseinander ist) noch andere Dinge ebenfalls überprüft werden sollten, da wurde mir dann nur gesagt "eigentlich nicht, ansonsten sieht der Wagen gut aus". Wegen dieser Aussage werde ich gleich noch mal eben dort aufschlagen und darum bitten wie oben beschrieben den Kettenspanner und Nockenwellenversteller zu überprüfen.

Bin ja jetzt schon etwas in Sorge, bei dem was man hier so liest - auch wenn mir bewusst ist, dass man im Forum ja meistens nur negative Dinge liest, weil man darüber eben öfters schreibt. Aber der 1.8 TFSI scheint hier wohl wirklich eine Schwachstelle zu haben?

Hallo,

so richtig wohl fühle ich mich mit dem 1.8TFSI auch nicht, es sind einfach zu viele Schwachstellen vorhanden:

- Motorschaden durch Kettenspanner

- Fehlerhafte Nockenwellen bei manchen Modellen mit schlagartigem Anstieg des Ölverbrauchs bis zu 1l/1000km

Alles teure Späße und wirtschaftlich je nach Laufleistung fast ein Totalschaden. Ist das erste Auto in über 20 Jahren, in das ich wenig Vertrauen habe. Zumal einige Feldaktionen wohl nur ältere Modelle betreffen, aber auch bei neueren noch Kettenspannerprobleme auftreten. Vielleicht belehrt mich aber auch die Zeit eines Besseren und ich fahren den A3 noch mit >150.000 km ohne Probleme, so wie eben alle Autos zuvor. Die haben spielend 170.oookm weggesteckt.

und ich hatte bisher noch kein Auto, das so wenig Probleme gemacht hat (bis jetzt).

Ist aber auch das Teuerste gewesen.

Nun ja, so unterschiedlich sind die Erfahrungen.

Themenstarteram 7. Oktober 2014 um 13:41

Standpunkt jetzt: Audi übernimmt 50% der Lohnkosten, Materialkosten 100%.

Klingt zwar erst mal "gut", aber ganz zufrieden bin ich nicht, da wie gesagt regelmäßig gewartet. Nun wird auch noch direkt die 60.000er Inspektion mitgemacht. Laut Audi sollte die Wasserpumpe zwar nicht bei der Leistung kaputt gehen, kann aber schon mal passieren...

Wasserpumpe wird gerade getauscht und Kettenspanner und Nockenwellenversteller wird danach überprüft - auch ob das Geräusch (1-3sek. lang) bei meinem Fahrzeug noch direkt nach dem einschalten auftritt. Je nach dem was dabei raus kommt, kann man ja vielleicht noch mal anders argumentieren bezüglich der Kulanz. Mal sehen...

Kommt das Geräusch bei dir nach jedem Kaltstart? Bei mir nur sehr sporadisch, mal eine Monat nicht, dann plötzlich wieder.

Zitat:

Auch dieses Anlassgeräusch im kalten Zustand, ähnlich wie hier zu sehen/hören habe ich:

http://www.motor-talk.de/.../...rgeraeusch-beim-1-8-tfsi-t4248144.html

Ist aber normal wie du auch gelesen hast. Haben wir alle... :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Wasserpumpe undicht -> Kulanz/Tipps? -> bitte um Rat