ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Überdruck im Kühlsystem

Überdruck im Kühlsystem

BMW 3er E46
Themenstarteram 3. Juni 2014 um 20:33

Hallo zusammen.

Alles hat im Winter mit einem Riss im Ausgleichsbehälter angefangen. Wobei: ich war 40km gefahren, dann Auto in eine Tiefgarage abgestellt und Einkaufen gegangen. Als ich zurückkam war das ganze Wasser auf dem Boden. ADAC hat zugeklebt, dann bin ich zur Werkstatt, Behälter ausgetauscht alles soweit gut...

Seit dem verliert das Auto Kühlflüssigkeit. Es ist auf jeden Fall im Bereich des Wasserschlauchs Vorlauf/Wärmetauschers. (s. Bilder im Anhang)

Ich konnte jedenfalls nicht feststellen wann und wieviel Wasser verloren geht. Jedenfalls nicht beim warmen Motor. Der Werkstatt Mensch nach dem Fund, dass die Schläuche sehr gespannt sind, meinte erst Wasserpumpe austauschen, dann Thermostat, wenn nix bringt dann Zylinderkopf usw..

Das mit Verschlusskappe werde ich ihn auch mal aufmerksam machen.

Meine Frage. Kann man anhand der bereits gefundenen Leckstelle, feststellen was im Kühlsystem defekt ist?

Thermostat habe ich vor ca 3 Jahren ausgetauscht gehabt.

Auto läuft mit LPG.

Ist ein E46 Limousine, BJ 2000. Benzin.

Img-20140603-184400
Ähnliche Themen
69 Antworten

Naja wenn es an der Stelle leckt würde ich ja dort mal die Dichtungen von den Schlauchanschlüssen tauschen.

Bei LPG immer die Frage:

Riecht das Kühlwasser nach Gas?

Das die Schläuche gespannt sind ist normal, bei einer Kühlwassertemperatur von 90-110°C steht das System gehörig unter Druck.

Kühlwassertemperatur kannst im Bordcomputer während der Fahrt angucken. Wenn da alles passt würde ich Thermostat und Wapu erstmal zurückstellen.

Themenstarteram 3. Juni 2014 um 21:20

Zitat:

Original geschrieben von rentner323

Naja wenn es an der Stelle leckt würde ich ja dort mal die Dichtungen von den Schlauchanschlüssen tauschen.

Bei LPG immer die Frage:

Riecht das Kühlwasser nach Gas?

Nein

Zitat:

Das die Schläuche gespannt sind ist normal, bei einer Kühlwassertemperatur von 90-110°C steht das System gehörig unter Druck.

Laut Meister sind etwas gespannter als normal

Zitat:

Kühlwassertemperatur kannst im Bordcomputer während der Fahrt angucken. Wenn da alles passt würde ich Thermostat und Wapu erstmal zurückstellen.

Temperatur ganz normal.

Haste den verschlussdeckel schon getauscht?

Wenn nein, nimm gleich den 1,4 bar deckel vom diesel.

Das ist erstmal die günstigste Variante.

Ist das Kühlsystem gescheit entlüftet?

Wie sieht dein Kühler aus, ist er gebläht bzw nach unten gewölbt?

Sind die Dichtungen nicht im Ausgleichsbehälter mit drin, also neu?

Meiner hat nach dem Behältertausch auch getropft und zwar an der Unterseite wo mit einer Plastikklammer 2 Schlauchstutzen (Klammer nur an einem) gehalten werden. Der 2. Stutzen wird also nur mitgehalten und genau da hat es getropft. Weil dieser Plastikmist ohnehin nur Murks ist, habe ich den 2. Stutzen nur mit einem Stück Draht hochgebunden. Seither ist es dicht.

An den früheren Autos war ne Schlauchschelle dran und es war gut.

Hallo Leute.

ich habe ein ähnliches Problem wie der Thread Ersteller, wollte aber keinen neuen Thread eröffnen.

Zur Fehlerbeschreibung:

Mir ist auch der Ausgleichsbehälter geplatzt. Also habe ich mir einen neuen bestellt mit einem neuen Verschlußdeckel von BMW. Ich dachte damit wäre es getan, doch zu meinem Verwundern leuchtete die gelbe Kühlwasser-Warnleuchte erneut auf und der Wagen verliert unregelmäßig Kühlwasser. Nachdem ich mir den Motorraum öfter im warmen Zustand angeschaut habe, lautet meine Feststellung: Das Kühlsystem baut zu viel Druck auf (evtl. weil das Wasser zu heiß wird) und "drückt" das Wasser aus dem Behälter Deckel. Ich kann kein Öl im Wasser und kein Wasser im Öl feststellen. Weiß qualmen tut er auch nicht. ich dachte vielleicht an einen kaputten Thermostat, weil der Kühler nach ca 35km fahrt nicht warm war. War der Weg zu kurz, dass der Kühler schon warm wird? Entlüftet habe ich den Wagen auch schon 3 mal, um das auch auszuschließen.

Nun würde ich gerne Tipps von euch kriegen, und vielleicht dazu, wie ich einen kaputten Thermostat festellen kann.

Check mal übers Geheimmenü die temperatur.

Hallo!

Ich habe da auch so ein Problem mit dem Kühmittel und bin gestern Abend mal mit Geheimmenü "Kühlmitteltemperatur" gefahren (318i mit N42 Motor). Einmal ca. 40 km, dabei hauptsächlich Autobahn zwischen 80 und 120 km/h. Die Kühlmitteltemperatur stieg dabei bis ca. 104°C an und blieb dann zwischen 102 und 104°C konstant. Gegen Ende der Fahrt konnte ich noch einmal etwas schneller fahren (so zwischen 140 und 160 km/h), und da fiel die Temperatur auf ca. 85°C ab, was ich auf die stärkere Kühlung durch den stärkeren Fahrtwind zurückführe.

Später am Abend bei der zweiten Fahrt stieg die Temperatur im Stadtverkehr dann noch einmal auf ca. 106°C an. Insgesamt halte ich diese Werte für normal. Aber: Welche Werte würdet Ihr denn als normal bzw. welche als kritisch ansehen?

Gruß

Mausradwechsler

Den 1,4-Bar-Verschluss habe ich bei mir auch seit einiger Zeit draufmontiert. Keine Ahnung, warum BMW bei den Benzinern einen 2-Bar-Verschluss drauf hat. Ich dachte vorher immer "Klar, Benziner wird heißer. Höherer Druck = höhere Siedetemperatur". Aber ich fahre jetzt ein Jahr so und hatte noch nie Probleme. Viele andere fahren ebenfalls problemlos so. Der Druck ist also ausreichend hoch.

@Mausradwechsler: Hast du ein Problem mit Kühlmittelverlust? Oder stört dich nur die Temperatur?

Bei meinem 330i ist die Kühlmitteltemperatur bisher nie über 98°C gestiegen und auch diese 98°C wurden nur einmal im Hochsommer im Stop'n'Go erreicht. Sonst immer bei ~95°C. 105°C sind aber generell auch noch im Rahmen. Solange der Zeiger nicht anfängt nach rechts zu wandern, der Kühlmittelstand passt und nichts verloren geht, würde ich da nichts machen.

Such kein Problem, wo keins ist. ;)

Hallo FlashbackFM,

danke für deine Antwort. Die Temperaturen halte ich eigentlich auch für völlig normal, und der Zeiger bleibt auch schön in der Mitte stehen. In der Tat habe ich aber ein Problem mit Kühlmittelverlust und wollte mal sehen, was die Temperaturwerte so sagen und wie Ihr die interpretiert.

Bisher wurden wurde Kühlsystem "abgedrückt" und hat den Druck gehalten. Ein CO-Test ergab außerdem, dass das Kühlsysstem gegenüber den Brennräumen dicht ist. Dennoch darf ich immer wieder Kühlmittel nachfüllen... Ich vermute daher ein Problem/Leck, das erst durch Wärmeausdehnung, also bei betriebswarmem Motor entsteht.

Unter Verdacht habe ich derzeit die Abschlussplatte, die hinten am Zylinderkopf in der Nähe der Vakuumpumpe sitzt. Ab und zu kommt bei Aussteigen so ein verbrannter Geruch unter dem Auto hervor, so auch wieder gestern Abend. Es könnte Kühlflüssigkeit sein, die an der ausgehärteten Dichtung der Abschlussplatte vorbei gedrückt wird, dann auf den Auspuffkrümmer tropft und verbrennt. Somit fehlen auch nasse Spuren im Motorraum, die auf das Leck hindeuten könnten. In anderen Threads wurde von diesem Phänomen schon berichtet.

Demnächst werde ich mal das Kühlmittel wechseln und dabei diese Abschlussplatte mitsamt der Dichtung (kostet knapp 10 Euro) einfach ersetzen. Hoffentlich ist dann wieder Ruhe...

Viele Grüße

Mausradwechsler

also die Temperatur hält sich bei 86 Grad, und steigt nur bei starker Beanspruchung auf 88 Grad. der untere Kühlerschlauch zwischen Motor und Kühler auf der linken Seite ist nur halb so heiß wie der obere auf der rechten Seite.

der Kontroll-Wasserstrahl von der Wapu im Ausgleichsbehälter kommt bei mir nur wenn ich die Heizung nicht an habe. sobald ich auf 32 grad stelle kommt dieser Strahl nicht mehr raus. Außerdem schwankt mein Kühlmittelstand. Vor Beginn ganz tief und nach 50km kam er wieder hoch auf max. Hat einer ne Ahnung? Wäre sehr dankbar!

Zitat:

@Turbo.Niklas schrieb am 10. September 2015 um 18:12:27 Uhr:

Außerdem schwankt mein Kühlmittelstand. Vor Beginn ganz tief und nach 50km kam er wieder hoch auf max. Hat einer ne Ahnung? Wäre sehr dankbar!

Ich würde auf Luft tippen !:)

Ist auch mein Tipp. Entlüfte nochmal ordentlich. Hier eine Schritt für Schritt Anleitung.

 

  1. Das Auto sollte vorn etwas höher stehen.
  2. Zündung einschalten (Motor nicht starten!)
  3. Heizung auf volle Heizleistung stellen (damit Wärmetauscher geöffnet ist)
  4. Ausgleichsbehälter und Entlüftungsschraube öffnen
  5. Kühlflüssigkeit auffüllen, bis sie blasenfrei aus Entlüftungsschraube austritt (hierbei geht unvermeidlich einiges an Flüssigkeit verloren)
  6. Entlüftungsschraube schließen
  7. Ausgleichsbehälter randvoll auffüllen und schließen
  8. Jetzt Motor starten und laufen lassen, bis Kühlimitteltemperatur in der Mitte steht (durch öffnen des Thermostats wird der große Kreislauf geflutet, die zuviel eingefüllte Menge im Ausgleichsbehälter wird hierfür benötigt)
  9. Kühlmittelstand abschließend kontrollieren
  10. fertig

Ich habe das System dchon 4 mal mit allen 3 Entlüftungsschrauben entlüftet. Daran liegt es nicht??!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Überdruck im Kühlsystem