ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT-C @165 KW @42 tkm @Motorschaden :-(

TT-C @165 KW @42 tkm @Motorschaden :-(

Themenstarteram 5. Dezember 2004 um 17:05

Hallo Leute,

wollte mir hier mal ein wenig meinem Ärger luftmachen.

Mein gerade frisch vor 8 Wochen erworbener TT-C 165kw Bj. 06/2000 mit lächerlichen 42tkm hat mir dieses Wochenende den Dienst versagt.

Eigentlich ging der Wagen am Freitag zum Freundlichen, weil er ab und zu morgens schlecht angesprungen ist. Ferner hatte er ein minimales Drehzahlschwanken im Standgas (wirklich sehr minimal und kaum spürbar). Als dann mittags mein Telefon klingelt und der Service Typ mir die "frohe" Botschaft eines Motorschadens erklärte, hatte ich ungelogen nen 165 KW-Puls an der Halsschlagader...

Naja, zum Glück hab ich ne Gebrachtwagen-Garantie, die hoffentlich in voller Höhe für den Schaden aufkommt, dass wird sich dann am Montag rausstellen.

Zur technishcen Info: Aufgrund der Drehzahlschwankungen haben die in der Werkstatt die Kompression der Zylinder geprüft. 3 hatten anscheinden 12 Bar, einer nur noch 4 Bar. Weiteres forschen nach der Ursache des Kompressionsverlustes ergab, dass bei einem Ventil ein Stück herausgebrochen war.

Das komische an der Sache ist, das der Wagen die ganze Zeit immer einwandfrei gelaufen hat (bis auf das 1mal die Woche morgens schlecht anspringen), ohne merklichen Leistungsverlust oder sonstiges. Bin letztes Wochenende noch mit 240 über die Bahn gefahren und da wäre noch mehr drin gewesen.

Da ich hier im Forum schon viel über Motorschäden gelesen habe, würde ich gerne Wissen, ob sich damit schon mal jemad direkt an die Audi AG gewand hat und nicht nur an den Freundlichen? Wenn ja, welche Resonanz kam von Audi zurück?

Wenn nein, besteht bei jemanden Interesse sich zu verbünden und gemeinsam einen netten Brief an die Audi AG zu schreiben?

Wenn der Motor sowieso schon mal neu gemacht wird, gibt es da evtl. Möglichkeiten hier mit wenig Mehraufwand den Motor technisch/leistungsmäßig zu verbessern? (sowas wie besser Zylinderkopfdichtung oder andere Nockenwelle etc.)

Wäre über alle Tips, Meinungen, Beileids-Bekundungen, Erfahrungen, usw. dankbar!

Schönen Gruß aus OWL,

miniminder

Ähnliche Themen
42 Antworten

für 2000 euronen mach ich euch die motoren ganz :D plus paar pizza und ne cola :D

...und ner Leistungssteigerung???

Gruss

Themenstarteram 6. Dezember 2004 um 18:49

Hallo Leute,

neue Info!

Die Garantie kommt voll für den Schaden auf! Puuhhh

Was jetzt alles defekt ist, wusste der Freundliche heute immer noch nicht, da er erstmal die Garantie frage klären wollte.

Fakt ist, wenn im besagten 1. Zylinder Riefen drin sind, bekomme ich nen kompletten neuen Motor, verbaut, ansonsten nur die defekten Teile! Neuer Motor wäre natürlich besser.

Die Drehzahlschwankungen waren kleiner 50 U/min. Halt kaum wahrnehmbar.

Da scheint mir die hier aufgetretene Erklärung mit der Ursache für das schlechten Starten auf Grund der fehlenden Kompression doch plausiebel.

Werde auch tapfer weiter über das Geschehen berichten!

Es grüßt der schon besser gelaunte

miniminder

Hi also diese Drehzahlschwankungen um die 50 U/min habe ich auch, aber keinen Startschwierigkeiten ?!?!?

Muss ich mir Sorgen machen ???? Hab en 180´er...

MfG

Sepp

Themenstarteram 6. Dezember 2004 um 19:05

Ich glaube nicht. Ich denke solche minimalen Drehzahlschwankungen sind absolut im normalen Bereich.

Wunderbar. :)

Danke für die Info.

MFG

Sepp

Hallo zusammen.

@miniminder

Von Beleidsbekundungen nehme ich jetzt mal abstand, weil ja alles gut wird!! :)

Die Drehzahlschwnakungen um die 50 U/min. können aber auch einige andere Ursachen haben. Z.B. wäre da, wenn ihr mal im Leerlauf die Klima an/aus schaltet wird ein weiterer Mototr (wohl der Klimakompressor) angeworfen. Dadurch gibt´s auch ein minimales absacken der Drehzahlen. Oder der Lüfter/Kühler usw.

Diese geringe "Problematik" habe ich bisher bei all meinen Autos festgestellt. Also nix zum beunruhigt sein denke ich.

Welche Leerlaufdrehzahlen habt ihr alle denn so?

Im warmen Zustand steht meiner bei ca. 650 - 700 U/min.

 

Gruß

Themenstarteram 6. Dezember 2004 um 19:51

Hallo Lox-TT

meiner hatte so 800 U/min.

Wie gesagt, die Drehzahlschwankungen habe ich auch als normal regestriert! Bei anderen Fzg, ist mir das auch schon aufgefallen.

Aber mein Leihwagen, A4 Avant mit 130 PS Benziner hat wirklich null Schwankungn die man am Drehzahlmesser ablesen kann. Habe extra mal drauf geachtet.

Themenstarteram 6. Dezember 2004 um 21:13

Der Wagen hatte ja schon von Anfang an diese Startprobleme. Vielleicht geht der ja jetzt viel besser, wenn alle Zylinder wieder ordentlich Kompression haben......

Hat jemand Erfahrungen mit nem Instand gesetzten Motor und anschließendem Chiptuning oder sollte man da besser die Finger von lassen??

Ich hatte die selben Sympthome!

Bei mir waren dann auch die Auslassventile gerissen.

Aber der LMM war nicht defekt. Was kann denn das sonst noch gewesen sein?

Hatte im Mai mal nen Wasserpumpenschaden, kann das davon noch gewesen sein? Mein Motorschaden war im September.

Themenstarteram 6. Dezember 2004 um 21:52

Jason_V, wieviel hatt deiner den gelaufen gehabt und welches Bj.?

Evtl. gabs ja Probleme mit Ventilen von nem bestimmten Bj.

Meiner is Bj. 08/1999.

Hatte zwar schon 126000 km drauf, aber da dürfen doch die Ventile nicht schlapp machen!

am 7. Dezember 2004 um 7:46

@Jason_V

ist deiner wieder repariert?

@fabius

darüber kann man reden.

@miniminder

Glaube kaum das dein zylinder irgendwelche beschädigungen hat. Die werden den defekten kolben tauschen, vieleicht noch bei den anderen neue kolbenringe neuen kopp rauf und das wars dann.

 

Ich mache zumindestens immer neue/n kolben rein bei den anderen neue ringe. neue lagerschallen, ein neuer kopf komplett mit allen teilen drin. alle dichtungen neuer zahnriemen und neue kerzen. dann ein billig öl zum spühlen und nach 1000 km dann ein gutes.

 

Also wenn die das auch so machen sinds gute leute :D Wenn die natürlich sagen der motor muss "unbedingt" komplett gewechselt sind, kannste ihnen ruhig um hals fallen :D :D

Themenstarteram 7. Dezember 2004 um 16:25

Hallo Leute,

neuen Motor gibts leider nicht. Wie es aussieht nur nen neuen Zylinderkopf.

Keinerlei riefen waren im Zylinderblock zu sehen, hab mir da gerade selbst ein Bild davon gemacht.

Was die Sache mit dem Kolben/Kolbenringen wechseln angeht, hab ich nichts von dehnen gehört. Werde da sofort nochmal nachhacken! Das mit dem Oel-Wechsel nach 1000km klingt auch nach ner guen Idee.

Alles weitere dann morgen wieder.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT-C @165 KW @42 tkm @Motorschaden :-(