ForumGolf 7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Startersystem Defekt / Werkstatt

Startersystem Defekt / Werkstatt

VW Golf 7 (AU/5G)

Guten Morgen,

Habe vor 2 Wochen meinen Golf7 erhalten. Von den knapp 14 Tagen war ich eine Woche im Urlaub. Kurz gesagt wir sind keine 500km gefahren. Es ist ein Jahreswagen bei 13 TKM.

Gestern kam plötzlich nach einem Absaufen nach der Start-Stopp-Automatik die Fehlermeldung "Startsystem Defekt / Werkstatt".

Das ein Auto mal absauft darf ja nicht zu einer Störung führen oder?

Muss ich jetzt wirklich sofort in die Werkstatt oder kann man diesen Fehlermim CAR Menü manuell löschen? Der Wagen springt ganz normal an und fährt auch.

ist so etwas in der Garantie drin?

Danke für eure Antworten.

Gruss

Ähnliche Themen
35 Antworten

Was meinst du mit "Absaufen"?

Zitat:

@Dr. Shiwago schrieb am 12. Oktober 2014 um 12:28:35 Uhr:

Was meinst du mit "Absaufen"?

Beim kuppeln zu schnell den Fuss hochgehoben und der

Motor ging aus.

Habe gerade den Wagen gestartet, die Fehlermeldung ist weg.

Start-Stopp funktioniert ebenfalls.

Muss ich Angst bzw. Bedenken haben?

Zitat:

@kes83 schrieb am 12. Oktober 2014 um 12:37:33 Uhr:

Muss ich Angst bzw. Bedenken haben?

Oh, oh, das lässt Böses ahnen, dein Auto wird sich bald in seine Bestandteile auflösen.:D Nein, natürlich nicht. Das Abwürgen hat nur zu einer kurzzeitigen Irritation des Bordcomputers geführt.

Zitat:

@Dr. Shiwago schrieb am 12. Oktober 2014 um 12:43:43 Uhr:

Zitat:

@kes83 schrieb am 12. Oktober 2014 um 12:37:33 Uhr:

Muss ich Angst bzw. Bedenken haben?

Oh, oh, das lässt Böses ahnen, dein Auto wird sich bald in seine Bestandteile auflösen.:D Nein, natürlich nicht. Das Abwürgen hat nur zu einer kurzzeitigen Irritation des Bordcomputers geführt.

Ohh wollte schon das Auto in seine Einzelteile zerlegen :)))

Dann bin ich ja beruhigt.

Schönen Sonntag :)

Zitat:

@kes83 schrieb am 12. Oktober 2014 um 11:56:15 Uhr:

Guten Morgen,

Habe vor 2 Wochen meinen Golf7 erhalten. Von den knapp 14 Tagen war ich eine Woche im Urlaub. Kurz gesagt wir sind keine 500km gefahren. Es ist ein Jahreswagen bei 13 TKM.

Gestern kam plötzlich nach einem Absaufen nach der Start-Stopp-Automatik die Fehlermeldung "Startsystem Defekt / Werkstatt".

Das ein Auto mal absauft darf ja nicht zu einer Störung führen oder?

Muss ich jetzt wirklich sofort in die Werkstatt oder kann man diesen Fehlermim CAR Menü manuell löschen? Der Wagen springt ganz normal an und fährt auch.

ist so etwas in der Garantie drin?

Danke für eure Antworten.

Gruss

Hallo zusammen,

Ich darf mich auch mal zu dem Thema melden. Habe wegen diesem Problem meinen letzten Golf 7 gewandelt. Das Problem war einfach nicht in den Griff zu bekommen. Selbst ein Spezialist aus Wolfsburg war angereist und konnte das Problem nicht identifizieren.

Nun habe ich gewandelt und habe mir einen anderen Golf 7 Gtd zugelegt. Nach nicht mal 500 km genau das gleiche Problem wieder. Erst dachte ich es sei mein Handy, aber nun nach einem Handywechsel tritt der Fehler schon wieder auf.

Bild habe ich angehängt. Hoffe ihr könnt mir helfen!!!

Image
Image
Image

Zitat:

@janwasem schrieb am 15. Dezember 2014 um 21:02:18 Uhr:

Hallo zusammen,

Ich darf mich auch mal zu dem Thema melden. Habe wegen diesem Problem meinen letzten Golf 7 gewandelt. Das Problem war einfach nicht in den Griff zu bekommen. Selbst ein Spezialist aus Wolfsburg war angereist und konnte das Problem nicht identifizieren.

Nun habe ich gewandelt und habe mir einen anderen Golf 7 Gtd zugelegt. Nach nicht mal 500 km genau das gleiche Problem wieder. Erst dachte ich es sei mein Handy, aber nun nach einem Handywechsel tritt der Fehler schon wieder auf.

Bild habe ich angehängt. Hoffe ihr könnt mir helfen!!!

Was soll das mit dem Handy zu tun haben, wenn ich mal so ganz unwissend fragen darf?????

Hallo,

hab das gleiche Problem. Zündschloss kaputt.

 

Auto kann weiter benutzt werden, läuft im Notprogramm das Schloss.

Auto geht dann erst aus, wenn man den Schlüssel zieht.

Grüße mark

Ich habe auch das gleiche Problem der Werkstatt am 03.11.2014 gemeldet. Die Werkstatt kennt den Fehler nicht und ist ratlos. Nachdem ich etwas Druck gemacht habe und auf eine Beseitigung des Fehlers bestanden habe, hat die Werkstatt eine Anfrage an VW geschrieben. Bis jetzt habe ich noch nichts wieder gehört.

Alles am Fahrzeug funktioniert einwandfrei. Nur die Fehlermeldung tritt sporadisch ohne erkennbaren Grund immer wieder auf. Fehlerspeicher ist leer, es gibt nach Auskunft der Werkstatt keine TPI, deshalb wissen die nicht was sie machen sollen.

Also mein Freundlicher hat ein neues Schloss bestellt, was aber von VW derzeit blockiert wird, da dort wohl eine Änderung eintritt. Sobald da was kommt, schicken die mir das sofort.

 

Da is n Kontaktschalter kaputt, daher die Fehlermeldung welche mit dem ganzen Zündschloss zusammehängen soll.

Grüße

...noch ein Grund, diesen Käse mit der S&S-Automatik vollständig ab zu schalten, denn dass es überhaupt leicht zum Absaufen kommen kann (bei meinem 1,4TSI ist es so), wenn nach dem S&S-Start (normal) schnell eingekuppelt wird, ohne die Drehzahl (nur dann wäre es nötig) deutlich zu erhöhen, ist ohnehin ein Mangel.

Und was genau hat S&S mit einem defekt am Zündschloss zu tun? :confused:

Hallo,

Leider muss ich euch mit dem Zündschloss enttäuschen. Wie bereits geschrieben, hat man meinen letzten Wagen wegen diesem Problem sogar gewandelt. Zündschloss wurde als erstes getauscht, hat aber keine Auswirkungen auf den Fehler gemacht. VW steht bei dem Problem im Dunkeln.

Bei meinem letzten Auto wurde die komplette Elektronikeinheit getauscht. Es kam ein Spezialist aus Wolfsburg und hat den kompletten Elektronikkreislauf durchgemessen. Es konnte kein Fehler gefunden werden.

Letztendlich küssten Sie den Wagen genau aus diesem Grund zurücknehmen.

Also Volkswagen kann mit Sicherheit nicht sagen, das dieses Problem nicht bekannt sei.

Bin maßlos enttäuscht, das der neue Wagen nun den gleichen Fehler wieder hat.

Am Januar habe ich mit dem neuen nun wieder einen großen Termin in der Werkstatt. Aber dieses Mal gibt es nur zwei Möglichkeiten zur Nachbesserung. Tritt der Fehler dann zum dritten Male auf, wird sofort wieder gewandelt.

Kann ich jedem nur empfehlen. Sollen ihren Schrott zurücknehmen. 40000€ und dann sowas.

Für den letzten Wagen musste ich für 15000km 1100€ Nutzungsentschädigung zahlen. Den Rest habe ich wieder bekommen.

Soweit ich weiß wurde der Wagen nach dem Wandel mit einer Spedition nach Wolfaburg geschafft. Ich denke die sind an dem Fehler dran...

... Oder aber auch nicht!

Zitat:

@janwasem schrieb am 20. Dezember 2014 um 02:28:25 Uhr:

Hallo,

Leider muss ich euch mit dem Zündschloss enttäuschen. Wie bereits geschrieben, hat man meinen letzten Wagen wegen diesem Problem sogar gewandelt. Zündschloss wurde als erstes getauscht, hat aber keine Auswirkungen auf den Fehler gemacht. VW steht bei dem Problem im Dunkeln.

Bei meinem letzten Auto wurde die komplette Elektronikeinheit getauscht. Es kam ein Spezialist aus Wolfsburg und hat den kompletten Elektronikkreislauf durchgemessen. Es konnte kein Fehler gefunden werden.

Letztendlich küssten Sie den Wagen genau aus diesem Grund zurücknehmen.

Also Volkswagen kann mit Sicherheit nicht sagen, das dieses Problem nicht bekannt sei.

Bin maßlos enttäuscht, das der neue Wagen nun den gleichen Fehler wieder hat.

Am Januar habe ich mit dem neuen nun wieder einen großen Termin in der Werkstatt. Aber dieses Mal gibt es nur zwei Möglichkeiten zur Nachbesserung. Tritt der Fehler dann zum dritten Male auf, wird sofort wieder gewandelt.

Kann ich jedem nur empfehlen. Sollen ihren Schrott zurücknehmen. 40000€ und dann sowas.

Für den letzten Wagen musste ich für 15000km 1100€ Nutzungsentschädigung zahlen. Den Rest habe ich wieder bekommen.

Soweit ich weiß wurde der Wagen nach dem Wandel mit einer Spedition nach Wolfaburg geschafft. Ich denke die sind an dem Fehler dran...

... Oder aber auch nicht!

Anruf von meinem Freundlichem: Zündschlosselektronik wird gewechselt. Das Teil soll eine neue Nummer haben, also nicht mehr dem alten Teil entsprechen. Mal schauen ob es was bringt.

An janwasem: Welche Fehler, Probleme oder Mängel treten denn bei Deinem Wagen auf. Oder ist es wie bei mir, dass alles funktioniert und nur die Fehlermeldung erscheint?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Startersystem Defekt / Werkstatt