• Online: 3.714

C4/4A
Audi A6 4A

sporadischer Kühlwasserverlust

C4/4AAudi A6 C4/4A

sporadischer Kühlwasserverlust

gandhara05 gandhara05

C4/4A
Themenstarter

Hallo,

 

ich habe seit seiner Weile bei meinem ABC ab und zu weniger Kühlwasser drin.

Das erste mal trat es vor drei Wochen auf, als meine Freundin zur Schule fuhr.

Als sie wiederkam merkte ich, dass es gestunken hat und der Wagen auch ungewöhnlich schnell warm wurde. Daraufhin nachgeguckt, der Ausgleichsbehälter war fast leer! Knapp über dem Warnkontakt.

Nunja, ich hab mir nichts dabei gedacht, da ich zwei Tage vorher nochmal entlüftet hatte und dabei die Schraube wohl nicht ganz zu gedreht hatte. Das war zwar der Fall, aber offenbar nicht alles.

Seit längerer Zeit waren meine Pedale ruschig, die Fußmatten sowieso. Ich habs auf das schlechte Wetter geschoben. Nunja, heute war der Hund im Fußraum und jaulte fürchterlich.

Als ich mit meiner Freundin wieder oben war bemerkte sie dass der Hund fürch terlich gestunken hat und sich ablecken wollte. Nunja das Ende vom Lied ist, dass ich dran gerochen hab und der Hund doch tatsächlich nach Kühlwasser riecht!! Ab zum Auto, Fußmatten raus---->NASS, beide (klar dass die Pedale rutschig sind)...

An den FUßraumausströmern hängen noch rote Tropfen. Meine Vermutung ist folgende, und damit geht auch die Fragerei los :D:

Kann es sein, dass ich lange Zeit Luft im Wärmetauscher hatte und der dadurch vergammelt ist, weil Sauerstoff rankam? Ich hatte im März den Kühler getauscht, aber dummerweise die obere Schraube in aller Eile vergessen zum Entlüften zu öffnen(war halt kalt und schon so spät). Ich bin also lange mit zu wenig Kühlwasser gefahren und noch dazu hatte ich kaum Heizwirkung.

Wo kann das Teil kaputt sein? Muss ich das ganze Wasser wieder ablassen? Oder reicht es die Verbinungen zum WT zu trennen und das Wasser durch den Wasserkasten ablaufen zu lassen?

 

Ihr würdet mir damit wirklich sehr helfen.

 

schöne Grüße

Dennis


17 Antworten

Ähnliche Themen

2.8VR6 2.8VR6

Hallo,

also kann mir schwer vorstellen das es an dem sauerstoff liegt.Könnte höchstens was mit druck zu tun haben oder purer zufall.wenn du im Wasserkasten die schläuche los nimmst wird das reichen.Auf jedenfall weiß ich das wenn der Wärmetauscher kaputt ist du ne art dampfsauna hast.Ein Extra was man sich im auto nicht wünscht ;)Bevor du alles los baust gucke ob es nicht vllt. irgendwo anders herkommt (Schlauchverbindungen etc.)

 

Was mir noch eingefallen ist?Rote Tropfen? gehört da nicht das grüne frostschutz drauf?

 

Gruss Dennis


gandhara05 gandhara05

C4/4A
Themenstarter

Grün ist das alte G11.

Als ich den Kühler getauscht habe hab ich natürlich G12+ genommen. Und das ist eben rot.

Stinken tuts ganz gut :D

Habe mir jetzt einen neuen Wärmetauscher bestellt und überlege den ganzen Kram für die Klimatronik gleich einzubauen...


andyrx andyrx

Moderator

Renault

bei meinem Audi 2,5TDI ereilte mich das gleiche Problem-->Klick jedoch erst nach ca. 180.000km problemlosen Kilometern....das Problem konnte nicht behoben werden und so hab ich ihn dann an die Leasing zurückgegeben:o

 

mfg Andy


gandhara05 gandhara05

C4/4A
Themenstarter

Die 180tkm liegen schon ein paar Jährchen zurück :D

Etwas mehr als 103tkm sind seitdem vergangen.

Das Problem habe ich ja erst seit drei Wochen. Ich denke auch, dass es mit einem neuen Wärmetauscher wieder behoben ist. Wie geht der eigentlich raus?

Der Bügel ist ab aber daran kann man noch immer das Auto hochheben :D

Wie ist der Gebläsekasten noch befestigt? ODer klebt der nach 15 Jahren einfach ein wenig?


maxl 909 maxl 909

Vom Prolet zum Prophet

sporadischer Kühlwasserverlust

Also bei mir war das G12+ so pornomäßig pink :eek:

 

Aber da muss ich den Kollegen hscon rechtgeben wenn irgendwo ein größeres Leck ist hast du ne Angenehme Sauna :p

Hatte ich damals auch als mit der Kühlwasserflansch um die Ohren flog...

 

6 Liter Wasser verdunsten in einer Großen Wolke... und wenn du dann noch die Lüftung volle Power hast ziehts das schön rein ....

 

Übrigens nasse Fußräume hab ich auch ab und an... Hab aber festgestellt das ist nur bei sehr sehr starken regen + gliechzeitigen Beschleunigen.... Die Abläufe waren frei...


Cemi Cemi

@gandahara: Ich würde über die Ursachen nicht lang rumrätseln. Der Heizungswärmetauscher ist wahrscheinlich aus den gleichen Gründen verfault wie vorher Dein Kühler. Man weiß ja leider nie, wie sehr die Autos vom Vorbesitzer gepflegt wurden.

 

Zum Austausch: Einfach nur Halteband wegmachen und am Kasten ziehen, reicht nicht. Ich habe mir das ganze mal hier (etwas runterscrollen) erklären lassen. Dort steht eigentlich alles drin, was man tun muss.

 

@Maxl: Wenn Du das Loch gefunden hast, postest Du es dann hier, bitte. Ich bin auch gerade wieder am Suchen. Wie bei Dir: Wassereintritt nur bei starkem Regen und Fahrt. Im Stehen passiert nix. :confused:


maxl 909 maxl 909

Vom Prolet zum Prophet

Also im Stand konnte ich es noch nicht feststellen bei Starken Regen allerdings schwappt die Sache rein...

Ist aber wirklich nur bei sehr straken Regen... Beide Abläufe sind frei.

 

Übrigens bei mir war ein Kühlwasserflansch nicht mehr rund da hatte ich Probleme mit Wasserverlust...

 

Und ja nach dem Komplett gerissenen Flansch...

Aber er verliert immer noch Leicht.. (steht seit gut 1,5 Monaten und ist minmal unter min. Einen Wasserfleck konnte ich noch nciht finden :(


gandhara05 gandhara05

C4/4A
Themenstarter

Zitat:

Original geschrieben von Cemi

@gandahara: Ich würde über die Ursachen nicht lang rumrätseln. Der Heizungswärmetauscher ist wahrscheinlich aus den gleichen Gründen verfault wie vorher Dein Kühler. Man weiß ja leider nie, wie sehr die Autos vom Vorbesitzer gepflegt wurden.

Es gibt nur einen Vorbesitzer von Anfang 94- Anfang 95. Danach niemanden mehr.

Der Kühler war durchgerostet weil ich vermute, dass die Werke mal Kühlwasser gemischt hatte.

Wie auch immer. Wenn ihr mit Sauna leicht beschlagene Scheiben meint, dann hab ich das:(


gandhara05 gandhara05

C4/4A
Themenstarter

Sooo, hab garnicht mehr damit gerechnet. DHL klingelte grad freundlich bei mir :)

Kann man mMn nicht meckern für knapp 12€!


Bild

maxl 909 maxl 909

Vom Prolet zum Prophet

sporadischer Kühlwasserverlust

hast ihn ja doch noch bekommen :D

 

Dann wünsche ich die viel viel spaß beim wechseln :D


gandhara05 gandhara05

C4/4A
Themenstarter

So Leute ich bin jetzt fertig.

Der WT sah eigentlich noch gut aus, aber in der Schaumstoffeinlage war Kühlwasser und ich denke, dass die Sammler an den Enden durch waren/sind.

Naja, jedenfalls hab ich das Teil ausgetauscht und auch ein paar Fotos gemacht. Vielleicht ergibt sich darauf ja mal ein kleines pdf. Abgesehen davon habe ich bis vor 40min seit gestern Mittag durchgehend am Auto gearbeitet. Irgendwie wollte nichts wie es sollte. Natürlich wollte ich auch alles immer anders machen :D


niko1961 niko1961

S6 Avant

C4/4A

Hallo,

 

hole dieses Thema mal wieder hoch.

 

In diesen heissen Tagen werden wieder einige Altfahrzeuge an ihre Grenzen kommen.

 

War gestern mit meinem S6 bei 30°C Aussentemperatur auf der Autobahn. Nach einer Stunde Fahrt dann auf einmal 10 Minuten Stau, Stop and Go. Dann weitergefahren und ca. weitere 7-8 Minuten später leuchtet die Kühlwasseranzeige auf. Ich sofort rechts ran und Ausgleichsbehälter war unten noch 2 cm gefüllt.

 

Hatte noch einen halben Liter G12+ im Kofferraum und einen knappen halben Liter "Stilles Wasser" (was tut man nicht alles für sein Auto:)... Beides eingefüllt fast bei Minimum angekommen. Nach 8 km die nächste Raststatte, und dort nochmal gut einen Liter nachgefüllt. Dann noch 100 km Heimgefahren. Wasserstand zu Hause OK. Heute früh etwas unter Minimum, 300ml nachgefüllt.

 

Jetzt rätsel ich, ob der sporadische Verlust durch Abblasen im Stau zustande kam, weil das extrem war gestern. ZKD ist nicht mehr die beste (seit 8 Monaten LecWec drin und Ölverlust von 1 Ltr. /1000 auf 0,2 Ltr./1000 zurückgegangen). Ich habe immer leicht schleichenden Kühlwasserverlust und muss jeden Monat 200-300 ml auffüllen. Was mich gestern wunderte, war die Tatsache, dass ich dann noch 100 km fahren konnte ohne das es erneut zu einem massiven Verlust gekommen war. Die letzten 100 Km bin ich dann bei 2500 Touren dahingeschlichen. Wasserflecke unterm Auto konnte ich keine sehen.

 

Hat jemand dazu eine Idee?

 

Und: wie war das nochmal? Motor wird besser gekühlt MIT eingeschalteter Klimaanlage, weil dann der Elektrolüfter noch mitläuft?

 

EDIT: Da fällt mir ein, dass es in den letzten Tagen nach dem Anlassen für ca. 30-40 Sek. so ein Quieck-Quieck-Quieck- Geräusch gibt, wenn er Kalt ist, könnten das die Rollen vom ZR oder die evtl. undichte Wapu sein?

 

EDIT II: Habe gerade mit LecWec telefoniert, die berichteten von einem Kunden, der 100% G12+ eingefüllt hat (also Kühlsystem komplett zuvor geleert) und danach keine Leckage mehr hatte. Ferner berichtete er von Kunden die mit LecWec das Kühlsystem dicht bekommen haben (~80%ige Chance). Wieviel Liter fasst das System vom S6?

... Hier steht z. B. https://www.kfzteile24.de/artikeldetails?...

dass man das nicht unverdünnt anwenden soll. Stimmt das wirklich? Das wäre ein Widerspruch zu dem was ich eben gehört habe.

 

Gruß


krissi22 krissi22

LecWec hilft in der Regel nur in Öl-gefüllten Systemen ( Lenkung , Getriebe , Motoröl , Zentralhydraulik )

Sonst dient LecWec nicht für das Kühlsystem als Kühlerdicht .... das Mittel dient dazu an Gummi , Papier und Polymere-Dichtungen hartgewordenen Dichtungsteile wieder weich zu machen und leicht quellen zu lassen. Hilft hier bei mechanisch unbeschädigten O-Ringen und Papierflanschdichtung bei Kühlsystem.

 

Eine Kopfdichtung besteht zu 90% aus Metall und Grafitbehandellter Dichtung wo LecWec nichts ausrichten kann. Wenn durchgebrannt ist sie durchgebrannt.

 

mach es wenn vernünftig !!!

1. Kühlsystem kalt und warm abdrücken ; max 1,5 bar

2. CO2/CO Messung im Kühlwasser im warmen zustand

 

wenn bei 1 oder 2 Auffälligkeiten zu sehen sind dann Kopfdichtung neu und am besten gleich Riemen-Mechanik auch neu.

 

 

Beste Kühlleistung wird erreicht wenn Klimakompressor ausgeschaltet ist und Heizung auf Warm steht.

 

Ansonsten wird bei zu hoher Temp Lüfter automatisch zugeschaltet bzw in die zweite Stufen und wenn erforderlich auch die Motorleistung gedrosselt.


niko1961 niko1961

S6 Avant

C4/4A

Hallo Krissi,

 

vielen Dank für die guten Tipps!!

 

Habe gleich um 15 Uhr einen Termin beim Freundlichen zum CO messen gemacht.

Vielleicht hat er noch Zeit abzudrücken, wenn er den passenden Adapter da hat.

 

Dann soll er gleich auch Frostschutz messen, vermutlich ist der bei mir zu hoch, da ich Verluste immer unverdünnt ersetzt habe.

 

Habe noch in diesem Beitrag https://www.motor-talk.de/.../...ehnung-der-fluessigkeit-t3025897.html gelesen, dass zuviel Anteil an Frostschutz gerade in Staus problematisch ist, da der die Wärme nicht so gut abführt wie Wasser. Würde also auch gut zu meiner Problematik passen.


MOTOR-TALK MOTOR-TALK

Hinweis: In diesem Thema Sporadischer Kühlwasserverlust gibt es 17 Antworten auf 2 Seiten. Der letzte Beitrag vom Thu Jul 05 14:04:41 CEST 2018 befindet sich auf der letzten Seite.
Audi A6 4A: sporadischer Kühlwasserverlust
schliessen zu
Fahrzeug Tests