ForumA3 8V
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. Sammelthread Haldex/Allrad Defekt (km Stand Ursache etc.)

Sammelthread Haldex/Allrad Defekt (km Stand Ursache etc.)

Audi A3 8V
Themenstarteram 3. Mai 2017 um 9:37

Hallo Zusammen,

Ursprung ist dieses Thema:

http://www.motor-talk.de/.../...an-den-vorderachse-durch-t5271737.html

Die Problematik ist, dass es bei den A3 Allrad Fahrzeugen mit Haldex-Kupplung vermehrt zum durchdrehen der Vorderräder kommt, ganz ohne eine Fehlermeldung im System. In solchen Fällen liegt wahrscheinlich ein Defekt in der Allradeinheit (Haldex) vor, der Allrad funktioniert nicht mehr korrekt.

Um einen besseren Überblick über die Haldex-Defekte zu haben, mache ich diesen Zählthread auf.

Wenn ihr ein Problem mit der Haldex hattet, bzw. diese getauscht wurde, bitte tragt euch in die Liste nach folgendem Musterbeispiel ein:

Fahrzeug: Audi S3 Sportback

EZ: 06/2014

Fehler trat auf: 04/2017 bei 36.000km

Was wurde gemacht?: Haldextausch/Ölwechsel, etc.

Fehler wurde behoben: Ja / Nein

Kosten/Beteiligung: Garantie / XXXX€

Dies ist ein reiner Zählthread. Diskussionen hierzu bitte in diesem Thread führen. http://www.motor-talk.de/.../...an-den-vorderachse-durch-t5271737.html

 

Grüße

Feivel88

Beste Antwort im Thema

So, jetzt hat es mich auch erwischt:

Fahrzeug: Audi A3 Sportback 2.0 TDI 150 PS

EZ: 10/2014

Fehler trat auf: 11/2019 bei 78.000km

Was wurde gemacht?: Pumpe ausgebaut, Sieb gereinigt, neues Öl rein

Fehler wurde behoben: Ja

Kosten/Beteiligung: 83€ Materialkosten. Arbeiten selbst durchgeführt.

Allerdings hatte ich abweichend von der TPI einen Eintrag im Fehlerspeicher hinterlegt. Sinngemäß: „Mechanischer Fehler Haldexpumpe, keine Leistungsabnahme“

Das schwierigste war eigentlich nur den Stecker der Pumpe vom Steuergerät ab zu bekommen. Ansonsten alles ganz easy. Das Sieb, sowie der „Becher“ an der Kupplung, in dem die Pumpe steckt, waren total verschlonzt. Kein Wunder, dass da nichts mehr gegangen ist.

482 weitere Antworten
Ähnliche Themen
482 Antworten

Du hast meine Worte falsch verstanden... deiner ist auch Baujahr 2014... ich meinte in den Baujahren danach wurde es behoben.

am 9. Mai 2017 um 21:02

@muth81

Schon richtig verstanden, aber zu unterstellen, dass die kaputten Haldex-Modelle alle gefahren wurden "wie Sau", ist pure Realitätsverweigerung! Und ich kenne Fälle bei späten 2016er Modellen, die - wenn auch noch leichte - erste Symptome zeigen!

Na ich bin gespannt wie es sich bei den Neuen entwickelt.

Ich habe nicht allen etwas unterstellt... nur bestimmten Leuten, die deshalb extra viel Schaden anrichten wollen, anstatt es beheben zu lassen.

Ist meine Meinung, dazu stehe ich... denn sowas ist mehr als Kindergarten.

Kaputtgehen kann immer was, aber es zu provozieren ist unter aller Sau.

Meiner macht die Symptome seit ich das volle Motorpotential nutze. Davor trat es nicht ein weil ich den Motor eingefahren habe sprich Vollgas vermieden habe.

Was meinen angeht habe ich momentan 2 Theorien:

- die Haldex war schon bei der Ausliegerung defekt

oder

- die Haldex hat ein Temperatur-problem sprich da ich fast nur Langstrecke fahre ueberhitzt das System und steigt aus. Dazu passt dass bei mir direkt nach dem Warmfahren des Motors (90 Grad Oel) die Traktion noch einigermassen funktionniert sprich die ASR schaltet sich net ein.

Fahre ich dann meine normale Strecke (60-100 km am Stueck) dann ist die Katastrophe da sprich dirchdrehende Vorderraeder bis in den 3. Gang bei trockener Strecke!

Das deutet auf ein Hitzeproblem hin beim Haldex5.

am 9. Mai 2017 um 21:15

Lest euch bitte nochmal den ersten Eintrag vom TE durch! Danke!

Hallo zusammen,

Fahrzeug: Audi A3 Sportback 1.8 TFSI Quattro S-Tronic

EZ: 5/2014

Fehler trat vielleicht auf: 01/2017 (ca. 20.000km)

Was wurde gemacht?: bisher nichts

Ich war im Winter in den Bergen und die Auffahrt der Tiefgarage des Hotels war relativ steil inkl. einer scharfen Kurve direkt zu Beginn. Die Auffahrt war trocken, die Reifen vom Schnee des Vortrags natürlich noch feucht. Beim Rausfahren aus der Garage (bzw. beim Versuch) sind die Vorderreifen durchgedreht, keine Chance hochzukommen. Erst als ich wieder ein Stück zurück gefahren bin und nochmal probiert habe ging es ohne Probleme und Durchdrehen. Hatte mich gewundert, weil ein VW mit Allrad ohne große Probleme hochgekommen ist, nur Autos mit Vorderradantrieb hatten hier eigentlich Probleme. Habe es auf die Reifen, ungünstige Position, ... geschoben. Wenn ich das hier aber so lese, könnte es schon sein, dass einfach kein Allrad zur Verfügung stand.

Ob Ihr mich nun zählen wollt oder nicht, kann ich leider nicht beurteilen...

VG Achim

 

PS: Zugehörige Frage verschoben in den S3 Thread.

Themenstarteram 10. Mai 2017 um 10:03

Zitat:

@Feivel88 schrieb am 3. Mai 2017 um 09:37:26 Uhr:

Dies ist ein reiner Zählthread. Diskussionen hierzu bitte in diesem Thread führen. http://www.motor-talk.de/.../...an-den-vorderachse-durch-t5271737.html

Bitte beachten.

Fahrzeug: Audi S3

EZ: 11/2013

Fehler trat auf: 04/2015 bei 31.000km

Was wurde gemacht?: Haldextausch

Fehler wurde behoben: Ja

Kosten/Beteiligung: Garantie

Fahrzeug Audi A3 Sportbach 2.0 TDI S-Tronic mit 184 PS

Erstzulassung: 01/2016

Diverse Aussetzer seit Kilometerstand 30.000km.

Austausch der Haldexpumpe und neuem Öl bei 48.000km - die Abwicklung erfolgte über die Garantie.

Fehler ist zumindest derzeit vollständig behoben!

Fahrzeug: Audi RS3 Sportback

EZ: 05/2016

Fehler trat auf: 08/2017 bei 42.000km

Was wurde gemacht?: Haldexpumpe/Ölwechsel, etc.

Fehler wurde behoben: Ja

Kosten/Beteiligung: Garantie / XXXX€

Fahrzeug: Audi S3 Cabrio

 

EZ: 09/2014

 

Fehler trat auf: 12/2017 bei 53.000km

 

Was wurde gemacht?: noch nix

 

Fehler wurde behoben: _____

 

Kosten/Beteiligung: Garantie / _____

Fahrzeug: Audi A3 Sportback 2.0TDI Quattro 184PS

EZ: 10/2013

Fehler trat auf: 10/2017 bei 30.300km

Version: SW: 0CQ 907 554 D HW: 0CQ 907 554 D Bauteil: Haldex4Motion H52 7076

Was wurde gemacht?: Tausch Haldexpumpe/Ölwechsel, TPI zum Fehler: 16668 - Pumpe für Haldex-Kupplung

C1112 07 [008] - Mechanischer Fehler

Fehler wurde behoben: Ja

Kosten/Beteiligung: Garantie

Zitat:

@Feivel88 schrieb am 3. Mai 2017 um 09:37:26 Uhr:

Hallo Zusammen,

Ursprung ist dieses Thema:

http://www.motor-talk.de/.../...an-den-vorderachse-durch-t5271737.html

Die Problematik ist, dass es bei den A3 Allrad Fahrzeugen mit Haldex-Kupplung vermehrt zum durchdrehen der Vorderräder kommt, ganz ohne eine Fehlermeldung im System. In solchen Fällen liegt wahrscheinlich ein Defekt in der Allradeinheit (Haldex) vor, der Allrad funktioniert nicht mehr korrekt.

Um einen besseren Überblick über die Haldex-Defekte zu haben, mache ich diesen Zählthread auf.

Wenn ihr ein Problem mit der Haldex hattet, bzw. diese getauscht wurde, bitte tragt euch in die Liste nach folgendem Musterbeispiel ein:

Fahrzeug: Audi S3 Sportback

EZ: 06/2014

Fehler trat auf: 04/2017 bei 36.000km

Was wurde gemacht?: Haldextausch/Ölwechsel, etc.

Fehler wurde behoben: Ja / Nein

Kosten/Beteiligung: Garantie / XXXX€

Dies ist ein reiner Zählthread. Diskussionen hierzu bitte in diesem Thread führen. http://www.motor-talk.de/.../...an-den-vorderachse-durch-t5271737.html

 

Grüße

Feivel88

hatte das Problem auch und kann jedem nur wärmstens empfehlen das Intervall für das Haldexöl deutlich zu verkleinern auch wenn der freundliche das nicht für notwendig erachtet.

Fahrzeug: Audi S3 Sportback

EZ: 09/2014

Fehler trat auf: etwa 04/2017 bei ca 55.000km

Was wurde gemacht?: Haldextausch/Ölwechsel, etc.

Fehler wurde behoben: Ja

Kosten/Beteiligung: Garantie / ca 5000€

mein freundlicher hatte mir im Frühjahr klar machen wollen das das an der Leistungssteigerung liegen kann oder an den "alten" Reifen. hab mich dann mal belesen und musste feststellen, das die Haldex5 sogar im Bougatti verbaut wird. der hat ja nun deutlich mehr Leistung bzw Drehmoment.

Zur 3 Jahresinspektion hieß es dann (da ist das Haldexöl ja erst fällig) die Haldex wäre kaputt. (wenige Tage nach Ablauf der Garantie)

Ich habe als ich den Preis wusste nur darauf hingewiesen, das ich den Fehler ja im Frühjahr schon bemängelt habe und das ich mich über die rechtlichen Grundlagen Informieren werde, was zur Folge hatte das alles ein paar Tage dauerte und letztendlich doch via Garantie in Ordnung gebracht wurde.

!! UPDATE !!

Fahrzeug: Audi S3 Cabrio

 

EZ: 09/2014

 

Fehler trat auf: 12/2017 bei 53.000km

 

Was wurde gemacht?: Softwareupdate

 

Fehler wurde behoben: ja

 

Kosten/Beteiligung: Fuffi netto

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8V
  7. Sammelthread Haldex/Allrad Defekt (km Stand Ursache etc.)