ForumA6 4G
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Rasseln/Nageln - u. a. nach Kaltstart

Rasseln/Nageln - u. a. nach Kaltstart

Audi A6 C7/4G
Themenstarteram 9. Juli 2013 um 8:08

Liebes Forum,

seit einiger Zeit fällt mir auf, dass mein Motor (3.0 TDI, 245PS) beim morgendlichen Kaltstart ein kurzes, rasselndes Geräusch von sich gibt. Nach 1s ist der Spuk vorbei. Es hört sich an, als würde irgendwo noch Öldruck fehlen. Danach ist absolut Ruhe, auch beim Warmstart gibt es nichts beunruhigendes. Hat jemand eine Idee?

Danke und Gruß!

Beste Antwort im Thema

Och neee. Trotz getauschtem Kettenspanner tritt nun das Rasseln wieder auf. Für eine längere Zeit war es weg und nun hört sich der Kaltstartvorgang wieder an wie bei einem Traktor. Ich habe das Gefühl, dass es nur auftritt wenn er länger steht (1-2 Tage) oder am nächsten Morgen nach einer längeren Fahrt.

Anbei mal eine Audiobeispiel, vllt hilft es jemandem. Ich für meinen Teil wende mich nun wieder der Werkstatt zu. - Mal ne Frage: Kann man wandeln, wenn ein Fahrzeug zu oft in der Werkstatt ist oder nur, wenn ein Mangel nicht behoben werden kann?

4037 weitere Antworten
Ähnliche Themen
4037 Antworten

Zitat:

@Stefan15160 schrieb am 25. Juni 2018 um 09:23:55 Uhr:

Guten Morgen,

Ich fahre zwar einen Audi A4 mit dem 3.0 TDI Motor, aber da hier im A6 Forum dieser Motor öfter verbaut ist habe ich mir gedacht ich stelle die Frage hier.

Im kalten Zustand hört sich der Motor etwas anders an als bei Betriebstemperatur. Gefühlt "klappert " er etwas.

https://m.youtube.com/watch?v=tmMZ6a15xjY

Im Video habe ich den Motor nach dem Starten aufgenommen.

Hört sich der normal an?

Ein Punkt ist mir noch aufgefallen wenn der Motor warm ist und man im Stand kurz Gas gibt hört man beim Abtouren im Bereich von ca. 800U/min ein kurzes Nageln so als ob man ganz kurz Gas gibt. Habt ihr das auch?

Dankeschön

@Arni: kennst du das Geräusch beim Abtouren?

https://www.motor-talk.de/videos.html?...

Dankeschön

Was man so hören kann klingt nach Kettenklappern beim Gas wegnehmen.....die schlackert dann

"Muss" die Kette nicht kurzzeitig rasseln? Ich meine der Öldruck kann ja nicht von Anfang an, kalt, aufgebaut werden.

 

Solange es in einem bestimmt vorgegeben Zeitfenster rasselt ist es - laut Audi - unbedenklich. Die Ölsorte wird dazu auch seinen Beitrag leisten.

Ok obwohl man beim Kaltstart nichts hören kann? Das Geräusch tritt wie gesagt nur im warmen Zustand und beim Abtouren im Bereich von 800U/ min auf

am 12. Juli 2018 um 17:25

Hallo Community,

Ich habe auch ein Rasseln/Nageln/Scheppern/Klappern so lang der Wagen kalt ist, so bald er dann 5-10 min gelaufen ist, dann ist Ruhe.

Habe mal ein paar Audios gemacht, am besten natürlich mit Kopfhörer zu hören und bei den Gasstößen.

Vielleicht weiß ja jemand warum das Rasseln/Nageln/Scheppern/Klappern da ist und ob es vielleicht normal ist oder was man dagegen machen kann.

Ps: Beim starten des Motors ist kein Rasseln/Nageln/Scheppern/Klappern zu hören.

am 12. Juli 2018 um 17:28

Hier die Audio während der Fahrt

am 12. Juli 2018 um 17:30

Und hier noch eine wenn der Motor 5-10 min gelaufen ist,

Dort ist es dann nicht mehr zu vernehmen.

Bei mir exakt das selber Verhalten. Wäre für Informationen dankbar

Ich habe noch mal ein Video gemacht. Ich meine das Klappern ab Sekunde 8 circa.

https://m.youtube.com/watch?v=10eUQvfrUqc&feature=youtu.be

Hat hier jemand eine Idee für die Ursache des "Nagelns"?

Also vom nageln her würde ich mal auf einen defekten Injektor tippen. Lest mal eure Injektorwerte aus, starke minus Vorzeichen deuten auf Nadelsitzverschleiss hin und der Injektor spritzt nicht vernünftig ein sondern tropft ..... das gibt im schlimmsten Fall ein Loch im Kolben

 

Befindet sich auf den Abgaskrümmern Ölkohle, dann ist der Injektor zum Brennraum undicht und der Verbrennungsdruck entweicht über eine Notbohrung oberhalb der Krümner.

 

Wenn die Werte nicht auffällig sind dann würde ich auf der Seite die das Geräusch erzeugt den Ventildeckel mal demontieren, wir hatten mal einen da, da war 1 Ventilfeder gebrochen

 

Das sind so die 3 Dinge die mir per Ferndiagnose einfallen.

 

 

Hämmernde Nockenwellen fallen raus....die Version hat der 204 245 313 er nicht

@Arno 1984

Das sind die Werte, oder?

Ps: bei mir auch der 3.0 BiTdi Bj.2012

209122321-w988-h741
209122319-w988-h741

Nur die eine Bank?

am 13. Juli 2018 um 1:49

Wem genau meinst du denn jetzt damit?

Zitat:

@Arni 1984 schrieb am 12. Juli 2018 um 21:40:18 Uhr:

Also vom nageln her würde ich mal auf einen defekten Injektor tippen. Lest mal eure Injektorwerte aus, starke minus Vorzeichen deuten auf Nadelsitzverschleiss hin und der Injektor spritzt nicht vernünftig ein sondern tropft ..... das gibt im schlimmsten Fall ein Loch im Kolben

Befindet sich auf den Abgaskrümmern Ölkohle, dann ist der Injektor zum Brennraum undicht und der Verbrennungsdruck entweicht über eine Notbohrung oberhalb der Krümner.

Wenn die Werte nicht auffällig sind dann würde ich auf der Seite die das Geräusch erzeugt den Ventildeckel mal demontieren, wir hatten mal einen da, da war 1 Ventilfeder gebrochen

Das sind so die 3 Dinge die mir per Ferndiagnose einfallen.

 

Hämmernde Nockenwellen fallen raus....die Version hat der 204 245 313 er nicht

Wäre das Geräusch denn nicht ständig da, wenn eine Ventilfeder defekt ist? Bei warmem Motor ist es nämlich deutlich leiser.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. Rasseln/Nageln - u. a. nach Kaltstart