ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Problem mit Kühlerlüfter Golf 4 TDI

Problem mit Kühlerlüfter Golf 4 TDI

VW Golf 4 (1J)
Themenstarteram 27. Juli 2019 um 14:03

Hi Community,

erstmal die wichtigsten Eckdaten zum Auto:

VW Golf 4 1.9 TDI Baujahr um Mitte 2001 rum, 101 PS (Motorcode AXR) Handschalter ohne Anhängerkupplung und mit Climatronic/Klimaautomatik. Hier geht es speziell um die Kühlerlüfter im Motorraum.

Das Große Lüfterrad dreht sich garnicht, weder beim Start, noch nach mehreren Minuten Vollast auf der Autobahn. Dreht man den großen Lüfter per Hand, dann ist das relativ schwerfällig und der schwingt auch nicht weiter sobald ich die Hand wegnehme..als hätte das Lager gefressen. Der Kleine Lüfter hingegen läuft direkt zu Beginn des Motorstarts mit eingeschalteter Klimaanlage. Ist die Klima, bzw. Innenraumbelüftung aus ("OFF"), dann steht auch ebenfalls der kleine Lüfter - obwohl Fahrzeug auf Betriebstemperatur.

Egal wie lange und wie sehr ich dem Golf das Gaspedal ins Blech drücke, hält er die Kühlwassertemperatur fleißig bei 90°C. Das beruhigt mich soweit schonmal. :rolleyes:

Die Kühlwasserschläuche sind auch brühend warm/heiß, so wie es soll.

Kommen wir zur nötigen Frage:

Sobald ich den Motor im kalten Zustand starte, sollten beide Lüfterräder laufen, richtig? Demnach wäre also der große Lüfter im Eimer.

Wann wird Stufe 2 aktiviert und welcher Lüfter erfüllt welche Funktion? Kleiner Lüfter = Klima und großer Lüfter gleich Kühlwasser?

Habe mir mal die entsprechenden Sicherungen angeschaut und das sieht soweit alles gut aus. Die grüne 30A links von den Dreien ist Intakt und hat Durchgang und bei gezogener Sicherung springt kein Lüfter beim Start an...somit ist ein dortiger Defekt für mich ausgeschlossen. Wie kann ich die Lüfter im Detail ansteuern und prüfen bei abgeklemmten Steckern?

Vielen Dank soweit für eure Zeit!

 

Edit: Sobald das Auto Betriebstemperatur hat, und man langsam fährt/steht merkt man deutlich dass die Kühlleistung der Klima abnimmt. Ab 40/50 km/h wirds dann durch den Fahrtwind wieder schön kühl. Nur mal so am Rande erwähnt :D

Ähnliche Themen
13 Antworten

Einmal großen Lüfter erneuern und gut 85€ oder beim :) für 400€

https://www.amazon.de/.../ref=sr_1_1?...

Optional Klima-Anlagen-Wartung

Alles Weitere zu deinen Thema steht paar zeilen weiter unten....

in unzähligen gleichen Problemschilderungen

Dein großer Lüfter ist hinüber, weitere Rettungs/Reparaturversuche sind leider Zeitverschwendung

 

Golf IV Lüfter

Lüfter laufen im Betrieb bei normalem Fahrtwind recht selten.

 

https://youtu.be/4yECWbWeHNQ

Themenstarteram 27. Juli 2019 um 15:26

Zitat:

@voller75 schrieb am 27. Juli 2019 um 14:17:34 Uhr:

Dein großer Lüfter ist hinüber, weitere Rettungs/Reparaturversuche sind leider Zeitverschwendung

So sehe ich das auch, nur schaue ich gerade auf daparto nach entsprechenden Teilen und frage mich, wo genau der Unterschied zwischen dem von die genannten HELLA-Teil ist und zum Vemo-Lüfter :confused:

Siehe hier: https://www.daparto.de/.../2-2180-844?kbaTypeId=4520

Der Hella-Lüfter hat gerade Blätter im Gegensatz zum Vemo-Lüfter mit gewundenen Blättern... Ist das unterm Strich "egal", oder ist hier der HELLA-Lüfter tatsächlich besser, da für warme Klimazonen geeignet und mehr Luftdurchsatz?

Was heißt genau "kontakte (über)brücken"? Büroklammer/kleines Kupferkabel in jeweils beide Pins stecken? Gibt das nicht nen Kurzschluss? :D

Zitat:

@BrainlessGo schrieb am 27. Juli 2019 um 15:26:46 Uhr:

Was heißt genau "kontakte (über)brücken"? Büroklammer/kleines Kupferkabel in jeweils beide Pins stecken? Gibt das nicht nen Kurzschluss? :D

Dicken Draht verwenden!

Einen Kurzschluss gibt es nicht, da du ja nicht 12 Volt mit Masse brückst, sondern dein Draht ja nur das Relais "ersetzt".

Zitat:

@BrainlessGo schrieb am 27. Juli 2019 um 15:26:46 Uhr:

So sehe ich das auch, nur schaue ich gerade auf daparto nach entsprechenden Teilen und frage mich, wo genau der Unterschied zwischen dem von die genannten HELLA-Teil ist und zum Vemo-Lüfter :confused:

Siehe hier: https://www.daparto.de/.../2-2180-844?kbaTypeId=4520

Der Hella-Lüfter hat gerade Blätter im Gegensatz zum Vemo-Lüfter mit gewundenen Blättern... Ist das unterm Strich "egal", oder ist hier der HELLA-Lüfter tatsächlich besser, da für warme Klimazonen geeignet und mehr Luftdurchsatz?

Ich habe ewig über billig- oder teuer gegrübelt:rolleyes:

Am liebsten kaufe ich Original-Teile...

ist deren Sinn/Qualität/Haltbarkeit zweitrangig, oder Bares knapp

weiche ich auf die sinnvollste/beste Alternative aus....und die heißt Hella-Behr;)

Ich werde anderen bekannten Hersteller nicht aufzählen, die ebenfalls

aus dem fernen Osten importieren....und Vieles kommt "vom gleichen Band"

nur die Qualitätsanforderungen/Endkontrolle und das Label

unterscheiden "das gleiche Produkt".

BT:

Mein Lüfter von Hella-Behr kommt wie viele andere Sachen aus China...und der ist TOP!

Seine Rotor-Blätter sind geschwungen, die ganze Kiste ist feinst ausgewuchtet und laufruhig.

 

 

 

 

Golf IV Lüfter

Zitat:

@JulHa schrieb am 27. Juli 2019 um 15:09:26 Uhr:

Lüfter laufen im Betrieb bei normalem Fahrtwind recht selten.

Mahlzeit,

z.B. beim AJM und Climatronic auf "on" laufen sie immer, auch bei -10°C und kalter Maschine.

Sie laufen nur so leise, dass man sie nicht hört.

Bist du Masochist? Dann mach mal die Haube auf und stecke deine Finger in diese Windpuster, macht großes Aua.

Gruß

Bei Klimabetrieb laufen sie selbstverständlich. Bei -10 Grad läuft die Klima allerdings nicht. Bei 4 Grad ist Schluss.

Zitat:

@BrainlessGo schrieb am 27. Juli 2019 um 14:03:22 Uhr:

Hi Community,

Kommen wir zur nötigen Frage:

Sobald ich den Motor im kalten Zustand starte, sollten beide Lüfterräder laufen, richtig? Demnach wäre also der große Lüfter im Eimer.

Wann wird Stufe 2 aktiviert und welcher Lüfter erfüllt welche Funktion? Kleiner Lüfter = Klima und großer Lüfter gleich Kühlwasser?

Habe mir mal die entsprechenden Sicherungen angeschaut und das sieht soweit alles gut aus. Die grüne 30A links von den Dreien ist Intakt und hat Durchgang und bei gezogener Sicherung springt kein Lüfter beim Start an...somit ist ein dortiger Defekt für mich ausgeschlossen. Wie kann ich die Lüfter im Detail ansteuern und prüfen bei abgeklemmten Steckern?

Mahlzeit,

schaue mal hier in Ruhe durch, vielleicht .......?

Ich habe damals beide Leitungssätze abgeändert und die Vorwiderstände (Hochlast) für beide Puster nach außen verlegt. Damals kosteten die Lüfter noch ne Menge Geld. Irgendwann vor ca. 10-12 Jahren wollte der größere Lüfter auch nicht mehr von allein anlaufen, musste ihn immer anschieben. Da ein Ersatz aber schon für runde 80 Euronen zu bekommen war, habe ich ihn erneuert und den Leitungssatz für diesen einen Lüfter wieder auf "Serie" abgeändert.

Rumbasteln lohnt sich heute nicht mehr, baue neue ein.

Gruß

Vorwiderstand-03

Zitat:

@JulHa schrieb am 12. August 2019 um 11:09:20 Uhr:

Bei Klimabetrieb laufen sie selbstverständlich. Bei -10 Grad läuft die Klima allerdings nicht. Bei 4 Grad ist Schluss.

Stimmt, die Klima nicht!

Aber ob die Puster noch laufen, werde ich im nächsten Winter kontrollieren, versprochen. ;)

Gruß

Zitat:

@swohli schrieb am 12. August 2019 um 11:30:44 Uhr:

Zitat:

@JulHa schrieb am 12. August 2019 um 11:09:20 Uhr:

Bei Klimabetrieb laufen sie selbstverständlich. Bei -10 Grad läuft die Klima allerdings nicht. Bei 4 Grad ist Schluss.

Stimmt, die Klima nicht!

Aber ob die Puster noch laufen, werde ich im nächsten Winter kontrollieren, versprochen. ;)

Gruß

Mach das mal. Will ich auch mal wissen.

Ziehe ich den Druckschalter ab, schalten Klima und Lüfter ab.

Vermute bei unter 4 Grad, dass es genauso ist.

Themenstarteram 15. Oktober 2019 um 18:44

Hi Leute,

Verzeiht die späte Antwort :D

Also hab einen neuen Lüfter+E-Motor verbaut von JP Group. Direkt nach dem Einbau (30 Min mit Auffahrrampe etc.) lief der Lüfter bei entsprechender Temperatur an. An heißen Tagen mit Climatronic an, lief der auch problemlos auf Stufe 2 und deshaöb bedanke ich mich für eure schnelle Hilfe!

Hab den Druckschalter und das Thermostat zwar (noch) nicht gewechselt, aber hauptsache ist, dass der Motor nicht den Hitzetod stirbt.

Vielen Dank an dieser Stelle!

Zitat:

Hi Leute,

Verzeiht die späte Antwort :D

 

Also hab einen neuen Lüfter+E-Motor verbaut von JP Group. Direkt nach dem Einbau (30 Min mit Auffahrrampe etc.) lief der Lüfter bei entsprechender Temperatur an. An heißen Tagen mit Climatronic an, lief der auch problemlos auf Stufe 2 und deshaöb bedanke ich mich für eure schnelle Hilfe!

Hab den Druckschalter und das Thermostat zwar (noch) nicht gewechselt, aber hauptsache ist, dass der Motor nicht den Hitzetod stirbt.

Vielen Dank an dieser Stelle!

Sorry, dass ich diesen Thread hijacke. Ich hab nun wohl dasselbe Problem. Golf 4 TDI Climatronic - nur der kleine Lüfter für die Klimaanlage läuft an, der große (links) bleibt aus, wenn Klima angeschaltet wird. Sobald der Motor warm ist, kommt dann nur noch warme Luft (zuvor kühle). Klimawartung wurde kürzlich durchgeführt, vorher war Klima ganz außer Funktion. Sicherungen, auch die auf der Batterie, scheinen okay zu sein. Ist Klima aus, dreht gar kein Lüfter.

 

Verstehe ich richtig, dass vielleicht einfach der große Lüfter kaputt ist und ich diesen einzeln austauschen kann? Das wäre prima.

 

Könntest Du mir einen Link zu dem von Dir verwendeten JP Group Lüfter + E-Motor schicken. Ist der Einbau für einen Anfänger machbar? Hattest Du eine Anleitung?

 

Herzlichen Dank und freundliche Grüße

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Problem mit Kühlerlüfter Golf 4 TDI