ForumMondeo
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Motorprobleme

Motorprobleme

Hallo zusammen,

ich fahre folgendes Auto: Ford Mondeo, Bj.96 115 PS

Seit dem die Außentemperatur kälter wird, geht der Motor beim anfahren an einer Kreuzung immer aus. Sobald der Motor warm gelaufen ist, sind alle Probleme verschwunden. Sobald die Zündung getätigt wird, springt der Motor sofort wieder an.

Die Zundkerzen und den Luftfilter habe ich bereits gewechselt. Woran kann es noch liegen?

Bitte um eure Hilfe !

Vielen Dank im voraus

Gruß

Vtobi

Ähnliche Themen
46 Antworten

also auf der strecke cottbus hamburg und zurück hab ich ganz genau 7,8 liter verballert und bin aba 160-170 gefahren und meiner brauch wirklich nur 7,8 liter.....das zeigt der BC an und der tank nachträglich auch......also das stimmt schon.....und

die 10 liter mit 200 sind auch nich so erraten oder ausgedacht.....mein bc zeigt 11 liter an und mit tanken und dann ausrechnen kommt man auf knapp über 10 .....meist so 10,2-10,4 aba das is ja nu nich de rhit mir 200.......ich fahr jeden tag 40 kilometer landstraße und die fahr ich nich gerade sparsam und da fahr ich meist so mit 6,5 liter......und fahr nicht sparsam!!!!

mein dad is mit dem sehr oft nach halle gefahren und da hat er auch imma nur 7,5 verbraucht.....mit 140-150km/h

nur in der statd is er dann recht durstig aba gut muss ja auch 1,4 tonn ma so eben wegschieben.....da bin ich dann schon so im bereich 9,5-10,5l

der beste test war in 58min cottbus potzdam das sind etwa 160kilometer und auf dem stück hab ich 7,9 liter /100km verballert.

in der regel fahr ich mit dem 61 liter tank knapp unter 800km...meist so um die 760-780 km......und fahr aber wirklich nich sparsam!!

am 15. April 2011 um 10:36

also meine frau fährt mit den 60l auch locker 730km

ich dagegen schaffe nur knap 700 muss dan aber meinen fuß zügeln

Deine Antwort
Ähnliche Themen