ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. MJ09 BOSE Sound System anders?

MJ09 BOSE Sound System anders?

Themenstarteram 19. August 2008 um 11:16

Ich habe nun seit 2 Wochen meinen Facelift-8PA inkl. BOSE Sound System und RNS-E und habe dazu einige Fragen:

* Müsste beim Einschalten des RNS-E nicht "BOSE" im Display erscheinen?

* Wie kann ich die Funktion des AudioPilots überprüfen? Der Tipp mit dem Klopfen an die Innenbeleuchtung vorn bewirkt nichts. Ist das Mikrofon nun woanders untergebracht? Wo?

* Wenn ich schneller fahre, wird die Lautstärke übermäßig angehoben, sodass ich sie manuell herunterregeln muss. Kann man die Empfindlichkeit anpassen?

Beste Antwort im Thema

Zitat:

Original geschrieben von mbk_nitro

um die lautstärke bei höheren geschwindigkeiten anzupassen musst du im rns-e mal unter "klang" gucken und da die funktion "GALA" entsprechend regulieren...

das geht nicht ;-)

er hat bose...bose hat seit modelljahr 2005 die audiopilotfunktion.

damit ist die uralte galafunktion deaktiviert und kann auch nicht eingestellt werden.

 

---------------------------

soweit mir bekannt ist, hat es zum modelljahr 2009 keinerlei änderungen beim bose gegeben.

es hat sich allerdings die teilenummer des boseverstärkers von index a auf b geändert. alle anderen teilnummern (z.b. der lautsprecher sind identisch) funktionsmäßige änderungen sind mir nicht bekannt.

 

es gibt nur bose vor 2005 (ohne audiopilot und schlechterem bass) und bose nach 2005, eben mit den verbesserungen anderer verstärker, anderer bass und audiopilot.

31 weitere Antworten
Ähnliche Themen
31 Antworten

Es kommt kein BOSE beim Einschalten!

Themenstarteram 22. August 2008 um 10:10

Zitat:

Original geschrieben von Mystiker

Es kommt kein BOSE beim Einschalten!

Danke für die Info!

Weiß jemand, ob das Mikro für den AudioPilot jetzt woanders untergebracht ist und wenn ja, wo?

um die lautstärke bei höheren geschwindigkeiten anzupassen musst du im rns-e mal unter "klang" gucken und da die funktion "GALA" entsprechend regulieren...

Zitat:

Original geschrieben von mbk_nitro

um die lautstärke bei höheren geschwindigkeiten anzupassen musst du im rns-e mal unter "klang" gucken und da die funktion "GALA" entsprechend regulieren...

das geht nicht ;-)

er hat bose...bose hat seit modelljahr 2005 die audiopilotfunktion.

damit ist die uralte galafunktion deaktiviert und kann auch nicht eingestellt werden.

 

---------------------------

soweit mir bekannt ist, hat es zum modelljahr 2009 keinerlei änderungen beim bose gegeben.

es hat sich allerdings die teilenummer des boseverstärkers von index a auf b geändert. alle anderen teilnummern (z.b. der lautsprecher sind identisch) funktionsmäßige änderungen sind mir nicht bekannt.

 

es gibt nur bose vor 2005 (ohne audiopilot und schlechterem bass) und bose nach 2005, eben mit den verbesserungen anderer verstärker, anderer bass und audiopilot.

Themenstarteram 22. August 2008 um 13:48

Hier steht, dass man gegen die Innenbeleuchtung vorn klopfen soll, um das BOSE-System zu testen - beim Klopfen müsste es lauter werden. Das passiert bei mir nicht. Heißt das, auf meinen Boxen steht zwar BOSE drauf, aber das System ist nicht aktiv?

Gibts eine andere Möglichkeit, die Funktion zu überprüfen?

Man kann es über die codierung abfragen...

wenn du jemanden mit vcds hast einfach ihn mal die codierung auslesen lassen.

Der Händler kann das auch!

 

 

ich habe ebenfalls BOSE. ich kann den audio pilot ganz einfach testen..

Alle Fenster mal auf der Autbahn bei 120km/h auf machen und dann nach kurzer Zeit mal die Hand vor der Deckenleuchten vorne

halten- man merkt wie sich der Frequenzbereich wieder ändert...

bei mir funktioniert es bestens..

 

hatte das BOSE System schon im A3 8p von 2003 damals ohne Audio Pilot und dazwischen liegen hörbare unterschiede!

 

 

mfg

andy

 

Zitat:

Original geschrieben von tanzbaer2

Hier steht, dass man gegen die Innenbeleuchtung vorn klopfen soll, um das BOSE-System zu testen - beim Klopfen müsste es lauter werden. Das passiert bei mir nicht. Heißt das, auf meinen Boxen steht zwar BOSE drauf, aber das System ist nicht aktiv?

Gibts eine andere Möglichkeit, die Funktion zu überprüfen?

Habe genau das gleiche Problem, wurde von mir auf der Autobahn schon mehrmals getestet, an der Lautstärke ändert sich da nix.

Wird halt einfach nur lauter bei höherer Geschwindigkeit.

Zudem gibt es im Klang-Menü nur einen Höhen- bzw. einen Bass-Regler, sollte da nicht ein Equalizer vorhanden sein?

Zudem finde ich, dass der Bass, zumindest bei mir und obwohl voll aufgedreht, nicht den Ansprüchen eines Bose-Systems genügt.

Und ich bin da auch keinesfalls voreingenommen, bei mäßiger Lautstärke war der Bass ja bei meinem alten Seat Leon besser, kann doch nicht sein oder?

Kann man den Verstärker irgendwo im Innenraum des Fahrzeugs aufsuchen?

Zwecks Funktionsprüfung, Sicherung, Power-On-Leuchte oder sonstigem der gleichen?

@tanzbaer2 | Hat sich bei dir etwas Neues ergeben?

Zitat:

Original geschrieben von doctorben

Zitat:

Kann man den Verstärker irgendwo im Innenraum des Fahrzeugs aufsuchen?

Zwecks Funktionsprüfung, Sicherung, Power-On-Leuchte oder sonstigem der gleichen?

Soweit ich weiß hinter der linken Kofferraumverkleidung.

Also ich brauch hier bei mir nur über Kopfsteinpflaster (Landsberg City) fahren und schon wirds um einiges lauter, nervt manchmal sogar etwas ;)

Hallo zusammen

Nun, Zuhause halte ich von dem "BOSE Geraffel" ja gar nichts. Sehr schlechtes Preis-Leistungs Verhältnis, aber das muss jeder selbst entscheiden.

ABER:

Wenn dann sitzt die Verstärker/Frequenzweicheneinheit hinter der rechten Kofferraumverkleidung, also auf der Beifahrerseite. Links sitzt nämlich - beim BOSE System und dem "normalen" Audi System - der Subwoofer.

Infos hab ich hier aus dem Forum, mir bleibt ja während der langen Wartezeit nix andres übrig als das Forum kpl. durch zu lesen. ;)

(pdf gabs irgendwo auf der AUDI Seite)

Gruß

Roland

Also ich habe jetzt herausgefunden, dass der Subwoofer im Kofferraum schon bei mäßiger Lautstärke so eine Art Flattern von sich gibt.

Könnte auch als Knarzen oder Dergleichen definierbar sein.

So, als wenn die Membran der Box beschädigt wäre.

Der Bass ist trotzdem zu vernehmen, nur ist der nicht im geringsten stärker als der, der von den Türboxen kommt.

Könnte evtl. einer von euch so gütig sein und zu seinem A3 mit Bose-System gehen und bei normaler Lautstärke mal im Kofferraum nach ähnlichen Geräuschen hören? Wäre euch sehr dankbar!

Zitat:

Original geschrieben von doctorben

Zitat:

Original geschrieben von tanzbaer2

Hier steht, dass man gegen die Innenbeleuchtung vorn klopfen soll, um das BOSE-System zu testen - beim Klopfen müsste es lauter werden. Das passiert bei mir nicht. Heißt das, auf meinen Boxen steht zwar BOSE drauf, aber das System ist nicht aktiv?

Gibts eine andere Möglichkeit, die Funktion zu überprüfen?

Habe genau das gleiche Problem, wurde von mir auf der Autobahn schon mehrmals getestet, an der Lautstärke ändert sich da nix.

Wird halt einfach nur lauter bei höherer Geschwindigkeit.

Zudem gibt es im Klang-Menü nur einen Höhen- bzw. einen Bass-Regler, sollte da nicht ein Equalizer vorhanden sein?

Zudem finde ich, dass der Bass, zumindest bei mir und obwohl voll aufgedreht, nicht den Ansprüchen eines Bose-Systems genügt.

Und ich bin da auch keinesfalls voreingenommen, bei mäßiger Lautstärke war der Bass ja bei meinem alten Seat Leon besser, kann doch nicht sein oder?

ich fürchte, damit musst du leben. ich hab mich bewusst für das aktivsystem entschieden, da der bass deutlich besser zum a4 avant-bose ist.

Zitat:

Original geschrieben von doctorben

Also ich habe jetzt herausgefunden, dass der Subwoofer im Kofferraum schon bei mäßiger Lautstärke so eine Art Flattern von sich gibt.

Könnte auch als Knarzen oder Dergleichen definierbar sein.

So, als wenn die Membran der Box beschädigt wäre.

Der Bass ist trotzdem zu vernehmen, nur ist der nicht im geringsten stärker als der, der von den Türboxen kommt.

Könnte evtl. einer von euch so gütig sein und zu seinem A3 mit Bose-System gehen und bei normaler Lautstärke mal im Kofferraum nach ähnlichen Geräuschen hören? Wäre euch sehr dankbar!

Hey,

ich muss dich enttäuschen die Mühe brauch sich keiner machen. Das ist eben kein Súbwoofer sondern ein Subflatter(CHEN). Da kommt nicht mehr, der ist auch nicht kaputt - das ist Stand der Technik.

Mir ging exakt das gleiche in meinem A4 Avant tierisch auf den Keks. Hatte dann die Faxen dicke. Lösung: Bose tschüss

Rein:

http://img368.imageshack.us/my.php?image=feddichiq8.jpg

Deckel zu sieht keiner stört keinen:

http://img368.imageshack.us/my.php?image=woissedenndt1.jpg

 

Tut mir leid, dass ich fachtechnisch nochmal nach hake, aber was um alles in der Welt soll denn ein Subflatter bzw. CHEN sein?

Also das hier im Anhang schaut eigentlich schon eher nach einem normalen Subwoofer aus, eben passgenau :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. MJ09 BOSE Sound System anders?