ForumMondeo
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mein Mondeo bringt mich um den Verstand, nur noch Probleme!!!!

Mein Mondeo bringt mich um den Verstand, nur noch Probleme!!!!

Themenstarteram 4. August 2007 um 20:47

Hi ich habe Fette Probleme mit meine Mondeo Bj ende 94 1.8 L, 16 V,172000 gelaufen!!!

1. Extremen sprit verbrauch von 12 l im Stadt verkehr auf der Bahn ca 9-10 L.

2. Heftige Knackgeräusche Vorne wenn ich zb in 30 zone bei unebener Strasse Fahre,

2 Werkstätten und Tüv ( Gebrauchtwagencheck) meinen es sei alles feste und in ordnung.

Nun habe mir vor 3 Mon Stossdämpfer von Gabriel (Ebay) gekauft ,eingebaut ,und habe jetzt gepfeife und geschaukel vorne vom feinsten.nun verkäufer hat mir neue geschickt ,üblege echt ob ich diese einbauen soll, hat jemand erfahrung mit Ebay gabriel stossdämpfer?????

3. Wenn ich zb morgens los fahre läuft der Motor Bitter unrund , nach 1-2 Km wieder nun ja besser fast rund,

4. Und der Hammer Schlägt hin, beim kuppeln vom 1 in den 2 gang Quitsch geräusche, und noch erhöhten wiederstand beim schalten,(Geht überhaubt nicht sauber rein).

5. leistung echt beschies.... autobahn von 100 bis 180 kmh turb schleichend langsam,

Habe luft filter , Kerzen, Zündkerzen, Spritfilter neu gemacht,keine Beserung,

Drosselklappe gereinigt, luftmengenmesser incl drähte sind sauber( sieht weiss aus ),

Was für öl empfehlt ihr mir atu und ford meinen 5W30 , habe den Wagen vor ein Jahr vom Hinterhof Händler gekauft und 15 W40 eingefüllt Gibt es Probleme wenn ich jezt zb 5W40 mit Filter wechsel????

Bitte Um HIILLFFFEEEEEE

Wäre cool und nett wenn mit jemand zu jeden einzelnen punkt tipps und Tricks geben könnte, um diese fehler beheben zu können.

Dank im Vorraus

bin für jedeHilfe sehr Dankbar

 

 

Ähnliche Themen
42 Antworten

Hallo,

1. Sooo "extrem" finde ich den Spritverbrauch eigentlich gar nicht. Hängt immer ganz stark von der Fahrweise ab. War der Spritverbrauch denn schon immer so "hoch", oder ist es erst seit kurzem so?

Mögliche Ursachen könnten zB einmal ein Problem mit der Motortemperatur sein. Wenn der Motor nicht warm wird, ist er prinzipiell ständig in der Warmlaufphase, in welcher er logischerweise mehr Sprit verbraucht. Was sagt denn deine Kühlmitteltemperaturanzeige? Wenn sie sich nicht oder nur kaum bewegt, könnte der Thermostat der Übeltäter sein. Andernfalls wäre auch der Temperatursensor selbst ein möglicher Kandidat.

Ich könnte mir ebenfalls ein defektes Drosselklappenpotentiometer vorstellen. Oder letztenendes ein defektes Leerlaufregelventil.

2. Um was für Knackgeräusche handelt es sich denn? Können einerseits Stoßdämpfer sein, es können die Federn sein, es können defekte Querlenker sein etc. Oder aber defekte Koppelstangen.

2b. Wenn das Geschaukel etc. seit den neuen Stoßdämpfern auftritt, würde ich sagen, dass sie die Ursache dafür sind. Wenn du doch bereits neue hast, dann bau sie doch einfach ein. Du wirst ja dann sehen, ob es an den Stoßdämpfern liegt...

3. Auch hier würde ich wieder auf das Leerlaufregelventil tippen. Vielleicht hast du auch ein undichtes Unterdruck- bzw. Luftansaugsystem. Ferner könnte auch ein elektrisches Problem vorliegen, sprich irgendwelche Motoranschlüsse sind nicht okay.

4. Hmm...zum schweren Schalten fällt mir nur ein Getriebeölwechsel ein. Ob es beim Schaltgetriebe viel bringt...ich weiß es nicht.

5. Du hast den Luftmassenmesser zwar gereinigt, aber er ist ja vielleicht trotzdem defekt. Entferne mal den Stecker und überprüfe, ob der Motor danach besser läuft.

Ansonsten könnte auch hier wieder das bereits oben erwähnte Drosselklappen-Potentiometer schuld sein. Gibt natürlich auch noch andere Ursachen, zB uA Probleme mit der Kraftstoffzufuhr (defekte Kraftstoffpumpe)...

Zum Öl: Kommt drauf an, was bisher immer im Motor war. Springst du plötzlich auf ein anderes Öl um, könnte das Schäden am Motor hinterlassen. Empfohlen wird hier im Forum scheinbar ein 0W40 Öl. Ich hatte bis zuletzt das 5W30 drin (was zwar von Ford empfohlen wird, einige Zeitgenossen hier sind aber der Auffassung, dass es auch nicht gut für den Motor ist).

Hier wird fast immer von 10W40 abgeraten. Da 15W40 ja ein schlechteres Öl ist denke ich, dass es auch keinesfalls empfehlenswert ist.

Ich halte mich bei diesem Thema jedoch zurück.

Ich hoffe, ich konnte zumindestens ansatzweise helfen.

MFG

Danny

Themenstarteram 4. August 2007 um 22:00

Hi dankefür die Tippze!!

Nun meine temperauranzeige bleibt immer im unteren bereich wo ich denke das diese ok wäre, querlenker stabies und so weiter ist alles fest meinten tüv und werkstätten,wo ich ja so stutzig werde,

nach dem stossdämpfer wechsel waren dir knack geräusche immer noch zuhören, wobei meine dämfer mittlerweile durch sind,geschaukel vom feinsten,ich lasse dir tage die neuen gabriel dämpfer einbauen,wenn diese wieder nach 3 monaten durch sind dann ,gibt es auf die nuss ,mit den defekten stossdämpfern grins.

hatte alles anschlüsse am motor kontroliert ,alle waren gefettet und sahen sauber aus,

ich werde wohl oder übel mal in die tasche greifen und den motor von nen werkstatt unter die lupe nehmen lassen, da ich mich weiter mit motoren nicht so aus kenne,danke.MFG dortmunder76

 

Themenstarteram 4. August 2007 um 22:02

ich hoffe das getriebe öl wechsel was bringt, probieren geht über studieren, werde euch auf den laufenen halten,gruss

Zitat:

Original geschrieben von dortmunder76

Hi dankefür die Tippze!!

Nun meine temperauranzeige bleibt immer im unteren bereich wo ich denke das diese ok wäre, querlenker stabies und so weiter ist alles fest meinten tüv und werkstätten,wo ich ja so stutzig werde [...]

Was heißt "unterer Bereich"? Die Normalstellung ist eigentlich exakt die Mitte, dort sollte sich der Zeiger bei einem Benzinmotor nach spätestens 6-8 Kilometern (nach dem Kaltstart) befinden. Natürlich zählt eine Abweichung von 1-2mm auf der Temperaturskala zur Toleranz...

Zitat:

Original geschrieben von dortmunder76

[...] ich werde wohl oder übel mal in die tasche greifen und den motor von nen werkstatt unter die lupe nehmen lassen, da ich mich weiter mit motoren nicht so aus kenne,danke.MFG dortmunder76

Wenn alle Werkstätte (es sei denn es handelt sich um ATU :rolleyes: ) und der Tüv der Ansicht sind, dass dort alles okay ist, dann wird es wohl auch so sein denke ich.

Wahrscheinlich bleibt dir nichts besseres übrig. Mal in eine Werkstatt bringen (zu Ford oder zu einer vernünftigen Freien) und dann wird sich herausstellen, was Sache ist.

Zitat:

Original geschrieben von dortmunder76

ich hoffe das getriebe öl wechsel was bringt, probieren geht über studieren, werde euch auf den laufenen halten,gruss

Ich kann dir nichts versprechen. Das Thema Getriebeöl ist nur das einzige, was mir in den Sinn kommt, wenn ich höre "Gang lässt sich schwer einlegen"...

MFG

Danny

Mir fehlt in der Aufzählung der gewechselten Teile die Zündkabel,die könnten mittlerweile auch Schrott sein wenn es noch die Ersten sein sollten.

Thema Öl.Schlechter Motorlauf nach dem Kaltstart und eine Normalisierung mit zunehmender Erwärmung des Öls ist oft auf eine zu hohe Viskosität des kalten Öls zurückzuführen.Mit kaltem Öl können die Hydros das Ventilspiel nicht korrekt einstellen und der Motor läuft bescheiden oder geht sogar aus bis das Öl durch die Erwärmung dünnflüssiger wird.Mit einem 10/15W muß man nun mal erst einige Kilometer fahren bis es dieselbe Viskosität hat wie ein 0/5W beim anlassen.Ein 15W muß nicht grundsätzlich schlechter sein als ein 10W,nur ist die Auswahl der brauchbaren 15W nochmals weit kleiner als bei den 10W und davon abgesehen sind Beide beim Kaltstart so dick das es einige Sekunden dauert bevor der Motor überall geschmiert wird.Mit einem 0/5W wird der Motor quasi schon beim anlassen durchölt und ganz nebenbei sinkt damit der Spritverbrauch.

Aber tu dem Motor bitte kein Öl nach der Fordnorm an,noch niedrigere Anforderungen werden an kein Öl gestellt.Nimm ein 5W40 nach ACEA A3/B3 mit der Mercedesfreigabe ab 229.3.Die gibts günstig und sind nicht schlecht und vor allem billiger als die Suppe mit der Fordfreigabe.

Beim Getriebe würde ich auch einen Ölwechsel empfehlen und dazu eine Reinigung und Schmierung des Schaltgestänges.

Themenstarteram 5. August 2007 um 6:53

ups habe mich im ersten beitrag verschrieben,meinte hatte auch vor 4 monaten kerzen und zündkabel gewechselt , wo sollte ich das schaltgetriebe schmieren? unter dem schaltknauf ? ich habe einen kleinen zerfransten filter in der innen seite vom fuftfilter kasten ,sieht völlig kaputtaus, wozu dient der, und kann man den auch günstig nachkaufen ,und wie heisst dieser??? mfg

hallo

 

also wenn du pech hast hat dir das öl schon den zylinderkopf verfeuert....kommt drauf an wie lange du mit dem 15w40 gefahren bist....

der verbrauch is jetzt auch nich sooo extrem überhoch aso kommt sicherlich aufn fahrstil an......also 12 liter im stadtverkehr is keine seltenheit...

9-10 kommt mir für autobahn recht viel vor aber wenn man zügig also über 180km/h fährt dann kommts auf jeden fall wieder hin.

ein 10 oder 15ner öl muss nicht schlecht sein aber für den zetec sind sie leider zu schlecht......schmieren tun sie nicht schlecht nur die hydros gehn von dem öl in den arsch da diese öle nur einen geringe reinigungswirkung haben.....daher gehn die hydros bei hohen belastungen kaputt und die ventile brennen durch.....

den filter den du meinst is glaub ich der für die motorentlüftung. da kannste dir einfach nen filter selber machn. zum beispiel nen schwamm zurechtschneiden und reinstopfen....so hab ichs gemacht....funktioniert gut. muss man nur öfter mal wechseln also so alle 25tkm vielleicht weil sich nen normaler schwamm etwas schneller auflöst durch die öldämpfe als der orginale filter der sich bei mir etwa alle 60tkm zersetzt hat......

das der motor schlecht im kalten läuft könnte schon anzeichen eines ventilschadens sein also wäre mal eine kompressionsprüfung angebracht.......

wenn die kompression noch gleichmäßig gut ist also im bereich 12-16 bar liegt mit einer maximalen abweichung zwischen den zylindern von 3 bar dürfte kein ventil kaputt sein.....

dann kann mein weiterüberlegen was den schlechten lauf des motors beeinflussen kann.......

das mit getriebe schwer schalten hört sich nach getrieböl an...hatte ich auch....war bei ford mal fragen...der wollt geich die synchronringe wechseln....aba dann hab ich ihm gesgat das meine 150tkm autobahnkilometer waren hat er auch gleich aufs öl getippt.....hat zwar 55 euro gekostet das öl aba das getriebe ist jetzt wieder wie neu....butterweiche gänge....

grüße

adrian

Zitat:

Original geschrieben von dortmunder76

Hi ich habe Fette Probleme mit meine Mondeo Bj ende 94 1.8 L, 16 V,172000 gelaufen!!!

1. Extremen sprit verbrauch von 12 l im Stadt verkehr auf der Bahn ca 9-10 L.

Dank im Vorraus

bin für jedeHilfe sehr Dankbar

Nicht immer alles glauben was man(n) liest. Speziell was Verbrauch angeht. Ich hatte einen 1996er Mondeo turnier mit 115 PS MAschine ( automatik ) habe ihn seltenst unter 12 Liter bekommen. ( und extrem sind 12 liter gar nicht - die Medien meinen das zwar und beeinflussen damit die Bevölkerung, das die gleich neue sparsame Autos kaufen, aber diese sparsamen autos...... lassen wir das )

Mein Kumpel fährt einen 99 ziger limousine Ford Mondeo automatik den 2 liter ( PS weis ich net ) und der kommt nie unter die 12 liter. ( OK A-BAhn dann 10 -11liter aber wirklich mit sanftem Fuss ).

der Verbrauch denn du angibst finde ich persönlich normal .

gruss

andreas

 

was???....also der spritverbrauch is ja doch schon recht ordentlich......

wieso verbraucht ihr soviel sprit???.....also ich fahr ganz normal und fahr auf landtrsße so um die 6,5-7,5 liter...autobahn 7,8-8,5 und inna stadt dann meiste so 9,5-12......wobei es in der stadt open end ist.....also hatte auch schonmal 13 und 14 liter...-..bin ich dann aber auch gefahren wien bekloppter....

gut ich hab auch nen manuelgetriebe was ja sicherlich sparsamer sein wird als ne automatik aba huiii......is schon net wenig

und jeder hat bei sagen wir mal 160km/h nen anderen verbrauch.....also mit extremen abweichungen......ich verbrauch da meistens so ziwschen 7,8-8,2 liter/100.......andere haben da schon was um die 10-11liter.......

also wundert mich jedes mal wenn ich diese zahlen beim 1,8liter höhre.....das der 2,0liter nen bissl größeren durst hat ist ja mehr oder weniger normal.....obwohl er soooo viel mehr auch wieder nicht brauch....

hab aber von einigen gehört das der 1,6liter teilweise mehr verbraucht als der 1,8liter.......meine erklärung wäre dazu da man beim 1,6er viel öfter ma richtig gas geben muss dmait man ausm knick kommt.....weil 90 pferdchen doch reichlich wenig sind für 1,4 tonnen......

grüße

@kumpelchen

Deinen Verbrauch mit der Automatik kann man schlecht mit dem eines Handschalters vergleichen,dazu ist die Automatik eine zu große Gurke.

 

Und nun zurück zum Sorgenkind.

Mach mal einen Ölwechsel auf 0/5W40,lass den Thermostat prüfen und schau was sich ändert.Wenn der Thermostat und/oder das Öl am schlechten Lauf und dem Verbrauch schuld sind zeigt sich das innerhalb einer Tankfüllung.

Beim Getriebe alle von aussen erreichbaren Teile mal schmieren,mit den Jahren sammelt sich da einiges an Dreck an was die Schaltbarkeit nicht verbessert.Dazu noch einen Getriebeölwechsel.Im schlimmsten Fall verbessert sich nichts aber es schadet mit Sicherheit auch nicht.bei dem Kilometerstand könnte allerdings auch mal die Kupplung fällig werden.Nicht immer meldet die sich mit durchrutschen,manchmal lässt sich auch nur das Getriebe kaum noch schalten.

Anbetracht des Alters des Autos würde ich erst mal mit den Ölwechseln und dem Thermostat beginnen.Wenn das nichts bringt hat man wenigstens nicht zuviel Geld in den Sand gesetzt.Alle anderen mögliche Ursachen dürften den Wert des Autos übersteigen.

Mit 15W40 sieht der Motor schnell SO aus! Der Motor hat dann keine Kompression mehr... Lass unbedingt die Kompression messen, bevor du noch mehr Geld in die Karre steckst!

Das 15W40 ist für den Motor die schlechteste Wahl, die es gibt! Das Öl hat im kalten Zustand so einen hohen Widerstand und lässt sich nur unter hohem Druck fördern. Dies führt dazu, dass sich die Hydrostößel mit dem Zeug füllen, aber es schlecht wieder rausgedrückt wird. Der Druck in den Hydros steigt und diese werden aufgepumpt. Dadurch sind im schlechtestem Fall, die Ventile leicht geöffnet und das Abgas schneidet sich sehr schnell wie ein Schneidbrenner in das Material. (siehe Bild!)

Zusätzlich verkokt das Öl viel leichter als ein HC oder Vollsync. Öl! Es bildet eine starke Kruste an den heißen Ventilschäften und diese können dann klemmen. (Sie stehen dann wieder offen!)

Wenn das 15W40 nur kurzzeitig im Motor war, kann man Glück haben, dass man dies wieder großteils rückgängig machen kann! Hierzu wird ein gutes 0W40 Vollsync. eingefüllt und ca. 1500-2500km mit ruhiger Fahrweise gefahren. Hierbei sollten möglichst viele lange Strecken gefahren werden. Der Motor muss betriebswarm werden! Anzeige mittig! (Sonst neuen Thermostat verbauen!) Erst betriebswarm kann das Öl seine vollständige Reinigungswirkung ausbreiten.

Das Öl löst viele Verkrustungen wieder ab. Dadurch fängt der Motor kurzzeitig das Ölsaufen an! Also nicht wundern, wenn ca. 1-2L/1000km verbraucht werden!

Nach spätestens 2500km sollte dann wieder eine Kompressionsmessung gemacht werden. Ist diese Messung i.O., sollte ein weiterer Ölwechsel gemacht werden. Hier reicht dann ein 5W40, um den Ölverbrauch etwas einzudämmen. (Mit dem 0W40 würde der Motor weiterhin recht viel verbrauchen, bevor es sich wieder einpendelt.) Nach einigen tausend Kilometern wird der Verbrauch wieder geringer sein.

Fällt die 2. Messung ebenfalls negativ aus, muss man in den sauren Apfel beißen und entscheiden ob der Kopf runter kommt und die Ventile gemacht werden sollen oder ob der Motor auf den Schrott fliegt!

Den Verbrauch finde ich als 2.0l Automatikfahrer auch etwas hoch! Ich brauche in der Stadt aktuell keine 9l Super! Auf der BAB bin ich mit 7-8l im Schnitt dabei. Wenn ich Langstrecke ruhig fahre (konstant 130-140km/h), dann brauche ich unter 6,5l Super!

Denke der Mehrverbrauch kommt durch die schlechte Kompression und die dadurch höhere Gaspedalstellung!

Ist der Motor wieder i.O., dann kann man drüber nachdenken, das Getriebeöl zu wechseln, sodass das alte Fett aus dem Getriebe kommt. Dann schaltet er auch wieder sanfter. Danach vielleicht bald die Kupplung inkl. Nehmerzylinder! Der ist meist samt der Kupplung hinüber! Oder fängt kurz danach an zu lecken! Also die 90€ investieren! Spart meist den zweiten Ausbau des Getriebes! (Oder bei Pech ca. 350-400€ Lehrgeld zahlen, wenn man zu geizig ist! "Ob sich da jetzt ein Kumpel von mir angesprochen fühlt :D")

MfG

Themenstarteram 6. August 2007 um 9:52

Hi danke für die tips, werde jeze die tage zur freien werkstatt fahren.

kompression messen lassen, und mal durchschauen lassen ob doch t oder y stück defekt ist ,und lamda sonde ,luftmengenmesser ,sowie drosselklappe , kat, potie, checken lassen.

Bekam ja von euch hilfreicht tips aber leider bin ich in der motor angelegenheit ein laie.

Bei schumies werbungswerkstatt ( grins) haben se 10w 40 im angebot,15 eur und ölwechsel für nen 5er.

Könnte ich das öl ohne bedenken einfüllen lassen oder sollte ich vorsichtshalber lieber 5w 40 nehmen????

Habe gehört wenn ich von 15w 40 auf 5w40 umsteige so das ich nen motor schaden kriegen könnte.

Und das öl aus dichtungen ( simmerringe ) austritt, motor hat ja schon 173000 auf dem buckel,

Und auf jeden fall getriebe öl wechsel lassen, noch ne frage wenn ich vom 1 in den 2 gang schalte und dann die kupplung kommen lasse ,dann höre ich so ne art quitschen unter dem wagen, hat da jemand erfahrung mit ??? was kostet so ungefähr nen kupplungs und nehmer zylinder wechsel ???ca 90 eur???.

bin die tage im 3 gang angefahren mit angezogener handbremse ( motor ging aus) scheint doch kupplung ok zu sei oder sagt dies nicht viel aus???

dank im vorraus mfg dortmunder76

Ein 10W40 würde die Situation nur unwesentlich verbessern.In den Motor gehhört entweder 0W40 oder 5W40.Vom Umölen in diese Richtung bekommt der Motor keinen Schaden,den hat er wenn überhaupt vom 15W.Es kann sein das der Motor bei Verwendung hochwertiger Öle anfänglich einen erhöhten Ölverbrauch hat,dieser liegt aber dann nur daran das die vekokten Kolbenringe wieder gelöst werden und bis die wider richtig frei sind ist der Ölverbrauch erhöht.Wenn sonstige Dichtungen dann anfangen zu lecken sind sie Schrott,sie hätten aber auch mit einem 15W angefangen zu sabbern.Umgekehrt hätte es diese Schäden bei konsequenter Verwendung hochwertiger Öle gar nicht erst gegeben.

:mad: Warum muß bei der Wartung im dort gespart werden wo die Kosten eh übers jahr gesehen sehr klein sind.

 

 

 

 Beim Kupplungswechsel solltest du mal eher 900 Euro einrechnen.

Liest eigendlich jemand was ich schreibe? Kein 10W40 und kein 15W40 in deiner Situation! Oder schmeiß die Karre weg und hole dir ne Neue... Dann aber mit 5W40 oder 0W40 fahren!

Geiz ist geil! (Wie man an deinem Wagen/Motor sieht!)

Lass dir man ruhig das Billig-Öl reinkippen! Kostet auf Dauer, nur ca. 1000€ mehr, als ein hochwertigeres Öl zu verwenden...

Der Schaden tritt wie mein Vorredner schon sagt, nicht durch das bessere Öl auf, sondern wird erst dadurch wargenommen! Vorhanden ist er dann schon vorher!

Mein Motor hat schon über 185tkm runter und sabbert kein Öl raus! Obwohl ich immer 0W40 oder auch 5W40 nutze. (Drehzahlen sind auch oft jenseits der 4000rpm!) Mein alter Mondeo ist mit über 210tkm und 0W40 gefahren. Ohne großen Ölverbrauch! (<1l/5tkm) Der Sierra hatte 350tkm drauf und hatte kaum Ölverbrauch. (<1l/2500tkm mit 5W40) Selbst mein Fiesta mit 305tkm hatte 5W40 drin!

Wenn man immer ein geeignetes Öl verwendet, stellt sich die Frage garnicht, ob der Motor dann plötzlich das Lecken anfängt!

Mach die Messung und den Wechsel wie ich es beschrieben habe und schau was nach einigen tkm passiert! Danach kannst du immernoch Geld in die Karre stecken. Ohne Messung, kein Teiletauschen! Ist Geldverschwendung!

MfG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mein Mondeo bringt mich um den Verstand, nur noch Probleme!!!!