ForumMondeo
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mondeo bleibt kalt

Mondeo bleibt kalt

Themenstarteram 13. Januar 2007 um 19:08

wer kann helfen? mondeo BJ 1996 bleibt die Temperaturanzeige immer im "kalten Bereich", bewegt sich aber etwas. Auch nach langer Fahrt bringt die Heizung nur ein laues Lüftchen.

Da gibts doch die sache mit den 2 kühlkreisläufen, dass permanent der lüfter läuft. hab ich geprüft, auch nach autobahnfahrt läuft der lüfter nicht. wieso bleibt das ding kalt???

bevor jemand fragt, kühlwasser ist drin bis max.

Danke für alle Antworten

Ähnliche Themen
13 Antworten

Hallo!

Zitat: "Da gibts doch die sache mit den 2 kühlkreisläufen, dass permanent der lüfter läuft. hab ich geprüft, auch nach autobahnfahrt läuft der lüfter nicht."

Verstehe ich nicht ganz. Läuft der Lüfter oder nicht? Wenn der Motor nicht warm wird, liegt es zu 95% am Thermostat (welches vermutlich offen steht).

Das Thermostat regelt je nach Temperatur, ob er nur am kleinen Kreislauf oder auch zusätlich am grossen läuft. Und da der Diesel sowieso weniger Wärme erzeugt (bedingt durch seine "kältere" Verbrennung) braucht er natürlich enorm lange warm zu werden.

Themenstarteram 13. Januar 2007 um 19:58

Danke erstmal fürs antworten.

ich war wohl etwas unpräzise.

es ist der 1,8 l BENZINER, nach ca 30 min autobahnfahrt läuft der lüfter NICHT.

so wie ich das als laie verstehe, schaltet das thermostatventil bei steigender kühlwassertemperatur den großen kühlkreislauf zu. wenn das ventil permanent offen steht, ist eben schon ab motorstert der große kreis aktiv. korrekt? dann heizt er später auf. aber 30 min autobahnfahrt sollte doch genügen, oder?

Hallo!

Soweit korrekt verstanden.

Doch du darfst die Umgebungstemperaturen nicht vergessen. Und auf der Autobahn werden die Motoren natürlich auch nicht heiss wie im Stau.

Weiters wirst du vermutlich die Heizung aufgedreht haben (die dem Motor wärme entzieht).

Die zweite Alternative wäre natürlich auch dass der Geber für die Anzeige defekt ist (das heisst er zeigt dir falsche Werte im Inneren an).

Am besten einfach eine grössere Runde fahren. Die Motrohaube öffnen, und die Kühlschläuche (sollte aber ein kleinerer sein, die grossen sind fürn grossen Kreislauf) angreifen. Wenn sie lauwarm sind stimmt die Anzeige und das Thermostat hängt.

P.S.: Wenn beide Schläuche (kleine und grosse) gleich warm sind, dann ist es zu 100% das Thermostat. Denn erst wenn im kleinen Kreislauf cirka 90° erreicht werden, wird aufs grosse umgeschaltet)

Hoffe ich habe mich verständlich ausgedrückt!

Themenstarteram 13. Januar 2007 um 21:47

danke, werd ich testen.

die nadel der anzeige bewegt sich noch, allerdings nur im unteren drittel. und aus der heizung kommt nur laue luft. der temperaturfühler gibt also wohl noch ein signal zur anzeige ab.

aber das mit der unterschiedlichen temperatur der schläuche werd ich testen, sobald ich nochmal eine größere strecke gefahren bin.

Es wird 100% der Thermostat sein! Es ist ein bekanntes Problem!

Der Lüfter läuft nach der Autobahnfahrt sogut wie nie! Motor bekommt mehr als genug Kühlung durch die Luft.

Selbst bei normalem Verkehr in der Stadt läuft mein Lüfter annähernd nie!

Nur Stau oder Stop-and-Go bringen den Lüfter zum laufen. Oder Stauwärme. (Also wenn du nach einer Fahrt etwas rumstehst.)

Wenn dein Motor von vornerein im unteren Bereich steht, sowieso garnicht! Wenn du nach längerer Fahrt (nicht BAB! Das ist für die Kühlung ehr ideal!) den Wagen ca. 5-10 Min. aus machst, sollte der Lüfter nach dem Wagenstart kurz (ca. 2 Min.) anlaufen.

Passiert das nicht, war der Motor nicht auf Betriebstemperatur!

Also: Thermostat ist hin!

Siehe auch meine Homepage! Dort ist das auch beschrieben. (inkl. Rep.-Anleitung!)

MfG

Themenstarteram 14. Januar 2007 um 12:55

habe gerade mal nach nur 1 km die kühlwasserleitung gecheckt. schon nach so großer strecke wird die große leitung hinter dem thermoventil warm. somit habt ihr wohl recht. vielen dank.

und der tausch scheint auch für einen laien durchführbar zu sein.

Genug Wasser drin?

 

Hallo,

nur der Vollständigkeit halber, wenn jemand das Problem hat und nach Lösungen sucht:

Bei einigen Autos geht die Heizung nicht, wenn zu wenig Kühlwasser drin ist.

Es gibt 2 Temperaturfühler:

Der eine Fühler kann weiter oben liegen in einem Bereich, in dem möglicherweise schon kein Wasser mehr vorhanden ist. Deshalb bleibt die Anzeige auf "kalt" und die Heizung geht nicht.

Weiterhin gibt es einen Fühler in der Nähe des Kühlers (unten), der bei Temperaturen über z.B. 90 Grad direkt den Lüfter einschaltet.

(Daher kamen die Fragen nach dem Lüfter).

Viele Grüße

Norbert

Themenstarteram 27. Januar 2007 um 22:10

so, Heizung geht wieder. Und somit Dank an alle die mir schrieben.

aber eines noch: UNbedingt drau achten, dass das neue Ventil so eingebaut wird, dass das Entlüftungsventil (die kleine Kugel) oben ist!!! sond wird es niemals dicht, da das Entlüftungsventilchen sonst anliegt und der Flanschdeckel nicht sauber auf dem Thermostatgehäuse anliegt.

Für Profis mag das selbstverständlich sein, mich hat es viele Nerven, Stunden und Kühlwasser gekostet.

Und möglicherweise hab ich mir das neue Thermostat durch das mehrmalige Verklemmen in falscher Position auch schon wieder beschädigt.

Naja, er läuft wieder, und er heizt.

Bis denne!

Bitte im Vorraus für die folgende kleine "Beleidigung" um Entschuldigung!

Selbst ein Laie ist in der Lage ein Thermostat wieder so rein zu stecken, wie er es aus dem Gehäuse raus gezogen hat! Nur ein Idiot schafft es, sich nichtmal eine simple Stellung zu merken!

Selbst mein Kollege, der 8 Daumen und 2 Mittelfinger hat, konnte das Thermostat richtig einbauen.

Und wie hast du dein Kühlwasser verschwendet? Wenn man es vernünftig macht, geht beim Zetec nicht ein Tropfen daneben!

@Norbert27: Beide Temperaturfühler sind im Bereich des Thermostatgehäuse verbaut. Der Fühler für die Motorsteuerung sitzt oben drauf, der für die Anzeige ist von unten ins Geäuse geschraubt. Wenn der Wasserstand sinkt ist der für die Motorsteuerung zuerst ohne Wasser!

Allerdings gammeln die Steckkontakte für die Anzeige am Fühler schneller weg.

Der von dir Beschribene Motor ist sicher ein Diesel. Dort sitzen die Fühler anders.

Wenn das Thermostat defekt ist, bleibt der Motor im allgemeinen sehr kalt. Daher geht die Heizung nicht. Es liegt nicht an den Fühlern. Die Heizung ist nicht mit der Motorsteuerung/Anzeige verbunden.

Durch den Regler in der Mittelkonsole wird die Warmluftklappe verstellt. Ein Regelventil ist im MK.I nicht verbaut. Der Motorkreislauf hat einen Bypass über den die Heizung versorgt wird. Sonst würde die Heizung bei geschlossenem bzw. offenen Thermostat nicht funktionieren.

Eine kalte/laue Heizung und eine neidriege Temp.Anzeige ist zu 99,9% ein defekt am Thermostat.

Wenn Anzeige O.k., dann hängt die Warmluftklappe. Aber dass kommt nur vor, wenn man länger ohne Innenraumfilter fährt und sich Dreck oder Laub in der Lüftung befindet. (Also durch selbstverschulden.)

MfG

Themenstarteram 28. Januar 2007 um 18:56

deine Beleidigungen solltest du dir sparen.

vor allem da es sehr durchsichtig ist dass du dir auf deiner HP sehr viel Mühe gibst selbst das kleinste Detail zu erwähnen, zB dass Schrauben im Kunststoff nicht angeknallt werden sollten, aber dann so einen Hinweis vergisst.

Statt das zuzugeben ( ich habe dir schließlich an keiner Stelle etwas vorgeworfen ) lässt du die ganze Welt wissen, welch Geistes Kind du bist.

Sehr schwach.

Ich bin hier raus.

Allen anderen nochmal herzlichen Dank.

Am besten schreibe ich dann noch in welche Richtung man die Schraube drehen muss...

Das war nunmal ein schwerer Patzer von dir! Das Gehäuse schließt nicht bündig ab und du hast auch noch zugeschraubt!

Ich kann versuchen viel auf meiner HP abzudecken, aber nicht alles. Daher brauchst du mich jetzt nicht dafür rügen, dass ich das nicht zugebe, das ich deinen Patzer verschuldet habe, weil ich nicht dazu geschrieben habe, dass man sich vielleicht mal selber merkt wie rum man etwas reinsteckt, was man 30sek. vorher raus gezogen hat! HALLO!!!! Bring dein Auto doch in eine Werkstatt! Es zwingt dich keiner meine HP zu besuchen oder was selber zu machen.

Mein Text sollte ehr ein Denkanstoß sein, nächstes mal etwas besser aufzupassen.

Zitat:

Sehr schwach.

Stimme dir zu!

MfG

Themenstarteram 29. Januar 2007 um 16:36

Johnes,

eigentlich wollt ich ja nix mehr schreiben, aber nachdem nun wieder ein halbwegs normaler umgangston herrscht nun doch noch etwas:

beim abnehmen des flansches kam das thermostat mit einem schluck kühlwasser direkt rausgespült. somit war nix mit stellung merken.

als es dann mit dem neuen ventil undicht war (da kam übrigens die sauerei her, denn nun kam das wasser ja am flansch raus, und nicht an der ablassstelle mit dem gefäß drunter), schob ich den fehler zunächst auf das ventil. dies ist nämlich kein original motorcraft (ford) teil und ca 2 mm länger. da ich dies als ursache annahm überlegte ich nicht weiter ( ja, das war dumm) sondern baute das alte wieder ein. wieder undicht. wieder wasserverlust am flanschdeckel. also wieder das neue rein und diesmal rotieren lassen bis einrasten. alles wieder zusammen, dicht.

was ich damit sagen will: ja, ich habe mich furchtbar aufgeregt über meine blödheit den fehler sonstwo zu suchen, nur nicht bei mir.

und ja, den entschluss das nächstens einer werkstatt zu überlassen habe ich längst auch gefasst.

und damit andere laien nicht genauso blöd dastehen wollte ich diesen hinweis im forum posten. schließlich geht es hier darum anderen zu helfen.

ich habe mich nie über dich oder deine hp aufgeregt, lediglich später über deinen sprachgebrauch.

also, nix für ungut.

PS: ich beherrsche übrigens im allgemeinen die deutsche rechtschreibung, auch die groß-/ kleinschreibung. mir ist das shift-drücken lediglich zu blöd. und tippfehler zu korrigieren auch. das vorab bevor mich wieder jemand idiot nennt.

Ok, einigen wir uns auf unentschieden!

Und mein Text sollte ehr eine freundliche Geste sein.

Was sagst du zu einem Kollegen, wenn er sich nen Schnitzer leistet? (Bei lockeren Arbeitsklima...) Höhere Vorgesetzte sollten nicht immer hinhören, wenn wir uns bei der Arbeit anpöbeln... (1 Min. später wird sich wieder normal unterhalten... Müsste jeder kennen, der nicht gerade im Büro sitzt! ;))

Was ich aber mal machen kann, ist, ein Bild vom offenem Gehäuse auf meiner HP setzen.

Nen extra Hinweis muss nicht unbedingt sein. Ich öffne unbekannte Gehäuse immer langsam und mit scharfen Blicken. Wenn was raus rutscht, sieht man meist wo und wie es her kam.

@PS: Bin selber ein Grammatik-Legastheniker... Ob immer alles so richtig ist, was ich da eintippe ist mir oft schaiz egal!

Solange man was entziffern kann, ist es ok! Einige haben schon ohne Punkt und Komma, sowie ohne Absatz geschrieben. Da wir es schon langsam schwer was raus zu erkennen.

Sonlage in eneim Wrot minedsetns der ertse und der leztte Bushctabe stimmt. :D

MfG

Deine Antwort
Ähnliche Themen