ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Lenkradschloss blockiert beim Starten

Lenkradschloss blockiert beim Starten

Themenstarteram 15. März 2010 um 19:57

Hallo zusammen, jetzt ist es mir schon mehrfach vorgekommen, dass beim Starten des Fahrzeugs die Lenkradsperre einen Defekt meldet (das Logo leuchtet rot und der Schriftzug erscheint im MFD/Display). Dann geht der Motor auch prompt wieder aus. Erst nach mehrmaligem Versucht auch durch Drehen des Lenkrads nach links bzw. nach rechts springt der Wagen dann endlich an ohne gleich wieder aus zu gehen. Den Fehlerspeicher habe ich noch nicht ausgelesen - da wird eh nur sowas wie "sporadisches Auftreten" drin stehen.

Ist euch so etwas schonmal vorgekommen? In der SuFu im Passat-Bereich habe ich zur Lenkradsperre kaum Einträge erhalten. Eigentlich habe ich bei abgestelltem Fahrzeug auch nicht am Lenkrad gedreht ...

vG

Janko

Beste Antwort im Thema

wenn das so ist und ihr kein neues kaufen wollt oder er einfach nur angehen soll :

Schlüssel nur bis zur ersten Stufe , also bis das Gelbe Lenkrad Leuchter reinstecken, warten bis es ausgeht.

Schlüssel weiter einstecken bis die Zündung angeht und das rote Symbol leuchtet, auch warten bis es ausgeht und dann starten.

Geht bei mir schon seid 1nem Jahr wunderbar und alles ohne Tausch der Säule

20 weitere Antworten
Ähnliche Themen
20 Antworten

Da wird bald ne neue Lenksäule fällig, hoffentlich hast du noch Garantie. ;)

http://www.motor-talk.de/.../...ue-lenksaeule-kulanz-t2522292.html?...

Themenstarteram 15. März 2010 um 20:44

Thx! Da habe ich nicht den richtigen Begriff verwendet. Ich habe noch die PerfectCar Pro. Zum Glück. Ich werde sie auch verlängern.

Kann man bei einem Gebrauchtwagenkauf auch diesen Wandlungsvertrag anstreben? Der Passat ist tatsächlich ein Werkstattauto. Ich bin ca. monatlich in der Werkstatt ... Und das bei unter 60.000 km und unter 3 Jahren.

vG

Janko

Themenstarteram 18. März 2010 um 19:29

Beim :-) ist das Problem heute nicht aufgetreten, also konnte er nichts unternehmen. Sehr ärgerlich.

Zitat:

Original geschrieben von dl722

Beim :-) ist das Problem heute nicht aufgetreten, also konnte er nichts unternehmen. Sehr ärgerlich.

Ist irgendwie auch leider nichts neues. Ich hatte das Problem bei meinem 11/05er auch immer wieder. Hatte völlig überteuerte angebote von meinem unfreundlichen ;) bekommen. Habe dann bei Porsche Austria reklamiert und mir wurde dann zumindest ein kleiner Teil erlassen - musste aber im Endeffekt immer noch 800 eur zahlen - ich finds eine Frechheit - für sowas müsste VW aufkommen.

Themenstarteram 31. März 2010 um 7:02

Fehler war im Diagnose-STG => Tausch. Beim Abholen war dann das Lenkrad-STG kaputt (Dauer-Stromverbrauch) => Tausch.

Angeblich!

Hallo,

ich hatte das jetzt auch 3 mal, kalte Temperaturen viele Verbraucher an bei Motorstart, sprich Licht, Radio.

Die Batterie bzw. Ladung ist nicht unbedingt die beste beim Passat.

Meine Vermutung, der Fehler kommt kurzfristig vom Spannungszusammenbruch.

Hab jetzt Radio und Licht aus vor Motorstart, Fehler weg.

Gestern wieder mit allem getestet, kam mal wieder vor.

Nach dem erneutem Motorstart ist der Fehler auch weg.

Bei mir geht allerdings der Motor nicht aus wenn der Fehler nach dem start auftritt.

Möglich kann ja auch sein, das eine neue Btterie nötig sein kann oder ?

Grad bei kälte (-10 Grad) haben Batterien ja einen erheblichen Leistungseinbruch.

Falls es am Steuergerät liegen sollte, hab noch 2 Monate Garantie.

Gruß

Markus

wenn das so ist und ihr kein neues kaufen wollt oder er einfach nur angehen soll :

Schlüssel nur bis zur ersten Stufe , also bis das Gelbe Lenkrad Leuchter reinstecken, warten bis es ausgeht.

Schlüssel weiter einstecken bis die Zündung angeht und das rote Symbol leuchtet, auch warten bis es ausgeht und dann starten.

Geht bei mir schon seid 1nem Jahr wunderbar und alles ohne Tausch der Säule

Es muss nicht mehr die ganze Lenksäule gewechselt werden,hatte heute einen termin in der Werkstatt und es wurde nur das Steuergerät gewechselt.Material+Arbeitszeit 361,31 Euro. (Österreich!)

Zitat:

Original geschrieben von mrle

Es muss nicht mehr die ganze Lenksäule gewechselt werden,hatte heute einen termin in der Werkstatt und es wurde nur das Steuergerät gewechselt.Material+Arbeitszeit 361,31 Euro. (Österreich!)

Danke für die Antworten!

Bei mir ist heute dieser Fehler zum erstenmal aufgetreten bei -4Grad. Werd das mal berücksichtigen und mal schaun

ob der Fehler wieder auftritt.

Zitat:

Original geschrieben von dfc-eraser

wenn das so ist und ihr kein neues kaufen wollt oder er einfach nur angehen soll :

Schlüssel nur bis zur ersten Stufe , also bis das Gelbe Lenkrad Leuchter reinstecken, warten bis es ausgeht.

Schlüssel weiter einstecken bis die Zündung angeht und das rote Symbol leuchtet, auch warten bis es ausgeht und dann starten.

Geht bei mir schon seid 1nem Jahr wunderbar und alles ohne Tausch der Säule

Dito. Habe es auch schon erlebt, dass der Passat nach dem Starten gleich wieder ausgeht und die Lenksäulensteuergerät-Fehlermeldung (geiles Wort :D ) steht immer im Fehlerspeicher.

Seit ich mich an der von eraser beschriebene Vorgehen halte, startet der Passat problemlos. Er mag es ein bisschen ruhig am Morgen. ;)

Ich hatte das gleiche Problem, bei mir wurde der Fehlespeicher ausgelesen mit der Diagnose das im Steuergerät ein "sporadischer"Fehler im Steuergerät der Lenksäulenverriegelung auftauchte.

Hab dies beim :-) wechseln lassen, Kosten beliefen sich bei ca. 240,- € inkl. Arbeit.

Seit dem Wechsel ver- bzw. entriegelt die Lenksäule wie sie soll.

Hallo zusammen,

ich hab dieses tolle Problem bei meinem Passat auch schon mind. 1 Jahr & ich fahre im Moment mit dem selben Prinzip wie oben beschrieben, doch jetzt kommt es mir mittlerweile so vor als ob der Fehler im öfter Auftritt.

Vielleicht eine dumme Frage, aber warum kann ich nicht das Lenkerschloss ausbauen und den Sensor, welcher ja den Schlüssel erkennt irgendwie "überbrücken"!?

Hat da jemand eine Idee!? Ich mein, ich hab schon mal was von Elektronik im E-Technik Studium gehört & rein von der Funktion kann da dort nur ein Impuls / Strom / Spannung überwacht werden oder sehe ich das falsche? Ich bräuchte jedenfalls kein Lenkradschloss bei diesen Fahrzeug.....

Eine Antwort wäre klasse!

Gruß Meester

am 22. März 2012 um 21:21

Zitat:

Original geschrieben von meester86

Hallo zusammen,

ich hab dieses tolle Problem bei meinem Passat auch schon mind. 1 Jahr & ich fahre im Moment mit dem selben Prinzip wie oben beschrieben, doch jetzt kommt es mir mittlerweile so vor als ob der Fehler im öfter Auftritt.

Vielleicht eine dumme Frage, aber warum kann ich nicht das Lenkerschloss ausbauen und den Sensor, welcher ja den Schlüssel erkennt irgendwie "überbrücken"!?

Hat da jemand eine Idee!? Ich mein, ich hab schon mal was von Elektronik im E-Technik Studium gehört & rein von der Funktion kann da dort nur ein Impuls / Strom / Spannung überwacht werden oder sehe ich das falsche? Ich bräuchte jedenfalls kein Lenkradschloss bei diesen Fahrzeug.....

Eine Antwort wäre klasse!

Gruß Meester

Hallo,

Du bist ja ein Spaßvogel.

Die ELV ist Teil der WFS. Die kann man nicht einfach ausbauen.

Das ist natürlich auch kein Sensor, der den Schlüssel erkennt, sondern eine moderne WFS. Im Schlüssel ist ein Transponder der auch zur WFS gehört und in dem Schacht ausgelesen und authentifiziert wird.

Aber Du kannst es ja mal probieren :D

Gruß

1er GTI Fan

Hallo zusammen

Seit die temeraturen wieder einigermaszen im plusbereich sind ist der fehler nicht mehr aufgetreten.

Ich nehme an dass das steuergeraet welches fuer die lenkradsperre verantwortlich ist einfach nur mega empfindlich auf minus temp. reagiert.

Also shit happens!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Lenkradschloss blockiert beim Starten