ForumOctavia 3
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Octavia
  6. Octavia 3
  7. Kühlmittel weit unter Minimum

Kühlmittel weit unter Minimum

Skoda Octavia 3 (5E)
Themenstarteram 8. November 2020 um 20:10

Hi, kurz und knapp da es schon im Betreff steht. Müsste da nicht eine Meldung im BC kommen? Es handelt sich um einen RS 245 ohne OPF BJ 2018.

Asset.HEIC.jpg
Beste Antwort im Thema
Themenstarteram 23. November 2020 um 16:48

So... Das Thermostatgehäuse hatte einen weg, dort hat es das Kühlmittel rausgedrückt. Wurde getauscht und jetzt sollte der Kühlmittelstand konstant bleiben.

51 weitere Antworten
Ähnliche Themen
51 Antworten

Hallo!

Bei mir kam eine Meldung, der Stand war damals so ziemlich gleich vl sogar geringer wie bei dir.

Lg

Themenstarteram 8. November 2020 um 20:32

Ich erwarte ja nicht, dass eine Meldung gleich bei Minimum kommt, aber bei dem Stand kann man das erwarten.

Wenn der Sensor nicht frei liegt, kommt auch keine Meldung. Wahrscheinlich ist der Stand noch etwas zu hoch. Ich hatte noch nie ein Auto, in dem Kühlwasser ein Problem war. Da war mein Skoda mit dem 2 Liter Benziner der Erste. Dreimal geprüft und nix gefunden und nach Garantieablauf, zehn Tage darauf, stellte man einen Riss in der Zusatzpumpe fest. 800 Euro Kosten. Gottseidank bis auf die Flüssigkeit, durch die Zusatzversicherung bezahlt.

Ist bei meinem BJ 2016 TDI 184 PS auch so Motor baut einen extremen druck auf , und drückt alles über den überlauf raus . Wasserpumpe wurde erneuert aber leider kein erfolg . Steht momentan in der Werkstatt und suchen den fehler.

Themenstarteram 9. November 2020 um 9:29

Bei den TDI‘s ist ja das Problem bekannt. Da werden die Wasserpumpen wie am Fließband getauscht. Beim 2 Liter TSI ist mir das neu. Habe auch keine Undichtigkeiten sehen können. Da werde ich wohl zum Händler müssen. Hoffentlich füllen die nicht nur auf und ich soll weiter beobachten. Auf so einen Käse habe ich keinen Bock.

Auf jeden Fall reklamieren und darauf schauen, dass die Reklamation auch im System vermerkt wird, damit es bei Garantieansprüchen keine Diskussion gibt. Auch wenn erst mal nix gemacht wird beim Händler.

Themenstarteram 9. November 2020 um 10:21

Habe ja noch knapp 3 Jahre Werksgarantie. Die sollen das Kühlsystem abdrücken, normal ist das nicht. Ich sehe keinen Flüssigkeitsverlust, aber irgendwo muss da das ja hin.

Zitat:

@TeamTSI schrieb am 9. November 2020 um 09:29:43 Uhr:

Hoffentlich füllen die nicht nur auf und ich soll weiter beobachten. Auf so einen Käse habe ich keinen Bock.

Genau der Spruch wird kommen. Hatte das Problem beim letzten TDI auch schon. Der hat immer bis 2cm unter Min. rausgedrückt und so bleib es dann. Wo das hinging hat nie einer rausbekommen.

War mir dann auch egal hab nur noch einmal vor der Inzahlunggabe aufgefüllt.

Es gibt schon viele threads zu "Kühlmittelstand plötzlich gering", wo technisch aber alles in Ordnung war. Betrifft viele VW-Motoren. Eine Lösung hat noch keiner gepostet, vielleicht gibt es auch keine.

Themenstarteram 9. November 2020 um 13:19

Das ist typisch. Erstmal hinhalten, bis man aus der Garantie raus ist und dann findet man den Fehler.

Zitat:

@birscherl schrieb am 9. November 2020 um 10:51:35 Uhr:

Es gibt schon viele threads zu "Kühlmittelstand plötzlich gering", wo technisch aber alles in Ordnung war. Betrifft viele VW-Motoren. Eine Lösung hat noch keiner gepostet, vielleicht gibt es auch keine.

Was es ja nicht besser macht, weil Kühlwasser verschwindet nicht einfach so. Also technisch nicht alle sind Ordnung.

Es gibt immer ein Leck, auch wenn es noch so klein ist. Aber so etwas ist eben mühselig zu suchen und vor allem zu finden. Hatte es mal bei einem Astra, da war eine Mini-Dichtung an einem Ansaugsaugrohr hinter dem Motor nahezu unsichtbar, defekt. Sah man erst nachdem es ausgebaut war. Wurde auch nur gefunden weil es bei diesem Motor gern vorkommt und dem Meister bekannt war.

Zitat:

@azzY schrieb am 9. November 2020 um 18:41:29 Uhr:

Was es ja nicht besser macht, weil Kühlwasser verschwindet nicht einfach so. Also technisch nicht alle sind Ordnung.

Über Diffusion geht schon ein gewisser Teil verloren, aber dann höchstens sehr langsam. Aber wenn man nach sagen wir mal 5 Jahren eine Meldung bekommt und in der Zeit niemals den Stand kontrolliert hat (soll ja vorkommen) muss nicht unbedingt was kaputt bzw. undicht im System sein.

Mein PC läuft seit fast 20 Jahren mit Wasserkühlung (natürlich immer mal umgebaut) und dort muss ich nach einiger Zeit immer mal etwas nachfüllen, obwohl nirgends eine Undichtigkeit vorliegt.

Zitat:

@Andy@Audi80 schrieb am 9. November 2020 um 19:07:21 Uhr:

Zitat:

@azzY schrieb am 9. November 2020 um 18:41:29 Uhr:

Was es ja nicht besser macht, weil Kühlwasser verschwindet nicht einfach so. Also technisch nicht alle sind Ordnung.

Über Diffusion geht schon ein gewisser Teil verloren, aber dann höchstens sehr langsam. Aber wenn man nach sagen wir mal 5 Jahren eine Meldung bekommt und in der Zeit niemals den Stand kontrolliert hat (soll ja vorkommen) muss nicht unbedingt was kaputt bzw. undicht im System sein.

Mein PC läuft seit fast 20 Jahren mit Wasserkühlung (natürlich immer mal umgebaut) und dort muss ich nach einiger Zeit immer mal etwas nachfüllen, obwohl nirgends eine Undichtigkeit vorliegt.

Wer es in einigen Jahren nicht schafft nach dem Kühlwasser zu sehen... zu dem ist natürlich nicht mehr weiter zu diskutieren. Ich meine auch eher einen Zeitraum von unter einem bis max. 2 Jahren. Da sollte kein nenneswerter Verlust auftreten. Ich musste nie Kühlwasser nachfüllen weil der Stand unter "miminum" lag, es sei denn es gab einen Defekt. Und da funktionieren wohl alle Verbrennungsmotoren gleich. Die einen haben eben etwas mehr potenzielle Schwachstellen, die anderen etwas weniger. Geschlossenes System bleibt geschlossenes System, bis es eben nicht mehr geschlossen ist.

Zitat:

@azzY schrieb am 9. November 2020 um 18:41:29 Uhr:

Zitat:

@birscherl schrieb am 9. November 2020 um 10:51:35 Uhr:

Es gibt schon viele threads zu "Kühlmittelstand plötzlich gering", wo technisch aber alles in Ordnung war. Betrifft viele VW-Motoren. Eine Lösung hat noch keiner gepostet, vielleicht gibt es auch keine.

Was es ja nicht besser macht, weil Kühlwasser verschwindet nicht einfach so. Also technisch nicht alle sind Ordnung.

Es gibt immer ein Leck, auch wenn es noch so klein ist. Aber so etwas ist eben mühselig zu suchen und vor allem zu finden. Hatte es mal bei einem Astra, da war eine Mini-Dichtung an einem Ansaugsaugrohr hinter dem Motor nahezu unsichtbar, defekt. Sah man erst nachdem es ausgebaut war. Wurde auch nur gefunden weil es bei diesem Motor gern vorkommt und dem Meister bekannt war.

Es gibt bei vielen eben kein Leck, sondern es ist so, dass der Behälter leer ist und beim Öffnen des Behälters Druck entweicht, das Kühlmittel zurückfließt und der Behälter wieder voll ist. Keiner weiß, wo sich das Kühlmittel derweil aufgehalten hat.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Octavia
  6. Octavia 3
  7. Kühlmittel weit unter Minimum