ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Klimaanlage ausgefallen - Hitzeschock?

Klimaanlage ausgefallen - Hitzeschock?

VW Phaeton 3D
Themenstarteram 23. Juli 2013 um 19:04

Hallo an alle,

genau heute am bisher heißesten Tag des Jahres wird es plötzlich warm in meinem Phaeton. Keine kalte Luft mehr aus den Lüftungsdüsen - Klima ausgefallen.

Zunächst an einen Systemfehler denkend erstmal an der nächsten Ampel Fahrzeug aus, kurz warten und Fahrzeug wieder an - Klima geht wieder. An der nächsten Ampel ein kurzes Ruckeln im Motorraum und wieder wird es warm. Auto wieder aus - kurz zum Einkaufen - Klima geht wieder.

Keine Fehlermeldung im Display.

Hat irgendwer eine leise Ahnung was es sein kann? Kompressor? Kältemittel?

Bei pitstop gibt es gerade eine Aktion Klimacheck mit Auffüllen von Kältemittel für 69,- Euro.

Hat jemand damit Erfahrung? Dann müsste ich nicht umständlich zu meiner 200 Km entfernten Phaeton Werkstatt fahren.

Gruss capdoc

Beste Antwort im Thema

Folgende Prüfungen kannst du selber machen.

Werkzeuge: Eine Uhr mit Sekundenanzeige, Thermometer bei Bedarf eine Lampe

1.)Prüfung: Grober Funktionstest

Haube Öffnen Motor Starten Klima einschalten.

im Motorraum auf der Fahrerseite laufen 2 Aluleitungen Richtung Wasserkasten. Die dünnere Leitung sollte warm werden und die dickere kalt.

Mindestens ein Lüfter sollte laufen.

Ergebnis: Temperatur der Leitungen warm kalt Kompressor läuft

Lüfter läuft Ansteuerung der Lüfter ist gegeben.

2.) Prüfung: An einem Ruhigen Ort den Motor mit der Klimaanlage ca 2 Minuten Laufenlassen Haube offen.

Motor abstellen und den Zündschlüssel abziehen. Mit dem Abstellen des Motors die Zeit messen und Horchen wie lange ein Stömungsgeräusch an den Aluleitungen zu hören ist

Sollzeit Minimum 45 Sek.

Ergebnis: Zischzeit größer 45 Sek. Kältemittel Füllmenge ausreichend Zischzeit kleiner 30 Sek. Füllmenge zu gering.

3.) Prüfung (Leistungsprüfung) Klimaanlage wie folgt bei laufendem Motor einstellen. Nur die Mittenausströmer ansteuern. Alle Ausströmer bis auf einen äußeren schließen. In den offenen Ausstömer das Thermometer halten. Umluft betrieb. Gebläsedrehzahl nicht mehr als drei Balken Eco Betrieb Temperatur auf Hight. Nach 2Minuten Temperatur low Eco aus Motordrehzahl für 2 Minuten 2000 1/min

Gemessene Temperatur nach 2Minuten 6°C

Ergebnis:

Temperatur 4-6°C Klimaanlage Leistungsmäßig i.O. Füllmenge i.O.

Temperatur höher 7°C bei einer Zischzeit größer 45 Sek. Füllmenge i.O. Steuerung der Temperaturklappe auf der Messseite fehlerhaft. Evtl. Grundeinstellung durchführen.

Temperatur größer 12°C bei Zischzeit großer 45 Sek. evtl. Kompressor schaden

Temperatur kleiner 4°C Fehlermöglichkeiten: Drossel zugesetzt, Feuchtigkeit in der Anlage, Kompressor schaden

Wie gesagt grobe Diagnose mit einfachen Mitteln

93 weitere Antworten
Ähnliche Themen
93 Antworten

Zitat:

@Colt Seavers schrieb am 21. Juli 2018 um 13:13:56 Uhr:

 

(OK, mit meinem Phaeton fahre ich zu VW)

Das musste ich euch einfach mal mitteilen ...

Hab noch keine VW Butze gefunden,die Phaeton kann. Und wenn ich mit denen spreche, sind die auch nicht böse.

Sorry Udo für OT.

Gruß Martin

Mein Phaeton ist sei 5 Jahren und 270.000 gefahrenen Kilometern in WOB bei einen VW Betrieb in besten Händen...

Dann bitte mal die Kontaktdaten per PN an mich. Bin min alle 14 Tage in der Nähe von WOB. Wenn's da auch noch LeihWagen gibt,könnt ich ggf dort meinen P hinbringen.

Da ich die 170tkm in den nächsten Tagen anreißen werde, wird auch bald wieder was kommen.

Gruß M

Ich wollte auch mal was zu dem Thema sagen da es jemand in der Zukunft helfen könnte:

 

Ich habe mir einen GP2 gekauft und bin damit auf ein Road Trip in Spanien unterwegs gewesen. Plötzlich kam nur noch heisse muffige Luft raus. Ich habe wie blöde auf den AC Knopf gedrückt ohne Erfolg. Allerdings als ich anhielt um zu Tanken und danach weiter fuhr, ging sie wieder! Habe es also als "schwund" zu den Akten gelegt.

 

Allerdings 2 Tage später wieder das gleiche. Bin dann sofort rechts rangefahren und habe den Wagen neu gestartet. Et viola! Sie lief wieder. Mittlerweile kam mit das ein wenig Spanisch vor, aber Gott sei Dank habe ich ja eine VW Garantie Verlängerung mit gekauft! ;)

 

2 Tage später dann der Totalausfall. In Portugal habe ich eine Klimawartung durchführen lassen, aber ohne erfolg. Als ich dann wieder in Deutschland war bin ich nach Kaiserslautern zu VW gefahren wo mir gesagt wurde es wäre ein Statischer Fehler was sie nicht löschen könnten.

 

Darauf hin bin ich nach Saarbrücken gefahren zum VW Händler der fest davon überzeugt war (ist), dass die Klima gar keinen Fehler im Speicher hinterlegt.

 

Mittlerweile hatte ich die schnauze voll, und bin zu der Freien Werkstatt meines vertrauens gefahren. Er hing sein Computer an der Diva und löschte den Fehler. Danach funktionierte die Klima einwandfrei!

 

Also vielen herzlichen Dank an alle VW Vertragswerkstätten die es nicht hingekriegt haben. Ich durfte deswegen bei >42° von Lisabon bis nach Hause fahren. :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Klimaanlage ausgefallen - Hitzeschock?