ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Einstellung Klimaanlage

Einstellung Klimaanlage

VW Phaeton 3D
Themenstarteram 20. Mai 2014 um 13:41

Hallo zusammen!

 

 

 

Nachdem ich seit geraumer Zeit dieses Forum mit großem Interesse besucht und diverse Kommentare gelesen und natürlich meinen Wissensdurst über dieses schöne Auto, den Phaeton, immer wieder gelöscht habe, bin ich seit wenigen Tagen nun endlich selbst Eigentümer und Fahrer eines wunderschönen Piano-schwarzen Phaeton 3,6L Ez. 10/2008 mit 42.300 KM auf der Uhr. Die (Zusatz-) Ausstattung kann man als Vollständig bezeichnen. Was nicht dabei ist: Premiumsitzbank hinten und dort auch keine Sitzheízung. Der Kauf erfolgte über einen der großen VW Händler in NRW inkl. einer hervorragenden und verlängerbaren VW-Garantie.

 

Nun musste ich leider feststellen, dass bei den jetzt recht warmen Temperaturen die zugfreie Klimaanlage zwar zugfrei ist, jedoch der Luftdruck aus dem Lüftungsgitter der Fronscheibe übermächtig mit Pfeifgeräuschen begleitet versucht ins Wageninnere zu gelangen. Leider nur mit mäßigem Erfolg.

Hat jemand ähnliche Erfahrungen? Sollte ich gleich zum Freundlichen gehen? Oder habe ich in der Programmierung der Klimaanlage einen Fehler gemacht. Diese läuft auf "Automatik".

 

 

 

Bin gespannt auf eure Antworten!

 

 

 

Beste Grüssle von

 

MarlaAurinia

Ähnliche Themen
17 Antworten

Solche Geräusche wären mir neu. Geh also zum Verkäufer und lass das beheben!

Ansonsten gute Fart und viel Freude mit dem Dicken

Petra

Da bricht gerne mal ein Plastikkeil ab und verursacht genau die von dir Beschriebenen Geräusche.

Themenstarteram 21. Mai 2014 um 9:43

Habt herzlichen Dank für eure Antworten. Ich will das vielleicht mal präzisieren. Die Frontblenden sind geschlossen (ist ja eine Zugfreie Klimaanlage :-) ). Der Luftstrom nach oben ist ziemlich stark, da die Anlage versucht so schnell als möglich auf die eingestellten 22 Grad herunter zu kühlen. Und genau da ist das System (bei meinem Dicken) offensichtlich überfordert. Es hört sich so an, als wenn die Klappen oben auch geschlossen wären und der Luftstrom dagegen bläst. Dadurch entsteht dieser Druck der als pfeifendes Geräusch wahrzunehmend ist.

Lieber Zottel, was meinst Du mit dem Plastikkeil der eventuell abgebrochen sein könnte? Und vor allem wo ist dieser denn zu finden?

MarlaAurinia

Im Lüftungsschacht.

Kannst du das ganze mal auf Video aufnehmen ?

Darf ich mich da mal dranhängen, bitte?

Ich habe mir die Threads zur Klimaanlage hier alle durchgelesen, aber keine Lösung gefunden...

Im Grunde funktioniert alles, wie es soll. Jetzt, wo die ersten heissen Tage sind, fahren die Klappen auch auf - aber auch nach 45-60min nicht zu. Weder rechts noch links. Dass die Sonnenstandsabhängige Regelung funktioniert, habe ich an den kühleren Tagen bemerkt - da hat er manchmal nur eine Seitenklappe oder die Seite und die Mitte aufgemacht.

Wenn ich nun aber, wenn es heiss ist, die Düsen mit den Tastern darunter manuell ausschalte, fahren die Klappen zu - es kommt aber dann oben keine Luft raus. Also nicht wie der TE, dass er dann gross Geräusche macht - er bleibt leise - aber oben durch das "Gitter" auf dem Armaturenbrett kommt dann gar nichts.

Reset habe ich auch schon gemacht, das Verhalten bleibt das Gleiche. Klappen fahren korrekt auf und zu bei manueller Betätigung, bei Standheizung und bei Zündung ein/aus. Aber wenn es warm ist, fahren die nur auf bis zum Ende der Fahrt, während der Fahrt aber nicht mehr zu. Das mit der zugfreien Belüftung klappt bei mir also irgendwie nicht so, wie ich das von anderen Phaeton früher erlebt habe.

Weiss jemand Rat für mich?

Vielen Dank im Voraus! Grüße, Martin.

Themenstarteram 21. Mai 2014 um 11:53

Hallo Zottel, klar kann ich machen. Leider weis ich jedoch nicht wie ich das Video hochgeladen soll.

Bei Youtube am besten.

 

Gruß

Themenstarteram 27. Mai 2014 um 14:48

Hallo zusammen, ich habe jetzt eine Antwort auf das geschilderte Problem. Es ist so, dass bei hoher Klima-Leistung die vor der Winschutzscheibe befindlichen Ausströmer überlastet sind. Allein der mauelle Eingriff in die Tastatur der Frontblenden auf Stufe 2 oder höher gibt Abhilfe. Also ist dann und wann der mauelle Eingriff in die auf Automatik eingestellte Klimaanlage vonnöten.

Grüssle

MarlaAurina

Es ist ja normal das bei diesen sommerlichen Temperaturen die Klappen im Armaturenbrett erstmal auf fahren um den Innenraum schnellstmöglich abzukühlen.

Ist es normal das diese auch bei längeren Fahrten zb auf der Autobahn bei guter Anströmung des Klimakühlers die ganze Zeit offen bleiben ?

Der Innenraum wird ordentlich gekühlt, aber die Blenden fahren nicht wieder zu.

Als ob die eingestellten 22 Grad nicht anders zu schaffen wären.

Klima steht auf Automatik und 22 Grad auf allen 4 Plätzen.

Bei etwas kühleren Temperaturen hat das sonst funktioniert.

Zitat:

@avant-20vt-2.5 schrieb am 12. Juni 2017 um 17:01:38 Uhr:

...

Ist es normal das diese auch bei längeren Fahrten zb auf der Autobahn bei guter Anströmung des Klimakühlers die ganze Zeit offen bleiben ?

Der Innenraum wird ordentlich gekühlt, aber die Blenden fahren nicht wieder zu.

Als ob die eingestellten 22 Grad nicht anders zu schaffen wären.

Klima steht auf Automatik und 22 Grad auf allen 4 Plätzen.

Bei etwas kühleren Temperaturen hat das sonst funktioniert.

Ja, das ist normal. Es soll ja nicht nur geschafft werden, sondern auch mit möglichst wenig Zug gehalten werden. Wenig Zug lässt sich mit Verteilung der nötigen Luftmenge über möglichst viel Ausströmer eben besser erreichen. Die Strömungsgeschwindigkeit kann geringer ausfallen und ist damit leiser. Das trägt dazu bei, daß sie in Summe unauffällig bleibt. Bei hohen Außentemperaturen und intensivem Sonneneinfall bleiben die Klappen dann halt offen. Alles ok.

MfG

Verschlechtert sich das Wetter oder verschwindet abends die Sonne, dann müssen sich die Klappen wieder schließen. Zumindest tun sie das bei meinem Phaeton.

Ich habe eher ein anderes Problem. Die Blenden der Ausströmer öffnen sich immer erst dann, wenn es nicht mehr erforderlich ist. Direkt nach Start wird immer erst die warme Luft verströmt. Nach mind. 5 Minuten kommt es erst zu einer merklichen Abkühlung. Die Luft, die über die Klima in den Wagen gelangt, ist an sich kühl. Aber leider dauert es immer lang, bis sich die Innenluft insgesamt abkühlt. Leider bin ich dann auf Frischluft von Außen angewiesen. Meistens ist diese aber im Moment noch etwas wärmer, so dass ich im Automatikbetrieb ca. 5 Minuten in Wärme ausharren muss. Früher habe ich immer die armen Autofahrer belächelt, die bei dieser Wärem mit offenem Fenster gefahren sind. Allerdings mit der Klima vom P geht es mir jetzt leider genauso. Mal gucken ob die Werkstatt einen Fehler findet oder wie oben beschrieben die zugfreie Klima einfach überfordert ist, so dass man manuell eingreifen muss, was letztlich auch schnellere Abkühlung bringt.

Zitat:

@Benutzer313 schrieb am 13. Juni 2017 um 16:13:26 Uhr:

Ich habe eher ein anderes Problem. Die Blenden der Ausströmer öffnen sich immer erst dann, wenn es nicht mehr erforderlich ist. Direkt nach Start wird immer erst die warme Luft verströmt. Nach mind. 5 Minuten kommt es erst zu einer merklichen Abkühlung. Die Luft, die über die Klima in den Wagen gelangt, ist an sich kühl. Aber leider dauert es immer lang, bis sich die Innenluft insgesamt abkühlt. Leider bin ich dann auf Frischluft von Außen angewiesen. Meistens ist diese aber im Moment noch etwas wärmer, so dass ich im Automatikbetrieb ca. 5 Minuten in Wärme ausharren muss. Früher habe ich immer die armen Autofahrer belächelt, die bei dieser Wärem mit offenem Fenster gefahren sind. Allerdings mit der Klima vom P geht es mir jetzt leider genauso. Mal gucken ob die Werkstatt einen Fehler findet oder wie oben beschrieben die zugfreie Klima einfach überfordert ist, so dass man manuell eingreifen muss, was letztlich auch schnellere Abkühlung bringt.

5 Minuten bis kalte Luft kommt ? - eindeutig zu lange.

Zitat:

@mqued schrieb am 13. Juni 2017 um 08:15:12 Uhr:

Verschlechtert sich das Wetter oder verschwindet abends die Sonne, dann müssen sich die Klappen wieder schließen. Zumindest tun sie das bei meinem Phaeton.

Ja, das tut es auch.

Deine Antwort
Ähnliche Themen