ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. keine Leistung audi a6 tdi 115ps

keine Leistung audi a6 tdi 115ps

Audi A6 C4/4A
Themenstarteram 19. März 2008 um 6:14

Hallo!Ich habe volgendes Problem Audi von meinem Vater hat keine Leistung.Ich habe hier im Forum bishen durchgelesen.Schläuche habe ich kontroliert die sind OK.Fehlerspeicher haben wir auch ausgelesen war 1 Fehler Temperaturgeber ein draht war ab.Aber kommische weise habe ich kein Schwarzer Rauch.Das Fahrzeug hat schon fast 300 Tsd km gefahren.Kann mir jemand HELFEN wo liegt das Fehler???

Ähnliche Themen
35 Antworten

Hallo!

Mach doch mal ne Kompressionsprüfung.Wenn er wie du sagst nicht rußt sollte ja die Pumpe dicht sein und die Einspritzdüsen io.

Was sag den der Ladedruck vom Turbo. Ist der Ladedruckschlauch ganz?

MFG

 

Themenstarteram 19. März 2008 um 17:15

Wie kann man denn Turboladerdruck prüfen?Kann man des selber prüfen?Wir haben alle Schläuche kontrolliert die sind alle OK.

Man kann zu audi fahren oder ein manometer an die ladeluftbrücke hängen.habt ihr die ganzen plasteleitungen für den lader überprüft? besonders die eine die an der ladeluftbrücke vorbei geht

Themenstarteram 19. März 2008 um 21:57

Ja wir haben die Schläuche kontrolliert,am Anfang haben wir fest gestellt das zwei Schläuche kapput wahren.Einer war komplett verschmort und in einem war Loch wir haben die Schläuche ersetzt,aber das Auto geht immer noch nicht.Einer der Schläuche geht ja in Ansaugrohr.Ich habe versucht wann der Motor lief alle Schläuche abgezogen,aber aus keinen war Luftaustritt die Meisten bildeten Vakum.Was Soll ich noch machen???

Ja richtig die Mempran vom Lader geht mit Unterdruck.

Mache mal einen Ladedrucktest da weißt du schon mehr.Er sollte 0,85-0,95 bar bringen.

Schau zuvor mal nach dieser kleinen Metalleitung am Lader ob die frei ist.

Themenstarteram 20. März 2008 um 5:23

Wir haben diese Rohr schon ab hehabt und die ist frei.An welhe kunstoff Leitung muss ich dieser Druck testen?An der wo von Turbolader geht?Oder?Ich habe hier im Forum gelesen das man den Druck werend der Fahrt prüfen muss und bei bestimmten Drehzahl.Stimmt das?

Hallo,

Konntrolliere trotzdem mal die dicken Ladeluftschläuche aus Gummi.{ { {<speziell wenn es in der Gegend des rechten Scheinwerfers Ölverschmiert sein sollte,wäre das eventuell ein gutes Anzeichen auf Undichtigkeit.Wenn du den Plastikdeckel für die Luftzufuhr zum Filter abziehst,siehst du den ersten darunterliegenden Schlauch,der zur Ansaugbrücke führt.Der zweite sitz direkt darunter.Überprüfe diese 2 Schläuche aber ganz genau (also zusammendrücken,usw....)da mann es manchmal schwer sagen kann,ob sie Undicht sind.Speziell wenn sie Ölig sind,heisst es aufpassen!!!Mfg

Wenn der Wagen nicht rußt beim Beschleunigen, würde ich eine Undichtigkeit erstmal ausschließen. Ich denke eher, dass Dein Luftmassenmesser keine vernünftigen Werte mehr liefert...das wird im Steuergerät auch erst abgelegt, wenn die Werte komplett unplausibel sind...in der Regel ändern die Werte sich aber schleichend, was Stück für Stück für Leistungsverlust sorgt. Einfach auch mal die Werte richtig auslesen lassen...vielleicht auch mal eine Meßkurve erstellen lassen.

Die andere Sache kann auch ein defekter Turbo sein, der den Soll-Ladedruck nicht mehr erreicht.

Themenstarteram 20. März 2008 um 16:46

Ich habe den Luftladedruck kontrolliert mit einen Manometer werend des Fahrens zeigt er max.0,4 bar.Was heist das jetzt?Wie ich gelesen habe soll er bis 1 bar gehen.Wir haben einen neuen Luftmassenmesser eingebaut das Auto ging immer noch nicht.Bitte um Hilfe!!!

Na da hast du doch schon was nachdem du suche mußt. Ja so 0,9 bar sollte er haben.Schau dir mal den Lader von innen an.Mach den Ladeluftschlauch ab und schau mal auf die Turbine,drehen sie,orüfe ob sie leicht geht und das sie kein spiel hat.Hast du mal versuch die Membran von der Druckdose rein zu drücken.Falls sie ganz ist sollte man das hin bekommen geht nur etwas schwer.Hast du auch mal das Ladedruckregelventil g75 überprüft bzw die Plasteleitungen.Auch die Leitung von der Ladeluftbrücke zum Ladedruckabschaltventil,die sollte auch dicht sein.

MFG

Noch was.Wie hast du den Ladedruck gemessen.In der fahrt bei vollgas im 3. oder 4. gang ?

Falls nicht dann noch einmal bitte :D

MFG

Themenstarteram 20. März 2008 um 17:56

Wo sitzt diese Druckdose?Die Turbine dreht sich ganz leicht.Und wie kann man diesen g75 prüfen?Und was ist das überhaupt?Ist das Ventil wo 3 Kunststoffleitungen rein gehen?

Die Dose ist am Lader.Die steuert den Ladedruck da geht auch ein Gummischlauch drann.Ist auf dem Bild auch zu sehen.

Das G 75 ist das mit den 3 Plasteleitungen man sollte das mit Vag com prüfen können ob es arbeitet.Das steuert die Dose oder Mempran für den Lader.

MFG

Themenstarteram 21. März 2008 um 9:54

Und wie kann ich die Membran von der Druckdose prüfen?Kann ich mit einem kleinen Bohrer reindrücken?Mach ich nichts kapput innendrinn?Ich habe versucht diese Druckdose abzubauen,aber die Schrauben sind so fest ich vermute die sind festgebrand oder gibt es ein Trick wie kriegt man die los?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. keine Leistung audi a6 tdi 115ps