ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. KAT oder Lambda defekt?

KAT oder Lambda defekt?

Ford Focus Mk2
Themenstarteram 1. Dezember 2010 um 23:25

hallo!

habe ein problem mit meinem focus-cc (12/2007' 145ps; 30tsd.km).

vor längerer zeit brannte die gelbe motorkontrollleuchte...

das auslesen des fehlerspeichers ergab, das die abgaswerte verschlechtert wären und der kat nicht die geforderte leistung bringt...eine messung der abgaswerte zeigte, das der kat zu 100% intakt ist und richtig arbeitet...kurzum, der fehlerspeicher wurde gelöscht, die leuchte war aus...o-ton werkstattmeister: "wird wohl ein sensorfehler gewesen sein, kann mal vorkommen"

seit eben brennt die lampe wieder, eine änderung der gasannahme, laufverhalten usw. konnte ich nicht feststellen.....der motor läuft wie vorher auch.....

ist der abgassensor ein bekanntes problem?! wie kann ich den fehlerspeicher selbst löschen? da ich derzeit keine zeit für einen werkstattbesuch habe und mich das gelbe lämpchen ziemlich stört.....

danke im vorraus!

 

[Von Motor-Talk aus dem Thema 'Motorkontrollleuchte - Fehlerspeicher löschen' überführt.]

Beste Antwort im Thema

Zitat:

Original geschrieben von CHCity84

 

und hatte den Wagen einem KFZler überlassen, der hatte versucht damit in die Werkstatt zu kommen, allerdings mit weniger Erfolg.

:rolleyes:

 

Sag ich doch, es wird auf Teufel komm raus gefahren, egal ob man auf Felgen fährt oder der Kat aufgrund Fehlzündungen hinten raus fliegt.

Nichts scheint dem Deutschen so wichtig wie ein sich bewegendes Auto.

Mal stehen lassen, den Pannendienst-Abschlepper auf Schutzbrief bemühen, mit dem Taxi, Fahrrad, Bus fahren, aber nein, wozu denn ....

Betriebsanleitung lesen, Warnlampen interpretieren, Nö, warum auch .

Am besten noch die 7,80 Euro/anno für den Schutzbrief gespart.

Gott wirf Hirn vom Himmel .....

 

47 weitere Antworten
Ähnliche Themen
47 Antworten

der fehler hat mir dem agr-ventil nicht das geringste zu tun.

das die spannung an der regelsonde schwankt ist völlig normal und es soll auch so sein.

deswegen nennt es sich geregelter kat.

das steuergerät magert und fettet das gemischt permanent im wechsel so, daß die spannung

an der lambdasonde schwankt um den lambdawert 1 (0,7V gemischt 14:1)

die spannung an der sonde hinter dem kat sollte nicht schwanken, da der kat eine speichernde wirkung hat und bei korrekt arbeitender gemischregelung und intaktem kat bei ca. 0,7v konstant sein sollte.

schwankt die spannung bei konstanter drehzahl schön sinusförmig, ist der kat definitiv defekt.

dies ist zumindest so bei drehzahlen oberhalb von 1000 min-1.

bei leerlaufdrehzahl ist dies aber so viel ich weiß nicht immer der fall...........

daher mein vorschlag:

drehzahl konstant bei zb 2000 min-1 halten, ist die spannung an der zweiten sonde konstant bei ca. 0,7v

ist der kat und beide sonden wahrscheinlich intakt. schwankt diese: kat defekt.

schwankt diese nicht, liegt aber weit drüber oder unter 0,7v. sonden defekt.

hoffe, die erläuterung hilft dir weiter.

ok, danke. Hatte es versucht, die Sonde am Ende hat erst stabil auf 0,7V gehalten und dann nach kurzer Zeit angefangen zu schwingen. Dann is es wohl oder übel der KAT.

Ist zu fettes Gemisch auf längere Zeit gesehen schädlich für Teile am Auto? Abgesehen von zu hohem Spritverbrauch und den höheren Schadstoffen die ausgestoßen werden?

Auf die Dauer kann es den kat schädigen.

da unverbrannter Kraftstoff in diesen gelangt und sich dort entzündet.

sollte es also jetzt schon der Fall sein, ist es wahrscheinlich eine Folge

davon, die eigentliche Ursache wohl eine andere.

dafür spricht die Fehlermeldung gemisch zu fett.

daher erst diesen Fehler unbedingt beseitigen, erst danach den kat

tauschen, falls notwendig.

sonst ist der neue innerhalb kürzester Zeit auch hin.

Ich bleibe dabei, bei 135Tkm erst die Sonden wechseln, dann den Kat.

Ich bleibe dabei auch dabei ??

es muss nicht unbedingt die Lambdasonde

sein. Sollte der kat getauscht werden

so würde ich die natürlich mit tauschen

am 10. Oktober 2013 um 0:38

Wenn das Signal der Sonde nach dem Katalysator dem der Sonde davor ähnelt oder gleicht, ist der Katalysator defekt oder (in seltenen Fällen, z.B. wenn man zu lange mit einer defekten Lambdasonde rumgefahren ist) verrußt. Da Du aber was von Zündaussetzern (die findet der Kat gar nicht toll) und Abgasgestank wie bei alten Autos ohne Kat geschrieben hast, gehe ich leider davon aus, dass er wirklich kaputt ist. Durch zu fettes Gemisch geht der Kat normalerweise nicht kaputt, sondern er verschmutzt lediglich und verliert dadurch reversibel seine Wirkung. Serienmäßig wird sogar u.a. zum Katalysatorschutz angefettet, z.B. dann, wenn man Vollgas gibt.

Das mag alles richtig sein,

man verwechselt aber Ursache und Wirkung.

wenn der kat kaputt ist, dann ist es aber nicht die Ursache.

nach der muss erst mal gesucht werden.

das ist nämlich das anscheinend zu fette gemisch.

Zitat:

Original geschrieben von hoschiking

Das mag alles richtig sein,

man verwechselt aber Ursache und Wirkung.

wenn der kat kaputt ist, dann ist es aber nicht die Ursache.

nach der muss erst mal gesucht werden.

das ist nämlich das anscheinend zu fette gemisch.

Er hat was von Zündaussetzern erwähnt. Das ist sehr wahrscheinlich die Ursache, davon geht ein Kat in kürzester Zeit kaputt.

Die zündaussetzer können aber auch durch zu

fettes gemisch entstehen. Dadurch gelangt unverbrannter

Kraftstoff in den kat, entzündet sich dort und killt den.

es muss nicht zwangsläufig von der zündung kommen.

ich glaube sogar, dass es nicht von der Zündung sondern

von der gemischaufbereitung kommt.....

Zitat:

Er hat was von Zündaussetzern erwähnt. Das ist sehr wahrscheinlich die Ursache, davon geht ein Kat in kürzester Zeit kaputt.

Wenn man denn bei Zündaussetzern sorglos immer weiter fährt bekommt man eben die Quittung.

Es soll ja Fahrer geben die fahren so lange bis Luft wie sie Luft in den Reifen haben.....

Es war Wasser im Zündkerzenschacht. Geht´s noch eindeutiger?

am 10. Oktober 2013 um 20:01

bbbbbbbbb hat recht. War mit meinem Wagen unterwegs und hatte dann die Zündprobleme. Hab Ihn abgestellt und versucht so gut wie möglich die Kerzen und Leitungen zu trocknen und hatte den Wagen einem KFZler überlassen, der hatte versucht damit in die Werkstatt zu kommen, allerdings mit weniger Erfolg. Nach der Reparatur hat dann etwas später die Kontrollleuchte aufgeleuchtet mit oben beschriebener Meldung. Hab jetzt mittlerweile 2000 KM drauf gefahren und gehofft das sich da vielleicht noch was tut allerdings war das wohl eher ein Wunschdenken. Werde mir demn. einen neuen KAT zulegen. LAMBDA Sonden sollte ich wohl auch gleich mit tauschen oder sind die noch zu verwenden wenn sie einen guten optischen Eindruck machen?

Zitat:

Original geschrieben von CHCity84

 

und hatte den Wagen einem KFZler überlassen, der hatte versucht damit in die Werkstatt zu kommen, allerdings mit weniger Erfolg.

:rolleyes:

 

Sag ich doch, es wird auf Teufel komm raus gefahren, egal ob man auf Felgen fährt oder der Kat aufgrund Fehlzündungen hinten raus fliegt.

Nichts scheint dem Deutschen so wichtig wie ein sich bewegendes Auto.

Mal stehen lassen, den Pannendienst-Abschlepper auf Schutzbrief bemühen, mit dem Taxi, Fahrrad, Bus fahren, aber nein, wozu denn ....

Betriebsanleitung lesen, Warnlampen interpretieren, Nö, warum auch .

Am besten noch die 7,80 Euro/anno für den Schutzbrief gespart.

Gott wirf Hirn vom Himmel .....

 

Nur als Nachtrag, der Kat war defekt und zwar hat eine halbe Hand voll vom Innenleben gefehlt.

Zitat:

Original geschrieben von CHCity84

Nur als Nachtrag, der Kat war defekt und zwar hat eine halbe Hand voll vom Innenleben gefehlt.

Hab nichts anderes erwartet.:D

Deine Antwort
Ähnliche Themen