ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. KAT oder Lambda defekt?

KAT oder Lambda defekt?

Ford Focus Mk2
Themenstarteram 1. Dezember 2010 um 23:25

hallo!

habe ein problem mit meinem focus-cc (12/2007' 145ps; 30tsd.km).

vor längerer zeit brannte die gelbe motorkontrollleuchte...

das auslesen des fehlerspeichers ergab, das die abgaswerte verschlechtert wären und der kat nicht die geforderte leistung bringt...eine messung der abgaswerte zeigte, das der kat zu 100% intakt ist und richtig arbeitet...kurzum, der fehlerspeicher wurde gelöscht, die leuchte war aus...o-ton werkstattmeister: "wird wohl ein sensorfehler gewesen sein, kann mal vorkommen"

seit eben brennt die lampe wieder, eine änderung der gasannahme, laufverhalten usw. konnte ich nicht feststellen.....der motor läuft wie vorher auch.....

ist der abgassensor ein bekanntes problem?! wie kann ich den fehlerspeicher selbst löschen? da ich derzeit keine zeit für einen werkstattbesuch habe und mich das gelbe lämpchen ziemlich stört.....

danke im vorraus!

 

[Von Motor-Talk aus dem Thema 'Motorkontrollleuchte - Fehlerspeicher löschen' überführt.]

Beste Antwort im Thema

Zitat:

Original geschrieben von CHCity84

 

und hatte den Wagen einem KFZler überlassen, der hatte versucht damit in die Werkstatt zu kommen, allerdings mit weniger Erfolg.

:rolleyes:

 

Sag ich doch, es wird auf Teufel komm raus gefahren, egal ob man auf Felgen fährt oder der Kat aufgrund Fehlzündungen hinten raus fliegt.

Nichts scheint dem Deutschen so wichtig wie ein sich bewegendes Auto.

Mal stehen lassen, den Pannendienst-Abschlepper auf Schutzbrief bemühen, mit dem Taxi, Fahrrad, Bus fahren, aber nein, wozu denn ....

Betriebsanleitung lesen, Warnlampen interpretieren, Nö, warum auch .

Am besten noch die 7,80 Euro/anno für den Schutzbrief gespart.

Gott wirf Hirn vom Himmel .....

 

47 weitere Antworten
Ähnliche Themen
47 Antworten

Doch den letzten Punkt wegmachen.

 

[Von Motor-Talk aus dem Thema 'Fehlercodes P0016/P0017 und P0430/P0420' überführt.]

Hallo zusammen,

der Focus 1.6 Ti meines Sohnes meldete plötzlich die Fehlercodes P0016 und P0017.

Die Folge : das Fahrzeug zieht nicht mehr, an einer Steigung sind max 30-40 km/h möglich, die Höchstgeschwindigkeit liegt unter 90 km/h.

Eine Google Recherche ergab, es könnten die VCT Einheiten (Nockenwellenverstelleinheiten) sein.

Also habe ich diese Dinger bestellt : Kostenpunkt ca. 160 € für Ein-/Auslass Nockenwelle.

Um die Nockenwellenräder zu tauschen muss man den Motor auf OT Stellung bringen. Beim Versuch den Motor in die OT Stellung zu bringen, bemerkte ich , dass die Steuerzeiten des Zahnriemens nicht stimmten. ( OT war mit der aktuellen Zahnriemenstellung nicht einzustellen). Der Fehler war, dass der Zahnriemen um einen Zahn 'versetzt' war. Wie und warum diese Versetzung möglich war, ist mir noch nicht erklärlich. (es gibt jedoch jede Menge Einträge hierzu im Internet !).

Wir haben die Steuerzeiten neu eingestellt und das Fahrzeug schnurrt wieder wie am ersten Tag !

Quintessenz: bevor viel Geld ausgegeben wird, zuerst die Steuerzeiten prüfen.

Viele Grüße

 

[Von Motor-Talk aus dem Thema 'Ford focus 1.6 Ti Bj 2008 mit Fehlercode P0016 und P0017' überführt.]

Hallo west_mast !!

Du hast doch hoffentlich den Zahnriemen Satz , mit allem drum und dran neu gemacht oder ??

sonst währt das Glück nicht lange !!

MFG Uli

 

[Von Motor-Talk aus dem Thema 'Ford focus 1.6 Ti Bj 2008 mit Fehlercode P0016 und P0017' überführt.]

Deine Antwort
Ähnliche Themen