ForumGolf 7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Golf 7 Variant TDI 150PS Startprobleme

Golf 7 Variant TDI 150PS Startprobleme

VW Golf 7 (AU/5G)
Themenstarteram 23. Dezember 2020 um 5:20

Eckdaten Golf 7 12/14,Tdi 150ps, variant,112000km Laufleistung.

Auto startet nur bei kalten Motor schwergängig, nach einer Standzeit ab 12h(s.video) und dann steht im Display Fehler Start/Stop aber verschwindet kurz danach wieder. Fehler trifft egal zu welcher Jahreszeit auf.

Autobatterie 70%-80%,6jahre alt.

Habt ihr eine Idee was es sein kann?

Anlasser,Software,Lichtmaschine?

Bitte um Rückmeldung

Ähnliche Themen
32 Antworten

Keine Ahnung, wann VW den neuen NWV verbaut hat. Mein 15er GTD hatte den neuen drin, was aber auch heissen kann, daß er im Zuge von Garantie schon auf das neue Modell getauscht wurde...

Themenstarteram 28. Dezember 2020 um 21:06

Zitat:

@Naphtabomber schrieb am 23. Dezember 2020 um 09:47:33 Uhr:

Fehlerspeicher auslesen (lassen) und hier posten.

Per VCDS ausgelesen, heute Morgen wollte mein PKW nach 24h Standzeit wieder nicht so wie oben beschrieben. Das einzige was ich gefunden habe ist der Fehler. Kann mir jemand was dazu sagen.

131586 - Funktionseinschränkung

U1400 00 [008] - durch Unterspannung

Sporadisch - bestätigt - geprüft seit letzter Löschung

Umgebungsbedingungen:

Fehlerstatus: 00000001

Fehlerpriorität: 6

Fehlerhäufigkeit: 1

Verlernzähler: 214

Kilometerstand: 112763 km

Datum: 2020.12.28

Zeit: 08:03:32

Unterspannung, wird wohl doch die Batterie sein.

Ich würde mich dort meinen Vorredner anschließen. Ich habe vorgestern auch meine Batterie gewechselt, da sie nach 6 Jahren schlapp gemacht hat.

 

Hast du auch Startprobleme wenn der Motor warm ist? Bei mir trat schon länger der Fehler vor allem wenn der Motor warm ist auf, dass der Startversuch ab und zu abgebrochen ist (Keyless Startvorgang). Im kalten ging er immer super an. Diesbezüglich hat er aber such kurzfristig angefangen zu schwächeln mit diversen Fehlermeldung, dass Systeme außer Betrieb wären.

 

Nach 6 Jahren kann so eine Batterie gut mal kaputt sein. Bei manchen Werkstätten kann man einen Gratis Batterietest machen lassen. Bei mir kam dann raus 184 Ampere von den geforderten 380.

Ein U Fehler dürfte m.W. nach ein Fehler Datenbus sein. Bin ich mir jedoch nicht sicher.

Warum bitte liest niemand die Starterdrehzahl und den Raildruck aus?

"Schwache Batterie" = Starterdrehzahl zu gering ---> Raildruck zu gering.

Auch wenn man mich gleich steinigt, selbst zu altes Öl (weil zu dickflüssig) kann diesen Effekt verursachen.

Deshalb: Bitte mit diesen Sachen beginnen statt Geld zu verbrennen. Muss aber jeder selber wissen.

Themenstarteram 29. Dezember 2020 um 10:05

Ich habe heute morgen nach 12h Stillstand, die Batterie nachgemessen (Stillstand/Einschaltmoment) s.video anbei. Hat aber auch wieder etwas gedauert bis er angesprungen ist.

Ich tippe langsam auch auf die Batterie

Hi,

meine Meinung eindeutig Batterie. Wie man erkennen kann, fällt diese unmittelbar im Startmoment auf ca. 9,7V und damit zu wenig.

Zitat:

@Dieter1982 schrieb am 29. Dezember 2020 um 10:05:38 Uhr:

Ich habe heute morgen nach 12h Stillstand, die Batterie nachgemessen (Stillstand/Einschaltmoment) s.video anbei. Hat aber auch wieder etwas gedauert bis er angesprungen ist.

Ich tippe langsam auch auf die Batterie

Also alleine bei Aktiver Zündung sinkt deine Spannung schon auf 11,9 Volt. Eine heile sollte bei aktiver Zündung 12,3 bis 12,5 haben. Bei 11,8 ist sie übrigens offiziell defekt. Und auch vom Klang klingt es so als würde er zu wenig Drehzahl haben.

 

 

@Dieter1982 du machst ja jetzt schon seit ner woche damit rum. Die Batterie ist platt. Wurde ja auch schon oft genug gesagt. Aber kannst ja noch weiter rumsuchen und Geld verbrennen wie andere es schon gesagt haben. Wenn es mein Auto wäre dann wäre da schon längst ne neue drin....

Themenstarteram 29. Dezember 2020 um 19:36

https://www.amazon.de/.../ref=cm_sw_r_wa_apa_fabc_kz36Fb2B27FJB?...

 

Hab mich für eine neue Batterie entscheiden.

Das sollte die richtige sein. Erfahrungen?

So hab mal ausgelesen. Ich würde sagen Batterie darf ausgetauscht werden in den nächsten Tagen. Was mich aber gewundert hat, das der Batteriehersteller als JCB angegeben wird und beim "Inhalt" Vlies anstatt AGM oder EFB?

Verbaut (VW) Varta 12V 68Ah AGM.

Passt zwar hier nicht zum eigentlichen Thema, sry.

 

Mfg Ralle

Nur Zuendung an!.jpg
Nachm Motorstart, Leerlauf..jpg

Zitat:

@r-trampf schrieb am 29. Dezember 2020 um 20:28:13 Uhr:

So hab mal ausgelesen. Ich würde sagen Batterie darf ausgetauscht werden in den nächsten Tagen. Was mich aber gewundert hat, das der Batteriehersteller als JCB angegeben wird und beim "Inhalt" Vlies anstatt AGM oder EFB?

Verbaut (VW) Varta 12V 68Ah AGM.

Passt zwar hier nicht zum eigentlichen Thema, sry.

 

Mfg Ralle

JCB ist Johnsons Controls Batteries soweit ich weiß und hat Varta aufgekauft. Ist also kein Unterschied in der Firma. (Korrektiert mich bitte wenn ich Falsch liege)

 

Und Vlies ist die Technologie der AGM Batterien. Kann man im Internet finden, ist wiederum zwei verschiedene Begriffe für ein und das selbe.

 

Also beides korrekt angegeben.

 

Gruß

Ah ok wieder was dazu gelernt im Leben. Aber hätte mich auch wundern sollen. Ist noch die erste Batterie seit Auslieferung.

Zitat:

@r-trampf schrieb am 29. Dezember 2020 um 21:34:27 Uhr:

Ah ok wieder was dazu gelernt im Leben. Aber hätte mich auch wundern sollen. Ist noch die erste Batterie seit Auslieferung.

Das muss nichts heißen beim :).

Hab auch ne VW AGM drin. Meine Batterie ist auch schon am Schwächeln, aber aktuell springt meiner noch gut an, also lasse ich es jetzt noch so laufen. Werde mir dann aber auch die Varta 70 Ah AGM Batterie holen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Golf 7 Variant TDI 150PS Startprobleme