ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 TDI 110PS KEINE LEISTUNG

Golf 4 TDI 110PS KEINE LEISTUNG

Themenstarteram 11. Juni 2009 um 4:56

Hallo Ihr Lieben,

undzwar hat mein Wagen keine Leistung mehr. Ich hatte eine OBD-Tuning machen lassen fuhr auch ohne Probleme ca. 20tkm.(Weiß nicht ob es irgendetwas damit zutun hat, wollte es mal erwähnen).

Bei einer Geschwindigkeit von ca. 160km/h hat es sozusagen "abgeriegelt", so das durch treten des Gaspedals nicht schneller fuhr und ab diesem Zeitpunkt hatte ich einen Totalen Leistungsverlust.

1.Gang tut als ob es beschleunigt aber kommt anschließend kein Power, als ob es kein Gas annimmt. Ich kann ganz langsam manchmal bis Tempo 160 beschleunigen.(Mit Biegen und brechen)

Habe an VAG angeschlossen und kam diese Fehlermeldung:

18058 Antriebsstrang-Datenbus - Meldung vom Kombiinstrument fehlt. Was hat es zu bedeuten und welche Auswirkung hat es?

Was ich noch erwähnen muss: Bevor es zum totalen Leistungsverlust kam, fuhr ich seit langem mit diesem Fehlercode: 17664-Geber für Kühlmitteltemperatur (G62):Unterbrechung/Kurzschluss nach Plus P1256-35-10 sporadisch

Dachte als erstes Luftmassenmesser, habe stecker rausgezogen und gefahren, leistungsverlust bestand immernoch.

Bitte um eure Ideen.

Ähnliche Themen
26 Antworten
am 11. Juni 2009 um 23:00

wenn du den stecker vom luftmassenmesser abziehst,ist immer noch leistungverlust. dachtest du,wen du den stecker abziehst,ist alles wieder in ordnung????

entweder misst du auf einer probefahrt,was der luftmassenmesser dem steuergerät sagt,oder du baust auf glück mal ein neues ein. 

Diagnosefahrt machen, und die MWB 3-8-11 mitlogen sowie 1-3-4 mitlogen...

Die Log's dann hier online stellen, und warten bis Klausel sich das ganz angeschaut hat.

Desweitern alle Fehler beseitigen die im Fehlerspeicher aufgeführt werden...

Oftmals reicht ein löschen aus, bei sporadischen Fehler...

hallo,

also meiner Meinung nach ist es der LMM. Bei mir stand im Fehlerspeicher auch Geber für die Kühlmitteltemperatur und es hat sich herausgestellt das der LMM defekt war.

Lass es einfach mal Prüfen !

mfg

nopuntonoparty

Zitat:

Original geschrieben von NoPunto NoParty

hallo,

also meiner Meinung nach ist es der LMM. Bei mir stand im Fehlerspeicher auch Geber für die Kühlmitteltemperatur und es hat sich herausgestellt das der LMM defekt war.

Lass es einfach mal Prüfen !

mfg

nopuntonoparty

Deswegen ne Diagnosefahrt...Den VAG Com ist wohl vorhanden...

Um spekulationen aus dem Weg zu räumen...

am 12. Juni 2009 um 12:23

Hallo!!

Ich habe auch so ein ähnliches Problem nur das bei mir nur der 1.gang keine Power hat und alle anderen ganz normal sind.

Könnte das bei mir an meinem Steuergerät liegen?

LG.borabora

am 12. Juni 2009 um 14:49

Aso nichts für und gut aber mit könnet es an dem oder dem liegen kommen wir nciht weit. Es kann an 10 verschiedenen Sachen liegen.

Ich bitte dich zuerst den Fehlerspeicher auslesen zu lassen und dann zu posten was dort drinnen steht.

Auserdem stehen auch den nächsten 2 Seiten glaube ich mindesten 2 Threats die in diese Richtung gehen also bitte vorher lesen oder die SuFu benutzen.;)

MfG

Themenstarteram 12. Juni 2009 um 15:34

Zitat:

Original geschrieben von cube001

Aso nichts für und gut aber mit könnet es an dem oder dem liegen kommen wir nciht weit. Es kann an 10 verschiedenen Sachen liegen.

Ich bitte dich zuerst den Fehlerspeicher auslesen zu lassen und dann zu posten was dort drinnen steht.

Auserdem stehen auch den nächsten 2 Seiten glaube ich mindesten 2 Threats die in diese Richtung gehen also bitte vorher lesen oder die SuFu benutzen.;)

MfG

Ja ich weiß die SuFu zu nutzen, aber unter Antriebsstrang-Datenbus- fehlende Meldung zum Kombiinstrument finde ich nichts, bzw. nichts was mit Leistungsverlust zu tun hat.

Also ihr vermutet auf LMM.

am 12. Juni 2009 um 15:43

Entschuldige die Meldung war an "borabora" gerichtet nicht an dich.

Sag mal ist dein Auto überhaupt ein Golf IV schaut nach einem Golf III aus auf dem Bild.

Welchen Motor hast du denn überhaupt?

AHF oder ASV?

MfG

am 12. Juni 2009 um 17:30

Von 2 Bekanten die einen Golf 4 Diesel fahren kann ich auch bestätigen daß es gut der LMM sein kann!

Beim Diesel steht der nicht im Fehlerspeicher...nur die Leistung wird immer weniger...

Ca.100euro im Austausch

am 12. Juni 2009 um 18:09

Das muss ich leider korrigieren.;)

Er steht sehr wohl im Fehlerspeicher! Aber nur bei grafierenden Defekten und nciht wenn er sich schleichen verabschiedet.:)

MfG

am 13. Juni 2009 um 11:28

Bei Diesel steht er so gut wie NIE drin...

Nur beim Benziner ist er immer drin...

Bei besagten Bekannten lief das Auto immer weniger Geschwindigkeit!

Einer hat nen 150 PS TDI,der lief am Ende mit ach und krach 160km/h nur noch und er stand nicht im FS!Da war der Defekt doch dann wohl schon größer,oder?

Aber gerade sagte man mir bei VW daß der LMM mittlerweile 180euro kostet im Austausch??

Vor 2 Jahren hab ich 100euro rum bezahlt...

Zitat:

Original geschrieben von mupinchen

Bei Diesel steht er so gut wie NIE drin...

Nur beim Benziner ist er immer drin...

Bei besagten Bekannten lief das Auto immer weniger Geschwindigkeit!

Einer hat nen 150 PS TDI,der lief am Ende mit ach und krach 160km/h nur noch und er stand nicht im FS!Da war der Defekt doch dann wohl schon größer,oder?

Aber gerade sagte man mir bei VW daß der LMM mittlerweile 180euro kostet im Austausch??

Vor 2 Jahren hab ich 100euro rum bezahlt...

Der LMM steht nur drin, wenn er völlig defekt ist. Sprich er keine Werte mehr liefert.

Liefert der LMM noch werte, egal wie schlecht diese sind, dann steht er nicht im Fehlerspeicher, da er noch Signale liefert die das Steuergerät verarbeiten kann.

Themenstarteram 14. Juni 2009 um 0:47

Ja ich fahre einen Golf 4 TDI 110ps Bj.10/2001. Das auf dem Foto ist mein Golf 3er den ich schwer losgeworden bin :)

Eine Frage: Was hat die Fehlermeldung 18058 Antriebsstrang-Datenbus keine Meldung zum Kombiinstrument in sich?

Inwieweit hat das mit meinem Problem zu tun?

Und kann ich einen LMM eines gleichen Motors (Golf 4 TDI 110ps) um zu testen einbauen???

Zitat:

Original geschrieben von GollfTDI

 

Und kann ich einen LMM eines gleichen Motors (Golf 4 TDI 110ps) um zu testen einbauen???

Du kannst von folgenden Motoren die LMM's zum testen nehmen. AGR, ALH, AHF, ASV, AXR, ATD, AJM, AUY

AGR, ALH = 90PS VEP TDI

AXR, ATD = 100PS PD TDI

AHF, ASV = 110PS VEP TDI

AJM, AUY = 115PS PD TDI

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 TDI 110PS KEINE LEISTUNG